Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Aujourd'hui à 11:09 par marino.p

» [ Renault Mégane ] probleme carte de démarrage
Aujourd'hui à 10:13 par gcomi

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:59 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Aujourd'hui à 08:44 par BMW PASSION

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 07:23 par Laure B

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Aujourd'hui à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Aujourd'hui à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Aujourd'hui à 06:13 par ced-46

» Nouveau
Aujourd'hui à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Aujourd'hui à 06:01 par ced-46

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 21:07 par Poulpy 68

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Hier à 19:58 par BMW PASSION

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Hier à 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» [ Renault KANGOO 1.5 Dci ] Monter un moteur 1.9 de mégane, possible ?
Hier à 13:42 par Laure B

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 11:33 par albatros

» [ Renault Kangoo dci an 2005 ] Programmation double clé
Hier à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 02:13 par greg5129

» [ renault clio 3 ] probleme radar de recul (résolu)
Dim 04 Déc 2016, 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Dim 04 Déc 2016, 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Dim 04 Déc 2016, 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Dim 04 Déc 2016, 20:14 par pipitte

[e34 M51] reste 20l et à du mal à démarrer (résolu)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [e34 M51] reste 20l et à du mal à démarrer (résolu)

Message par ghyzmo le Ven 18 Avr 2008, 20:28

bonsoir,j'ai remarqués que quand il me reste 20litres,il faut que j'insistes sur le démarreur.
sa fait deux fois qu'elle me le fait,ma pompe de gavage fonctionne car dés que je mets le contact on l'entend tourné.
j'ai méme mis un voyant à l'intérieur pour savoir que ma pompe fonctionne,dés que le relais claque mon voyant s'éteint et dés quel est en route le voyant reste allumé,donc ma pompe fonctionne.
j'ai remarqués une fuite de gazoil au petit bout de tuyaux,celui du dernier injecteur,pourtant j'ai remis tout les tuyaux en neuf.
la premiére fois qu'elle me la fait c'est en voulant repartir du boulot,pareil il me resté 20l,j'ai voulus démarré et méme en faisant 3 ou 4 préchauffage elle n'a pas démarré,jusqu'a il n'y a plus de batterie.
un gag du boulot ma mis les pinces et elle à redémarré au quart.
toujour avec mes 20l le lendemain pour allé au boulot,j'ai mis un coup de préchauffage et elle a démarré.
donc j'ai pas compris,elle démarre pas au travail mais démarre chez moi.
pensez-vous que le petit tuyaux du dernier injecteur me fait cela?
je précises qu'avant méme en dessous de 20l elle démarré au quart.
demain je vais remplacé le petit bout du dernier injecteur.
pareil pour allé au boulot je fait 120 kms allé retour tout les jours donc 600 kms par semaines.
lundi je lui est remis 50€ à 1,26€ le litres.
dans mon reservoir j'avais donc 60l,là on n'est vendredi et je suis à 20l dans le reservoir.
ma femme me dit qu'elle consomme,car cela va me faire 200€ pour 4 semaines.
vous trouvez qu'elle consomme ou pas?
ne pas oublié qu'elle arrive à ses 329.000 kms quand méme.
et en plus je croit que l'embrage va pas tardé car elle m'a fait 2 patinages en cote.
merci de tout vos conseils,car il faut que je m'en n'occupe ce week-end car lundi rebelotte boulot.a+
mon discourt est un peu long je l'avoues.

ghyzmo
Mécano
Mécano

Masculin Nombre de messages : 517
Age : 47
Localisation : ardennes nouvion sur meuse
Emploi : saisonnier espace vert
Niveau technique automobile : sans
Date d'inscription : 22/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 M51] reste 20l et à du mal à démarrer (résolu)

Message par ced-46 le Ven 18 Avr 2008, 22:13

Salut,

La moindre fuite de gasoil peut faire ça ....

As-tu djà eu du mal à démarrer quand il reste plus de 20l ?

Est-ce que ton démarreur tourne correctement ? as-tu essayé de mettre les cables dés qu'elle a du mal à démarrer (avant que la batterie soit déchargée) ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30390
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

bien Re: [e34 M51] reste 20l et à du mal à démarrer (résolu)

Message par DarkGyver le Ven 18 Avr 2008, 22:15

Re;

Il est clair qu'il faut commencer par supprimer tous les défauts du système d'injection avant de chercher plus loin....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 M51] reste 20l et à du mal à démarrer (résolu)

Message par ghyzmo le Ven 18 Avr 2008, 22:20

bonsoir,avant oui mais plus maintenant,mon démarreur tourne normallement,et pas éssayé avant de vidé la batterie.a+

ghyzmo
Mécano
Mécano

Masculin Nombre de messages : 517
Age : 47
Localisation : ardennes nouvion sur meuse
Emploi : saisonnier espace vert
Niveau technique automobile : sans
Date d'inscription : 22/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 M51] reste 20l et à du mal à démarrer (résolu)

Message par ghyzmo le Ven 18 Avr 2008, 22:24

bonsoir,demain je vais remettre un autre tuyaux au 6émes injecteur,et je verrais bien.
je n'est pas de bulle d'air dans le tuyaux transparant.a+

ghyzmo
Mécano
Mécano

Masculin Nombre de messages : 517
Age : 47
Localisation : ardennes nouvion sur meuse
Emploi : saisonnier espace vert
Niveau technique automobile : sans
Date d'inscription : 22/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 M51] reste 20l et à du mal à démarrer (résolu)

Message par ghyzmo le Sam 19 Avr 2008, 14:26

bonjour,donc j'ai remplacés le petit tuyaux le 6émes,et plus de fuite à ce niveau en plus j'avais une bulle d'air au tuyaux transparent.
maintenant cela recommence à l'actuateur.
j'en n'est marre de cette bmw,pourtant je l'aimes bien.
sa fuit ou il y a la fleche rouge en photo.
par contre est-ce normal ou il y a la fléche bleu dans ce trou il y a du gazoil?sa ne déborde pas,j'ai mis un chiffon autour du tournevis pour épongé et sa revient aussitot.
j'ai déja changés les joints et cela recommence.
vous vous avez du go à ce niveau ou pas du tout?
a+
photo en question

ghyzmo
Mécano
Mécano

Masculin Nombre de messages : 517
Age : 47
Localisation : ardennes nouvion sur meuse
Emploi : saisonnier espace vert
Niveau technique automobile : sans
Date d'inscription : 22/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 M51] reste 20l et à du mal à démarrer (résolu)

Message par ghyzmo le Sam 19 Avr 2008, 18:49

bonsoir,voici les photos de mon actuateur,ainsi que le tuyaux que j'ai remis au 6émes injecteur.
si vous regardez bien le trou à l'actuateur vous voyez le gazoil.a+



ghyzmo
Mécano
Mécano

Masculin Nombre de messages : 517
Age : 47
Localisation : ardennes nouvion sur meuse
Emploi : saisonnier espace vert
Niveau technique automobile : sans
Date d'inscription : 22/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 M51] reste 20l et à du mal à démarrer (résolu)

Message par 525flo le Sam 19 Avr 2008, 19:56

Bonsoir,

Il faut changer les joints de l'actuateur.

A+

525flo
Mécano
Mécano

Féminin Nombre de messages : 260
Age : 53
Localisation : yvelines
Emploi : gardienne
Niveau technique automobile : s'intéresse à la mécanique
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 M51] reste 20l et à du mal à démarrer (résolu)

Message par ghyzmo le Sam 19 Avr 2008, 20:17

bonsoir,je penses aussi je vais les achetés sur ébay à autodiésel13 cout 8,10€.a+

ghyzmo
Mécano
Mécano

Masculin Nombre de messages : 517
Age : 47
Localisation : ardennes nouvion sur meuse
Emploi : saisonnier espace vert
Niveau technique automobile : sans
Date d'inscription : 22/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 M51] reste 20l et à du mal à démarrer (résolu)

Message par DarkGyver le Dim 20 Avr 2008, 07:50

Re;

Essaie de contacter offst81... il L'a fait il y a peu de temps, et saura peut être t'en dire plus!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 M51] reste 20l et à du mal à démarrer (résolu)

Message par ghyzmo le Dim 20 Avr 2008, 12:54

bonjour,c'est fait je l'est est commandé.a+
pochette joints.

Pochette de joint pour pompe injection diesel type BOSCH VE EDC : éléctronique

Très bonne marque en adaptable qui existe depuis 30 ans.

Made in CEE

Référence pochette : 2 467 010 003

Etat : Neuf.

Emballage : Protégé et soigné.

Envoi: facture à la demande au moment de la commande.

ghyzmo
Mécano
Mécano

Masculin Nombre de messages : 517
Age : 47
Localisation : ardennes nouvion sur meuse
Emploi : saisonnier espace vert
Niveau technique automobile : sans
Date d'inscription : 22/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 M51] reste 20l et à du mal à démarrer (résolu)

Message par DarkGyver le Dim 20 Avr 2008, 21:34

Re;


Pour faire le travail, tu peux regarder ici!!

http://www.darkgyver.fr/reparation-BMW/commun/reparation-BMW.php?id=858

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 M51] reste 20l et à du mal à démarrer (résolu)

Message par ghyzmo le Dim 20 Avr 2008, 21:58

bonsoir,oui je l'est déjà consulté ce post,en éspérant que se serat les bon joints,car je n'aurait pas de joint papier si jamais cela ne va pas.
je lui est demandé si c'était compatible avec la mienne et il m'a dit oui,car je n'est pas le numéro de pompe.
on verrat bien.a+

ghyzmo
Mécano
Mécano

Masculin Nombre de messages : 517
Age : 47
Localisation : ardennes nouvion sur meuse
Emploi : saisonnier espace vert
Niveau technique automobile : sans
Date d'inscription : 22/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 M51] reste 20l et à du mal à démarrer (résolu)

Message par DarkGyver le Dim 20 Avr 2008, 22:25

Tout bon!!!
Tiens nous au courant pour la suite!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 M51] reste 20l et à du mal à démarrer (résolu)

Message par ghyzmo le Dim 20 Avr 2008, 23:02

re,pas de problémes.a+

ghyzmo
Mécano
Mécano

Masculin Nombre de messages : 517
Age : 47
Localisation : ardennes nouvion sur meuse
Emploi : saisonnier espace vert
Niveau technique automobile : sans
Date d'inscription : 22/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 M51] reste 20l et à du mal à démarrer (résolu)

Message par ghyzmo le Lun 21 Avr 2008, 19:46

bonsoir,je suis dégouté j'ai le gazoil qui passe par dessous le trou.
je viens de regardé en rentrant du boulot.
est-ce que je peut mettre de la pate à joint bleu pour bouché le trou en attendant mes joints,car la je vais pas faire d'économie pour ma semaine de boulot.
un éxemple j'avais 60l passé ce matin,et quand je suis revenu ce soir je suis en dessous des 60l,donc sa coule par-terre.
merci de me dire quoi.
si je peut le faire,je le ferait en rentrant demain soir.a+

ghyzmo
Mécano
Mécano

Masculin Nombre de messages : 517
Age : 47
Localisation : ardennes nouvion sur meuse
Emploi : saisonnier espace vert
Niveau technique automobile : sans
Date d'inscription : 22/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 M51] reste 20l et à du mal à démarrer (résolu)

Message par DarkGyver le Lun 21 Avr 2008, 20:30

Re;

Non !
Malheureusement cela ne servira à rien sinon à t'embêter lors de la réparation!

Je te déconseille de faire cette réparation "à la bourre"!
Car tu risques de te retrouver sans voiture....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 M51] reste 20l et à du mal à démarrer (résolu)

Message par ghyzmo le Lun 21 Avr 2008, 21:13

re,c'est au dessus que sa passe et pas en dessous erreur de frappe.a+

ghyzmo
Mécano
Mécano

Masculin Nombre de messages : 517
Age : 47
Localisation : ardennes nouvion sur meuse
Emploi : saisonnier espace vert
Niveau technique automobile : sans
Date d'inscription : 22/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 M51] reste 20l et à du mal à démarrer (résolu)

Message par DarkGyver le Mar 22 Avr 2008, 07:13

Re;

Si cela se trouve, t'as le couvercle de l'actuateur fendu..... Je crois bien qu'il y avait déja un cas sur le fofo....

Prévois du temps pour la réparation, car si je me rappelle bien, t'as besoin de cette voiture pour aller bosser!

Pas que tu démontes et que tu n'arrives pas à remonter à temps!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 M51] reste 20l et à du mal à démarrer (résolu)

Message par ghyzmo le Mar 22 Avr 2008, 20:35

bonsoir,pas le choix j'ai démonté en rentrant du boulot,et j'ai bouché le trou en photo.
je vais laissé séché cette nuit et je verrais bien.
car 20 l de bouffé en 2 jours sa fait beaucoup.a+
photo en croix bleu

le capot n'est pas fendu,c'est par ce trou que le gazoil monte et déborde.

ghyzmo
Mécano
Mécano

Masculin Nombre de messages : 517
Age : 47
Localisation : ardennes nouvion sur meuse
Emploi : saisonnier espace vert
Niveau technique automobile : sans
Date d'inscription : 22/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 M51] reste 20l et à du mal à démarrer (résolu)

Message par DarkGyver le Mar 22 Avr 2008, 22:24

Re;

Cela m'étonnerait que ce soit plus étanche après...

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 M51] reste 20l et à du mal à démarrer (résolu)

Message par ghyzmo le Mer 23 Avr 2008, 19:48

bonsoir,vous aviez raison sa passe quand méme par dessus,il va falloir que j'accroches une citerne.vivement mes joints.a+

ghyzmo
Mécano
Mécano

Masculin Nombre de messages : 517
Age : 47
Localisation : ardennes nouvion sur meuse
Emploi : saisonnier espace vert
Niveau technique automobile : sans
Date d'inscription : 22/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 M51] reste 20l et à du mal à démarrer (résolu)

Message par DarkGyver le Mer 23 Avr 2008, 20:59

Il y a des fois.... Il vaut mieux ne rien faire en attendant!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 M51] reste 20l et à du mal à démarrer (résolu)

Message par ghyzmo le Mer 23 Avr 2008, 21:14

bonsoir,oui c'est clair.a+

ghyzmo
Mécano
Mécano

Masculin Nombre de messages : 517
Age : 47
Localisation : ardennes nouvion sur meuse
Emploi : saisonnier espace vert
Niveau technique automobile : sans
Date d'inscription : 22/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 M51] reste 20l et à du mal à démarrer (résolu)

Message par ghyzmo le Sam 26 Avr 2008, 14:51

cheers sa y'est joint reçu ce matin est remonté plus de fuite.
désolé j'ai pas pris les photos des joints neuf remonté et graissé.
sa va j'ai pas de noir dans la pompe donc pas de joint spy.

vieux joint du capot il était à la méme hauteur que la gorge donc pas étonnant que cela fuyait.

celui de l'actuateur

remontage

et plus de go dans le trou

et mon actuateur


et voila.a+
à oui j'ai fait 600 kms avec 50€ sans que ma reserve ne s'allume,et mon trait était à coté du carré rouge.
la je vient de lui remettre 50€ pour ma semaine,mais à 1,29€ le litre méme pas 40l.

ghyzmo
Mécano
Mécano

Masculin Nombre de messages : 517
Age : 47
Localisation : ardennes nouvion sur meuse
Emploi : saisonnier espace vert
Niveau technique automobile : sans
Date d'inscription : 22/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum