Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 11:57 par BMW PASSION

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 10:10 par albatros

» [résolu][ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Aujourd'hui à 10:00 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Aujourd'hui à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Aujourd'hui à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Aujourd'hui à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Aujourd'hui à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Mer 07 Déc 2016, 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Mer 07 Déc 2016, 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Mer 07 Déc 2016, 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

[e34 M51] reste 20l et à du mal à démarrer (résolu)

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien Re: [e34 M51] reste 20l et à du mal à démarrer (résolu)

Message par DarkGyver le Dim 27 Avr 2008, 08:08

Enfin une bonne nouvelle!

Et est ce qu'elle démarre mieux?????


@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 M51] reste 20l et à du mal à démarrer (résolu)

Message par ghyzmo le Dim 27 Avr 2008, 09:41

bonjour,non il faut lui mettre deux préchauffage pour quel démarre.a+

ghyzmo
Mécano
Mécano

Masculin Nombre de messages : 517
Age : 47
Localisation : ardennes nouvion sur meuse
Emploi : saisonnier espace vert
Niveau technique automobile : sans
Date d'inscription : 22/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 M51] reste 20l et à du mal à démarrer (résolu)

Message par DarkGyver le Lun 28 Avr 2008, 08:04

Re;

Et as tu vérifié les bougies de préchauffage???????????

Es tu certain que la voiture démarre mieux lorsque tu as plus de 20litres dans le réservoir ????????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 M51] reste 20l et à du mal à démarrer (résolu)

Message par ghyzmo le Lun 28 Avr 2008, 22:07

bonsoir,que ce soit 20l ou plus c'est pareil.
les bougies testé,démonté une par une et rougisse tout de suite.a+

ghyzmo
Mécano
Mécano

Masculin Nombre de messages : 517
Age : 47
Localisation : ardennes nouvion sur meuse
Emploi : saisonnier espace vert
Niveau technique automobile : sans
Date d'inscription : 22/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 M51] reste 20l et à du mal à démarrer (résolu)

Message par DarkGyver le Mar 29 Avr 2008, 05:49

Re;

Oui mais cela ne suffit pas....
Il faut mesurer leur résistance comme indiqué sur la fiche technique!


http://www.darkgyver.fr/reparation-BMW/commun/reparation-BMW.php?id=78

Car cela te permet de vérifier tout le câblage en même temps.....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 M51] reste 20l et à du mal à démarrer (résolu)

Message par ghyzmo le Mar 29 Avr 2008, 11:38

bonjour dark,je ferait cela jeudi ou vendredi à mes jours de repos si il pleut pas.a+

ghyzmo
Mécano
Mécano

Masculin Nombre de messages : 517
Age : 47
Localisation : ardennes nouvion sur meuse
Emploi : saisonnier espace vert
Niveau technique automobile : sans
Date d'inscription : 22/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 M51] reste 20l et à du mal à démarrer (résolu)

Message par ghyzmo le Mar 29 Avr 2008, 12:17

re,la prise à débranché c'est bien celle la en fléche rouge ou l'autre?merci.a+

et les numéros c'est de la qu'il faut que je mettes mon multimétre.

ghyzmo
Mécano
Mécano

Masculin Nombre de messages : 517
Age : 47
Localisation : ardennes nouvion sur meuse
Emploi : saisonnier espace vert
Niveau technique automobile : sans
Date d'inscription : 22/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 M51] reste 20l et à du mal à démarrer (résolu)

Message par ghyzmo le Mer 30 Avr 2008, 17:02

bonsoir dark,c'est bon je n'aurait pas à y touché,car un préchauffage et elle démarre.
en fin de compte cela provenait des joints d'actuateur.merci pour tout a+
(on peut dire que c'est résolu)
je l'est fait 2 fois un coup de clé et vroumm.

ghyzmo
Mécano
Mécano

Masculin Nombre de messages : 517
Age : 47
Localisation : ardennes nouvion sur meuse
Emploi : saisonnier espace vert
Niveau technique automobile : sans
Date d'inscription : 22/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 M51] reste 20l et à du mal à démarrer (résolu)

Message par DarkGyver le Mer 30 Avr 2008, 17:51

@ghyzmo a écrit:re,la prise à débranché c'est bien celle la en fléche rouge ou l'autre?merci.a+

et les numéros c'est de la qu'il faut que je mettes mon multimétre.

Ce n'est pas elle!!!

Si tu regardes sur le lien fourni, elle est encadrée!!!
http://www.darkgyver.fr/reparation-BMW/commun/reparation-BMW.php?id=78

Ceci dit, je suis content que ton prob soit résolu!

de nous avoir tenu au courant pour la suite!

A force de persévérence..... on y arrive

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum