Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Bmw x5 3.0d
Aujourd'hui à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 07:57 par Mickaël Roussille

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

[ Renault kangoo 1.5dci 80 ] probleme voyant prechauffage (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault kangoo 1.5dci 80 ] probleme voyant prechauffage (résolu)

Message par casavette le Lun 21 Avr 2008, 21:05

Bonjour,

Le voyant de préchauffage s'allume parfois, je remarque alors une perte de puissance sur autoroute et une augmentation du compte tours quand je suis au ralenti.
Je me suis aperçu par hasard quand touchant un connecteur qui se situe au dessus de la pédale de frein, le problème disparait pour un moment !
S'agit-il d'un faux contact et à quel endroit ?
Je précise que renault ne détecte rien d'anormal ...
Pouvez-vous me conseiller ?

merci à tous

@ +

casavette
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 44
Localisation : Montpellier
Emploi : professeur
Date d'inscription : 21/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault kangoo 1.5dci 80 ] probleme voyant prechauffage (résolu)

Message par binos le Lun 21 Avr 2008, 21:15

Salut
Pour moi c'est l'inconditionnelle vanne EGR qui est en cause, elle doit être encrassée.
Regarde ce topic pour la nettoyer http://www.techniconnexion.com/-t7120.htm
Je ne pense pas que le connecteur est un rapport.

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault kangoo 1.5dci 80 ] probleme voyant prechauffage (résolu)

Message par Dav le Mer 23 Avr 2008, 20:46

@casavette a écrit:Bonjour,

Le voyant de préchauffage s'allume parfois, je remarque alors une perte de puissance sur autoroute et une augmentation du compte tours quand je suis au ralenti.


@ +

Bonsoir , bougies de prechauffage je dirais moi :poto:

Dav
Mécano
Mécano

Masculin Nombre de messages : 674
Age : 45
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault kangoo 1.5dci 80 ] probleme voyant prechauffage (résolu)

Message par gabet62 le Mer 23 Avr 2008, 23:12

hello!
bha moi je peu dire injecteurs j'ai eu le coup aujourd'hui! lol!

Non mais je pense que le mieux reste le passage a la valise!!
Un voyant de préchauffage qui s'allume peu être plusieurs cause possible et chacune d'entres elles te couteras, donc mieux vaut être sur!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault kangoo 1.5dci 80 ] probleme voyant prechauffage (résolu)

Message par binos le Jeu 24 Avr 2008, 10:21

avec gabet
Sinon pour the doc, j'ai déjà eu plusieurs fois le cas d'avoir une bougie de préchauffage morte avec mémorisation du problème dans le calculateur et le voyant de préchauffage ne s'allume pas en roulant
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault kangoo 1.5dci 80 ] probleme voyant prechauffage (résolu)

Message par Dav le Jeu 24 Avr 2008, 18:24

A bon pourtant je l'ai vu avec le message anomalie systeme injection , mais tout es possible en effet

Dav
Mécano
Mécano

Masculin Nombre de messages : 674
Age : 45
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault kangoo 1.5dci 80 ] probleme voyant prechauffage (résolu)

Message par autosufisant le Jeu 24 Avr 2008, 20:31

Bonsoir, il est très rare que chez Renault ils ne trouvent pas de trace avec la valise. Il est courant sur ces modèles des microcoupures de contact au niveau de la conexion qui se trouve sur le pedalier, sur cette fiche arrivent les cables du potenciomètre de l'acelerateur et le contacteur de stop. Une perte de contact a ce niveau conduit à une perte de puissance brusque mais généralement courte et à l'allumage du témoin. La solucion passe part anuler cette conexion et souder directement les cables un par un. Salut.

autosufisant
Petit mécano
Petit mécano

Masculin Nombre de messages : 131
Age : 56
Localisation : Villajoyosa-Alicante-Espagne
Emploi : cotech
Niveau technique automobile : j'en apprend tous les jours
Date d'inscription : 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault kangoo 1.5dci 80 ] probleme voyant prechauffage (résolu)

Message par vinoux59 le Sam 24 Mai 2008, 12:41

Sur les Kangoo il ya eu des NT pou souder le raccord au niveau du potentiomètre d'accélérateur se situant à côté de la pédale d'embrayage.

@+

vinoux59
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 31
Localisation : 59
Emploi : mécano
Niveau technique automobile : bac pro voir +
Date d'inscription : 24/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault kangoo 1.5dci 80 ] probleme voyant prechauffage (résolu)

Message par D'J Louis le Dim 21 Nov 2010, 11:14

Symptôme : Pour Kangoo DCI85 2007 voyant préchauffage et SERV s'allume : perte totale de puissance, reste au niveau du ralenti avec possibilité de monter à 2900 tour en jouant sur l'accelérateur puis retombe immédiatement au ralenti.
Cible : Contacts sous tableau de bord sous local à fusible coté conducteur au niveau des pédales d'embrayage et de frein.
Traitement : Après manipulation de ces contacts, fort mal placés car atteignables avec l'extrémité de ses chaussures lors de débrayages ou de freinages, et des cables bien trop rigides de ces branchements.
Résultat : ça fonctionne à nouveau normalement sans bourse délier.
Bon courage à vous tous et bravo aux initateurs et aux participants de ce forum.

D'J Louis
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 51
Localisation : Vannes
Emploi : hors secteur automobile
Niveau technique automobile : à vous de juger
Date d'inscription : 21/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault kangoo 1.5dci 80 ] probleme voyant prechauffage (résolu)

Message par autosufisant le Dim 21 Nov 2010, 15:52

Bonjour a tous, c'est triste d'avoir encore ce sujet fin novembre car je veut supposer que le cas fut résolu après nos commentaires, apparement quelques uns oublient de répondre une fois leurs problèmes solutionés.
Salut. No

autosufisant
Petit mécano
Petit mécano

Masculin Nombre de messages : 131
Age : 56
Localisation : Villajoyosa-Alicante-Espagne
Emploi : cotech
Niveau technique automobile : j'en apprend tous les jours
Date d'inscription : 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Merci

Message par ficlab le Ven 29 Juil 2011, 19:54

Ce forum m'a sorti une belle épine du pied.
En effet, en remuant un peu la connectique audessus des pédales embrayage, les voyant se sont éteinds et plus de perte de puissance.
Merci bcp bcp

ficlab
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 52
Localisation : bx
Emploi : informaticien
Niveau technique automobile : néant
Date d'inscription : 29/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault kangoo 1.5dci 80 ] probleme voyant prechauffage (résolu)

Message par ced-46 le Sam 30 Juil 2011, 00:07

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t16990-kangoo-renault-problemes-moteurs-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum