Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E92 325ia N53 an 2009 ] claquement ralenti.
Aujourd'hui à 19:07 par blackshadow16

» demarre quand elle veut ma 106 phase 2
Aujourd'hui à 18:39 par marino.p

» Modif Feux Anti-Brouillard Polo
Aujourd'hui à 18:12 par albatros

» [ BMW E30 324d ann..10/1987 ] Problème préchauffage
Aujourd'hui à 17:35 par Tumela

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 14:49 par nonox88

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 14:26 par alainSky

» [ Chevrolet captiva ] Course longue frein à main
Aujourd'hui à 14:08 par patnat

» MOTEUR COMPATIBLE OU PAS
Aujourd'hui à 13:42 par Laure B

» Fiat Punto 1,7 D ,an 1997 , mot 176B3 , fixation moteur
Aujourd'hui à 13:00 par reparetout

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 12:57 par tcheki34

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Aujourd'hui à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Aujourd'hui à 11:33 par albatros

» double clé Kangoo 2005
Aujourd'hui à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Aujourd'hui à 02:13 par greg5129

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 23:31 par faridou

» [ renault clio 3 ] probleme radar de recul (résolu)
Hier à 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Hier à 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Hier à 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 20:14 par pipitte

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Hier à 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Hier à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 13:46 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Hier à 11:10 par albatros

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Hier à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Hier à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Hier à 07:05 par ced-46

[e34 M51 an 94] pb de démarrage (résolu)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [e34 M51 an 94] pb de démarrage (résolu)

Message par lamigale1 le Mer 23 Avr 2008, 20:11

Bonjor,

J'ai changé l'embrayage ainsi que le volant moteur et son capteur, depuis impossible de démarrer, en outre j'ai débranché puis rebranché l'injecteur pilote (pensant que ça m'aiderait!!!) résultat la BM ne veut plus rien savoir , sachant qu'elle n'avait aucun problème à ce sujet avant. y a t'il une chose que j'ai faite et n'aurais pas du ou bien quelque chose que je n'ai pas fait. merci de m'aider.


Dernière édition par lamigale1 le Lun 05 Mai 2008, 00:58, édité 2 fois

lamigale1
Nouveau
Nouveau

Masculin Nombre de messages : 31
Age : 54
Localisation : lognes
Emploi : agent de maitrise RATP
Niveau technique automobile : notions
Date d'inscription : 22/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 M51 an 94] pb de démarrage (résolu)

Message par sefyu08 le Mer 23 Avr 2008, 20:22

ton capteur est bien mis ! la tu redémonter pour voir si il n'a pas pris une claque

sefyu08
Petit mécano
Petit mécano

Masculin Nombre de messages : 192
Age : 31
Localisation : sedan
Emploi : agent de production
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 14/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 M51 an 94] pb de démarrage (résolu)

Message par lamigale1 le Mer 23 Avr 2008, 20:32

oui j'ai bien fait attention au montage du capteur en suivant la notice et de ce coté la il ne doit pas y avoir de soucis

lamigale1
Nouveau
Nouveau

Masculin Nombre de messages : 31
Age : 54
Localisation : lognes
Emploi : agent de maitrise RATP
Niveau technique automobile : notions
Date d'inscription : 22/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 M51 an 94] pb de démarrage (résolu)

Message par sefyu08 le Mer 23 Avr 2008, 20:37

ton demareur fonctionne bien

tu n'aurais pas pincer ou couper un fil lors du remontage

il me semble aussi qu'il y a un calage a faire lors du remplacement du volant moteur

sefyu08
Petit mécano
Petit mécano

Masculin Nombre de messages : 192
Age : 31
Localisation : sedan
Emploi : agent de production
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 14/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 M51 an 94] pb de démarrage (résolu)

Message par lamigale1 le Mer 23 Avr 2008, 20:41

Au niveau du calage du volant pas de soucis il ne peut être monté que d'une façon, en ce qui concerne le démarreur tout va bien également, j'ai pensé qu"il pouvait il y avoir un problème avec le calculateur qui aurait besoin d'être réinitialiser éventuellement, mais la ça me dépasse un peu.

lamigale1
Nouveau
Nouveau

Masculin Nombre de messages : 31
Age : 54
Localisation : lognes
Emploi : agent de maitrise RATP
Niveau technique automobile : notions
Date d'inscription : 22/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 M51 an 94] pb de démarrage (résolu)

Message par sefyu08 le Mer 23 Avr 2008, 20:42

ça se peut mais bon as tu essayer de débrancher on va dire toute la nuit ta batterie ?

car la c'est vraiment bizarre !!







@+

sefyu08
Petit mécano
Petit mécano

Masculin Nombre de messages : 192
Age : 31
Localisation : sedan
Emploi : agent de production
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 14/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 M51 an 94] pb de démarrage (résolu)

Message par lamigale1 le Mer 23 Avr 2008, 20:47

Non je n'ai pas essayé de débrancher la batterie durant une nuit complète, qu'est que cela changerait à ton avis?

lamigale1
Nouveau
Nouveau

Masculin Nombre de messages : 31
Age : 54
Localisation : lognes
Emploi : agent de maitrise RATP
Niveau technique automobile : notions
Date d'inscription : 22/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 M51 an 94] pb de démarrage (résolu)

Message par sefyu08 le Mer 23 Avr 2008, 20:51

peut etre réinitialiser le calculateur

sefyu08
Petit mécano
Petit mécano

Masculin Nombre de messages : 192
Age : 31
Localisation : sedan
Emploi : agent de production
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 14/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 M51 an 94] pb de démarrage (résolu)

Message par lamigale1 le Mer 23 Avr 2008, 20:56

on peut toujours essayer cela en effet, je tente et on verra ce que ça donne, merci d'avoir pris le temps de répondre a+

lamigale1
Nouveau
Nouveau

Masculin Nombre de messages : 31
Age : 54
Localisation : lognes
Emploi : agent de maitrise RATP
Niveau technique automobile : notions
Date d'inscription : 22/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 M51 an 94] pb de démarrage (résolu)

Message par DarkGyver le Jeu 24 Avr 2008, 05:47

Re;

Es tu certain d'avoir remonté exactement le même volant moteur?
As tu comparé les deux mièces démontées (position du repère???

Est ce que ta prépompe se met en route pour le préchauffage?
Est ce que le préchauffage se met en route?
Qu'est ce qui fonctionne et ne fonctionne pas?

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 M51 an 94] pb de démarrage (résolu)

Message par lamigale1 le Jeu 24 Avr 2008, 08:13

Alors, concernant le volant moteur , oui je suis sur d'avoir monté le même, il s'agit d'un volant neuf acheté chez BM92, le capteur quand à lui est d'occase fourni également chez BM92, je n'ai pas vérifié pour la pré pompe (est ce bien celle qui se trouve dans le réservoir?) si c'est le cas elle a été changé pour une neuve il y a quelques années, mais ce sera vérifié en rentrant du boulot.
Pour finir quand je mets le contact, tout est bon , je tourne la clé pour démarrer, le démarreur fonctionne bien , la batterie est bonne, le moteur tousse un peu parfois mais ne démarre pas.
Concernant le capteur du volant moteur, je ne pense pas qu'il soit en cause vu que la panne est apparue avant son changement.
Merci a+

lamigale1
Nouveau
Nouveau

Masculin Nombre de messages : 31
Age : 54
Localisation : lognes
Emploi : agent de maitrise RATP
Niveau technique automobile : notions
Date d'inscription : 22/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 M51 an 94] pb de démarrage (résolu)

Message par DarkGyver le Jeu 24 Avr 2008, 08:16

Re;

Et le préchauffage???

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 M51 an 94] pb de démarrage (résolu)

Message par lamigale1 le Jeu 24 Avr 2008, 08:23

Le préchauffage fonctionnait normalement, la aussi, juste avant de démonter ce p..... d'embrayage, cette voiture n'avait aucun problème de fonctionnement mécanique hormis l'embrayage qui commençait à cirer si je tirais un peu dessus.
Préchauffage rapide, pas de problème de démarrage, pas de fumée indiquant un GO non brulé, je ne comprends pas j'ai du faire une boulette mais laquelle???

lamigale1
Nouveau
Nouveau

Masculin Nombre de messages : 31
Age : 54
Localisation : lognes
Emploi : agent de maitrise RATP
Niveau technique automobile : notions
Date d'inscription : 22/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 M51 an 94] pb de démarrage (résolu)

Message par DarkGyver le Jeu 24 Avr 2008, 08:37

Re;

Vérifies avec le test que ta prépompe se met en route!

Puis on avisera!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 M51 an 94] pb de démarrage (résolu)

Message par lamigale1 le Jeu 24 Avr 2008, 08:48

Ok je ferai cela ce soir , pour le moment je vais au taf, merci et bonne journée

lamigale1
Nouveau
Nouveau

Masculin Nombre de messages : 31
Age : 54
Localisation : lognes
Emploi : agent de maitrise RATP
Niveau technique automobile : notions
Date d'inscription : 22/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 M51 an 94] pb de démarrage (résolu)

Message par DarkGyver le Jeu 24 Avr 2008, 14:29

Re;

Si elle se met en route, vérifies aussi que le préchauffage fonctionne vraiment!

Car parfois le témoin s'allume, mais le préchauffage ne fonctionne pas!
Voir ici!
http://www.darkgyver.fr/reparation-BMW/commun/reparation-BMW.php?id=78

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 M51 an 94] pb de démarrage (résolu)

Message par lamigale1 le Jeu 24 Avr 2008, 20:16

Bon je verrai cela samedi, car pour le moment je n'ai pas vraiment le temps en semaine, quoiqu'il en soit merci d'avance et je reprendrai contact au fur et à mesure des évolutions,
A+

lamigale1
Nouveau
Nouveau

Masculin Nombre de messages : 31
Age : 54
Localisation : lognes
Emploi : agent de maitrise RATP
Niveau technique automobile : notions
Date d'inscription : 22/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 M51 an 94] pb de démarrage (résolu)

Message par DarkGyver le Jeu 24 Avr 2008, 20:34

Tout bon!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 M51 an 94] pb de démarrage (résolu)

Message par lamigale1 le Dim 27 Avr 2008, 01:02

Bon alors maintenant miracle la BM démarre mais car il y a un mais j'ai un ralenti qui oscille entre 2000 et 3000 trs minute et le compte tour ne fonctionne pas, on peut dire qu'il y a du mieux mais ce n'est pas ça quand même, je n'ai rien fait de plus quand j'ai voulu la redémarrer le moteur est parti mais avec les problèmes expliqués ci dessus. est ce que cela t'inspire quelque chose ? je persiste à croire que j'ai fait une boulette mais laquelle? merci de ton aide ou de ceux qui liront...
A+

lamigale1
Nouveau
Nouveau

Masculin Nombre de messages : 31
Age : 54
Localisation : lognes
Emploi : agent de maitrise RATP
Niveau technique automobile : notions
Date d'inscription : 22/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 M51 an 94] pb de démarrage (résolu)

Message par DarkGyver le Dim 27 Avr 2008, 08:12

Re;

Je ne connais pas trop es boites auto....
Mais est ce que tu n'aurais pas oublié de brancher la gestion de boite électronique ????
Car il y a un système qui augmente le ralenti et coupe le démarrage suivant a position de la boite.....

Est ce que l'affichage des vitesses se fait correctement au combiné?

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 M51 an 94] pb de démarrage (résolu)

Message par lamigale1 le Dim 27 Avr 2008, 10:30

En fait, ce n'est pas une boite auto, mais manuelle donc...

lamigale1
Nouveau
Nouveau

Masculin Nombre de messages : 31
Age : 54
Localisation : lognes
Emploi : agent de maitrise RATP
Niveau technique automobile : notions
Date d'inscription : 22/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 M51 an 94] pb de démarrage (résolu)

Message par sefyu08 le Dim 27 Avr 2008, 10:36

Moi à mon avis c'est ton capteur pmh prend sa valeur au multimétre il me semble que tu dois avoir 1270 ohms

sefyu08
Petit mécano
Petit mécano

Masculin Nombre de messages : 192
Age : 31
Localisation : sedan
Emploi : agent de production
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 14/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 M51 an 94] pb de démarrage (résolu)

Message par lamigale1 le Dim 27 Avr 2008, 10:49

Ouh la !!ça se complique, je trouve cela ou le capteur PMH, c'est celui qui est à coté du volant moteur? si oui je suis obligé de redemonté pour prendre sa valeur ou y a t'il un autre moyen???

lamigale1
Nouveau
Nouveau

Masculin Nombre de messages : 31
Age : 54
Localisation : lognes
Emploi : agent de maitrise RATP
Niveau technique automobile : notions
Date d'inscription : 22/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 M51 an 94] pb de démarrage (résolu)

Message par sefyu08 le Dim 27 Avr 2008, 10:52

celui qui est sur ta boite en dessous du démarreur

passe moi les 7 dernier numéro de ton chassis

sefyu08
Petit mécano
Petit mécano

Masculin Nombre de messages : 192
Age : 31
Localisation : sedan
Emploi : agent de production
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 14/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 M51 an 94] pb de démarrage (résolu)

Message par lamigale1 le Dim 27 Avr 2008, 10:56

je vais voir cela et je te les donne

lamigale1
Nouveau
Nouveau

Masculin Nombre de messages : 31
Age : 54
Localisation : lognes
Emploi : agent de maitrise RATP
Niveau technique automobile : notions
Date d'inscription : 22/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum