Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 23:02 par greg5129

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Aujourd'hui à 22:13 par Laure B

» Bmw 318 TDS 1999 Mon ABS ne fonctionne pas ????
Aujourd'hui à 22:08 par Laure B

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 20:31 par steph08

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Aujourd'hui à 19:44 par rufnet

»  (renault trafic 1.9 dci 82cv an 2005 )ralenti instable.
Aujourd'hui à 19:28 par mig52

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Aujourd'hui à 18:30 par zick_bmw

» Bmw x5 3.0d
Aujourd'hui à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 07:57 par Mickaël Roussille

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

[Astra 1.4 16V 1998] Claquement au démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Astra 1.4 16V 1998] Claquement au démarrage

Message par Aurel62 le Sam 09 Sep 2006, 14:44

Bonjour à tous.

Voilà, je vous expose mon problème :
Je possède une opel astra 1.4 16v de 98 et systématiquement lorsque mon véhicule est froid et que je démarre, j'entend un bruit de claquement. J'accelère, le bruit s'intensifie puis dès que la voiture est chaude, plus rien...
De plus, chose qu'elle ne faisait pas avant, dès que je m'arrete, je coupe le contact, un ventilateur continue de tourner pendant 5 minutes comme si elle chauffait trop...

Ne connaissant pas grand chose à la mécanique...je suis allé chez opel qui sans jeter un oeil m'ont expliquer que sur une essence, cela pouvait provenir d'un niveau d'huile un peu bas qui ferait que des pistons claqueraient au niveau du starter...j'ai pas tout compris, désolé...

M'enfin, je laisse mon véhicule refroidir, je vérifie le niveau d'huile qui se trouve bien à niveau, dans le doute j'en rajoute même un peu : idem, toujours ce satané bruit de claquement au démarrage.

Quelqu'un aurait-il déjà rencontré ce type de probléme ou pourrait-il m'aider ???

Merci d'avance.

Aurel62
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 33
Localisation : Marchiennes
Emploi : informaticien
Date d'inscription : 09/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Astra 1.4 16V 1998] Claquement au démarrage

Message par ced-46 le Sam 09 Sep 2006, 19:17

Bonjour,

Ce problème vient surement "des poussoirs hydrauliques" qui sont HS.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum