Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Plus de clignotant scenic 2
Aujourd'hui à 13:02 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Aujourd'hui à 12:57 par joerdf07

» Remise en état des flexibles échappement .
Aujourd'hui à 12:17 par BMW PASSION

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 12:14 par albatros

» [Peugeot J5 2.5D 1991]Problème contact.
Aujourd'hui à 11:54 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Aujourd'hui à 11:03 par albatros

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 09:29 par saber1979

» [ BMW E46 320d an 1999 ] problème de centralisation
Aujourd'hui à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Aujourd'hui à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Aujourd'hui à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Aujourd'hui à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 23:26 par ced-46

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Hier à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:32 par popeye25

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 17:04 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Hier à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 15:04 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

» Présentation
Hier à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Hier à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Hier à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 07:11 par Gdo2711

[e39 525 tds touring an 98] ne démarre pas.

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[e39 525 tds touring an 98] ne démarre pas.

Message par neodagan le Sam 26 Avr 2008, 18:47

Bonjour ,
ma bmw525TDS de 98 qui a 133000KM ne démarre plus le démarreur ce lance mais rien juste de la fumé blanche épaisse qui sort de l'échappement .

neodagan
Nouveau
Nouveau

Masculin Nombre de messages : 43
Age : 40
Localisation : 63
Emploi : chauffeur
Niveau technique automobile : electromecanicien
Date d'inscription : 26/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e39 525 tds touring an 98] ne démarre pas.

Message par LUDOLINDE le Sam 26 Avr 2008, 20:33

salut
tu as le meme probleme a chaud et a froid?
a tu recement fait une intervention quelconque?
premier diag perso : si tu a de la fumée blanche c est que l injection du gazol se fait mais pas sa combustion , les bougies de prechauffage sont elles alimentées en 12 volts?
verifie le a l aide d un multimetre.
si ok verifi tes bougies avec le multimetre en position ohmetre (debranche les bougies avant)

si t a pas de multimetre pour tester tout ca alors emploi une ampoule en 12 volts et relie la entre ton fil d alimentation bougie et ta bougie pour verifier l alimentation des bougies

et pour voir apres si elles sont bonnes utilise l ampoule et un + permanent , et reli l autre extremite du fil a la bougie , si l ampoule s eclaire meme faiblement alors bougie ok sinon grillé

mais tu a rarement le cas de 4 bougies grillées d un seul coup !!!!!!

LUDOLINDE
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 38
Localisation : CHER BOURGES
Emploi : MECANICIEN TOUTE MARQUES
Date d'inscription : 18/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e39 525 tds touring an 98] ne démarre pas.

Message par neodagan le Sam 26 Avr 2008, 20:57

ok merci je vais essayer demain

neodagan
Nouveau
Nouveau

Masculin Nombre de messages : 43
Age : 40
Localisation : 63
Emploi : chauffeur
Niveau technique automobile : electromecanicien
Date d'inscription : 26/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e39 525 tds touring an 98] ne démarre pas.

Message par neodagan le Sam 26 Avr 2008, 20:59

avant elle tourner 5 OU 6 fois avant de ce lancer peut etre certaines bougies etaient mortes???

neodagan
Nouveau
Nouveau

Masculin Nombre de messages : 43
Age : 40
Localisation : 63
Emploi : chauffeur
Niveau technique automobile : electromecanicien
Date d'inscription : 26/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e39 525 tds touring an 98] ne démarre pas.

Message par celkeys le Dim 27 Avr 2008, 08:16

oui je pense aussi a tes bougies
moi aussi ca m'est arriver,3sur6
mais ellle demarrer tres tres difficilement
et par grand froid ,impossible commence par ca
@+celkeys

celkeys
Petit mécano
Petit mécano

Masculin Nombre de messages : 87
Age : 41
Localisation : var 83
Emploi : carrossier peintre confirmé
Niveau technique automobile : bon débrouillard
Date d'inscription : 22/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e39 525 tds touring an 98] ne démarre pas.

Message par DarkGyver le Dim 27 Avr 2008, 08:21

Re;

Il faut commencerpar vérifier le système de préchauffage pour ludolinde


Si tu regardes ici :
http://www.darkgyver.fr/reparation-BMW/commun/reparation-BMW.php?id=78

tout est expliqué!
Le relais de préchauffage se trouve sousle filtre de clim droit (il faut enlever le caisson de filtre....) Il est coincé le long du tablier (près du parre brise!)

Il faudra que je rfasse une fiche pour E39......

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e39 525 tds touring an 98] ne démarre pas.

Message par neodagan le Dim 27 Avr 2008, 08:50

bonjour je vais essayer de suite.mercije vous tiend au courant A+

neodagan
Nouveau
Nouveau

Masculin Nombre de messages : 43
Age : 40
Localisation : 63
Emploi : chauffeur
Niveau technique automobile : electromecanicien
Date d'inscription : 26/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e39 525 tds touring an 98] ne démarre pas.

Message par DarkGyver le Dim 27 Avr 2008, 09:11

Tout bon!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e39 525 tds touring an 98] ne démarre pas.

Message par BMW PASSION le Dim 27 Avr 2008, 11:32

BONJOUR à TOUS

Voir lien http://www.realoem.com/bmw

En premier "vérifier le fusible 100/amp dessous le Relais préchauffage (Glow-Plug) n°8 sur la planche pièces
.


Et si le fusible est grillé "contrôler les 6 pour vérifier qu'il n'y en est pas 1 ou 2 en court-circuit !
Bmw recommande de changer les 6 bougies "préchauffage" en cas 1 ou 2 grillées

@+ JCB

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13300
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e39 525 tds touring an 98] ne démarre pas.

Message par neodagan le Dim 27 Avr 2008, 13:40

RE: il y a un cable de couper sur la derniere bougie coter pare brise il va ou??
masse ou?? je pense qu'il va sur le demarreur en masse !!!
cordialement

neodagan
Nouveau
Nouveau

Masculin Nombre de messages : 43
Age : 40
Localisation : 63
Emploi : chauffeur
Niveau technique automobile : electromecanicien
Date d'inscription : 26/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e39 525 tds touring an 98] ne démarre pas.

Message par LUDOLINDE le Dim 27 Avr 2008, 19:46

Ce fil de coupé il est noir avec un liseré jaune ?
si oui se pourrait bien etre ton alimentation de bougies de prechauffages (si montage en serie sur ce modele la)

verifie si il est alimenté en 12 volts contact mis avec un multimetre ou une ampoule .
si oui et si tu retrouve une cosse ronde sans fil sur ta derniere bougie cote parebrise , alors je crois bien que ton problem se situe la sunny

LUDOLINDE
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 38
Localisation : CHER BOURGES
Emploi : MECANICIEN TOUTE MARQUES
Date d'inscription : 18/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e39 525 tds touring an 98] ne démarre pas.

Message par neodagan le Dim 27 Avr 2008, 22:03

toujours rien j'ai regardé l'allumage dde bas en haut rien.!!!je n'en peu plus je vais dormir je vous tiend au courant demain A+

neodagan
Nouveau
Nouveau

Masculin Nombre de messages : 43
Age : 40
Localisation : 63
Emploi : chauffeur
Niveau technique automobile : electromecanicien
Date d'inscription : 26/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e39 525 tds touring an 98] ne démarre pas.

Message par DarkGyver le Lun 28 Avr 2008, 07:45

Re;

As tu regardé le lien ????
@darkGyver a écrit:Re;

Il faut commencerpar vérifier le système de préchauffage pour ludolinde


Si tu regardes ici :
http://www.darkgyver.fr/reparation-BMW/commun/reparation-BMW.php?id=78

tout est expliqué!
Le relais de préchauffage se trouve sousle filtre de clim droit (il faut enlever le caisson de filtre....) Il est coincé le long du tablier (près du parre brise!)

@+

Les couleurs de fils y sont ainsi que leur raccordement.....

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e39 525 tds touring an 98] ne démarre pas.

Message par neodagan le Lun 28 Avr 2008, 21:34

salut toujours rien mais demain je vais m'acheter un appareil un peu mieux ,en tous cas j'en ai profiter pour refaire tous le circuit elec et gasoil come ca j'aurai pas tous demonter pour rien et aussi decalaminer la vanne EGR.
Merci en tous cas darkgyver.je vous tiend au courant!!
cordialement

neodagan
Nouveau
Nouveau

Masculin Nombre de messages : 43
Age : 40
Localisation : 63
Emploi : chauffeur
Niveau technique automobile : electromecanicien
Date d'inscription : 26/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e39 525 tds touring an 98] ne démarre pas.

Message par BMW PASSION le Lun 28 Avr 2008, 22:41

BONSOIR .

contrôler alimentation en+ 12//volts , le fusible 95//ampères dessous relais préchauffage ,contrôler











un par un les "crayons préchauffage" pour voir s'il y en à pas un ou deux en court-circuit !!

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13300
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e39 525 tds touring an 98] ne démarre pas.

Message par neodagan le Mer 30 Avr 2008, 06:44

bonjour merci pour ce petit schéma,tres explicatif professeur je regardera ce soir car pas le temps les bougies de préchauf sont neuves merci
cordialement

neodagan
Nouveau
Nouveau

Masculin Nombre de messages : 43
Age : 40
Localisation : 63
Emploi : chauffeur
Niveau technique automobile : electromecanicien
Date d'inscription : 26/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e39 525 tds touring an 98] ne démarre pas.

Message par neodagan le Jeu 01 Mai 2008, 13:08

bonjour je viend au nouvelles tous les fusibles sont bon
le relais coté parebrise ai bon.par contre j'ai trouvé un relai oxydé coté amortisseur (cable rouge +bleu/rouge )je n'arrive meme pas a l'enlever tellement il ai oxydé.
Question il y aurai t'il un second relai ?

neodagan
Nouveau
Nouveau

Masculin Nombre de messages : 43
Age : 40
Localisation : 63
Emploi : chauffeur
Niveau technique automobile : electromecanicien
Date d'inscription : 26/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e39 525 tds touring an 98] ne démarre pas.

Message par BMW PASSION le Jeu 01 Mai 2008, 21:31

@neodagan a écrit:bonjour je viend au nouvelles tous les fusibles sont bon
le relais coté parebrise ai bon.par contre j'ai trouvé un relai oxydé coté amortisseur (cable rouge +bleu/rouge )je n'arrive meme pas a l'enlever tellement il ai oxydé.
Question il y aurai t'il un second relai ?

Bonsoir !

Je crois "comprendre que tu nous parles " du relais , qui alimente "Le Boitier de commande Digital-Diesel-Electronique

A.Bientôt JCB. P.S voir lien < http://www.realoem.com/bmw >


Dernière édition par BMW PASSION le Jeu 01 Mai 2008, 21:56, édité 1 fois

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13300
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e39 525 tds touring an 98] ne démarre pas.

Message par neodagan le Jeu 01 Mai 2008, 21:48

oui par contre il me semble que ces le fusible de prechauf il ai bon le courant arrive mais ne ressort pa ces le fusible avec le circuit imprimé il emet des bip lorsque je le manipule.
voici la marque :UHER 1221-
2 246 473
72RB 501
je pense a une mauvaise connection qu'en pensez vous?


cordialement

neodagan
Nouveau
Nouveau

Masculin Nombre de messages : 43
Age : 40
Localisation : 63
Emploi : chauffeur
Niveau technique automobile : electromecanicien
Date d'inscription : 26/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e39 525 tds touring an 98] ne démarre pas.

Message par DarkGyver le Jeu 01 Mai 2008, 21:54

Re;

Mais pourquoi tu ne lis pas ce lien fourni!!!
Tout est expliqué étape par étape!!!

Plus simple..... ya pas!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e39 525 tds touring an 98] ne démarre pas.

Message par neodagan le Jeu 01 Mai 2008, 22:10

mon moteur et M57 TU donc aucun plan merci quand meme!

neodagan
Nouveau
Nouveau

Masculin Nombre de messages : 43
Age : 40
Localisation : 63
Emploi : chauffeur
Niveau technique automobile : electromecanicien
Date d'inscription : 26/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e39 525 tds touring an 98] ne démarre pas.

Message par DarkGyver le Ven 02 Mai 2008, 06:43

@neodagan a écrit:mon moteur et M57 TU donc aucun plan merci quand meme!

Ce n'est pas possible!!!

Relis ton titre!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e39 525 tds touring an 98] ne démarre pas.

Message par neodagan le Ven 02 Mai 2008, 22:54

bonsoir autant pour moi dark M51 TU sinon il y a effectivement un court circuit puisque aujourdui il ma cramé mon relai mais il etaient bien caché et ne se touché que par moment panne adorable!!!! donc un coup mon circuit etais un autre il me courcicuit l'ensemble du circuit hiphip hourra!!!merci a tous quand meme et surtous a ta patiente dark cheers

neodagan
Nouveau
Nouveau

Masculin Nombre de messages : 43
Age : 40
Localisation : 63
Emploi : chauffeur
Niveau technique automobile : electromecanicien
Date d'inscription : 26/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e39 525 tds touring an 98] ne démarre pas.

Message par DarkGyver le Sam 03 Mai 2008, 07:59

@neodagan a écrit:bonsoir autant pour moi dark M51 TU sinon il y a effectivement un court circuit puisque aujourdui il ma cramé mon relai mais il etaient bien caché et ne se touché que par moment panne adorable!!!! donc un coup mon circuit etais un autre il me courcicuit l'ensemble du circuit hiphip hourra!!!merci a tous quand meme et surtous a ta patiente dark cheers

Re;

Pour le préchauffage, c'est pareil a ma connaissance!


Ceci dit si ton relais de DDE est aussi oxydé, t'as intérête à le remettre en état!
Sinon tu resteras à nouveau en rade sous peu.....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e39 525 tds touring an 98] ne démarre pas.

Message par BMW PASSION le Lun 05 Mai 2008, 14:28

Salut.

[/[url=http://www.servimg.com/image_preview.php?i=10&u=12330238]url]Infos Préchauffage { Moteur TÜ M.51 sytéme différent}


@.+jcb

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13300
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum