Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 21:21 par Lilian P

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Hier à 21:08 par patnat

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:56 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 20:43 par patnat

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Hier à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Hier à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Hier à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

INCOMPATIBLE avec l'esprit du forum!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas

grrr INCOMPATIBLE avec l'esprit du forum!!!

Message par Bouc11 le Lun 28 Avr 2008, 22:36

Bonjour,

j'ai été faire un tour avec la 325 TD en fin de journée, je passe en ville et la je remarque que mon aiguille de T° moteur monte se rapproche un peu trop de la zone rouge! alors je stoppe immédiatement la voiture. J'ouvre le capot moteur, je remarque que je suis limite au niveau dU LDR dans le vase d'expension (pas à sec quand même), les durites radiateur sont quand à elles bien molles. Résultat j'ai mis 2 heure pour faire 8 km car je m'arreter dès que ca monter en T°.
A quoi peut être du ce problème? je rapelle que cette voiture à 177500 Km elle à été stocké depuis 2006, et à fait plus de 1000km depuis qu'elle recommence à rouler.
J'ai roulé avec hier en campagne plus de 20km et rien l'aiguille montait qu'au premier trait de T° et aujourd'hui il a eu cho pépére!
J'ai vu sur le forum qu'une purge du circuit de refroidissement serait top? nettoyage complet de radiateur avec du produit spécial etc...? qu'en pensez vous? quelles étapes je doit suivre pour voir d'ou vient le problème?
Merci de votre aide!

NB: c'est une 325 TD de septembre 1992 sans clim, moteur M51
aussi j'ai oublié de vous dire que j'ai fais la vidange samedi, ca n'a pas de lien?

Bouc11
Nouveau
Nouveau

Nombre de messages : 10
Date d'inscription : 28/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

grrr Re: INCOMPATIBLE avec l'esprit du forum!!!

Message par sefyu08 le Lun 28 Avr 2008, 22:50

As tu remis de l'eau ? le phénomene s'est t il reproduit ?

Car moi je pense a ton thermostat pièce 4

[url][/url]

sefyu08
Petit mécano
Petit mécano

Masculin Nombre de messages : 192
Age : 32
Localisation : sedan
Emploi : agent de production
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 14/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

grrr Re: INCOMPATIBLE avec l'esprit du forum!!!

Message par ced-46 le Lun 28 Avr 2008, 23:21

Salut,

Dans un premier temps, vérifies qu'il n'y ait pas de fuite.
Ensuit il faut faire une purge, puis en enlevant le petit tuyau de retour sur le vase d'expansion, tu peux vérifier que du liquide en sort avec un peu de pression. Il ne faudrait pas que tu ais un problème de pompe à eau.

Comme l'as dit sefyu08, celà pourrait aussi venir du thermostat, dans ce cas vérifies bien que la durite qui part du thermostat soir chaude quand le moteur est chaud (en faisant attention). Autre test possible : enlever le thermostat pour essayer.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

grrr Re: INCOMPATIBLE avec l'esprit du forum!!!

Message par Bouc11 le Lun 28 Avr 2008, 23:23

je vais vérifier ca mais pas avant ce week end comme la je suis pas chez moi jusqu'a ce samedi. je vous tiens au courant? si quelqu'un voit d'autres explication possible? merci d'avance

Bouc11
Nouveau
Nouveau

Nombre de messages : 10
Date d'inscription : 28/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

grrr Re: INCOMPATIBLE avec l'esprit du forum!!!

Message par celkeys le Mar 29 Avr 2008, 16:19

SALUT
non ils t'ont tous bien expliquer
dans un premier temps ,fait ce que te dit ced-46
tu vois si c'est bon ,sinon ,
tu fait le calorstat se que sefyu08 t'a expliquer
tu vois et si toujours pas alors ,verifie si tu n'as pas un bouchon
qui aurai pu se former a ton radiateur
mais je pencher pour ton calorstat
@+celkeys

celkeys
Petit mécano
Petit mécano

Masculin Nombre de messages : 87
Age : 41
Localisation : var 83
Emploi : carrossier peintre confirmé
Niveau technique automobile : bon débrouillard
Date d'inscription : 22/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

grrr Re: INCOMPATIBLE avec l'esprit du forum!!!

Message par bjc81 le Mar 29 Avr 2008, 20:23

Salut, pour ton problème de chauffe je n'en suis pas sûr mais je pense à la pompe à eau, un problème assez fréquent la pompe à eau étant en 2 matière la turbine se désolidarise de l'arbre de pompe et le circuit se fait mal, un copain a fait un joint de culasse il y a pas longtemps à cause de ça. bon courage. salut à tous.

bjc81
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 61
Localisation : tarn, midi pyrenéées
Emploi : imprimeur
Niveau technique automobile : moyen
Date d'inscription : 27/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

grrr Re: INCOMPATIBLE avec l'esprit du forum!!!

Message par DarkGyver le Mer 30 Avr 2008, 18:46

Re;

A titre perso; je pense que la première chose à faire est de changer la pompe à eau si elle n'a pas encore été changée! pour bjc81
Voir ici:
J'explique pourquoi...

http://www.darkgyver.fr/reparation-BMW/commun/reparation-BMW.php?id=75

Cela est d'autant plus important dans ton cas!!
Car si le moteur n'a pas tourné pendant un bout de temps, alors il y a fort à parier que le joint spy de la pompe ait sèché, et que cela provoque une fuite lorsque le système est sous pression.

Ceci dit, si les durites étaient encore relativement moles, alors tu n'as pas fait bouillir la marmite.... Tu auras donc évité le pire!

Après cela, mettre du LDR neuf et bien purger!

Je ne pense pas que le calorstat soit bloqué, car dans ce cas, la pression serait montée d'un coup, en même temps que la température! (voir avant la température!).
Ceci dit, de manière générale, on profite du remplacement de la pompe pour remplacer le calorstat en même temps!
voir ici

http://www.darkgyver.fr/reparation-BMW/commun/reparation-BMW.php?id=74

Tu peux naturellement en proifiter pour vérifier les autres points (que la durite de retour du vase n'est pas bouchée comme le suggère celkeys, mais là aussi, la pression serait montée de suite!

Une fois la pompe remplacée, vérifier que le ventilateur s'enclenche réellement lorsque le moteur est chaud!
Car il se peut que tu aies un autre problème au niveau de ton visco coupleur.

Car d'après ce que tu expliques, ton prob s'est manifesté en ville à vitesse réduite.....
Il est possible qu'il n'enclenche pas!

Pour cela regarder ici
http://www.darkgyver.fr/reparation-BMW/commun/reparation-BMW.php?id=73

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

grrr Re: INCOMPATIBLE avec l'esprit du forum!!!

Message par Bouc11 le Mer 30 Avr 2008, 21:04

merci de vos réponses a tous! je vous tiens au courant dès que je suis dessus t kr je m'occupe de ca!
merci

Bouc11
Nouveau
Nouveau

Nombre de messages : 10
Date d'inscription : 28/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

grrr Re: INCOMPATIBLE avec l'esprit du forum!!!

Message par DarkGyver le Mer 30 Avr 2008, 22:26

Tout bon!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

grrr Re: INCOMPATIBLE avec l'esprit du forum!!!

Message par Bouc11 le Sam 03 Mai 2008, 15:43

salut a tous!

je mes suis mis sur la bete ce matin ! alors j'ai délmarré mis en chaffe, le moteur n'a pas l'air de chauffer extremement rapidement, par contre j'ai ensuite fait 1 petit km et la j'ai atteint assez rapidement la moitié de la jauge T° moteur!
J'ai remarque que le liquide de refroidissement dans le vase d'expension est dégeulasse, il est même l'huileux! c'est normal ca??peut être que le vieux a fait l'appoint d'huile dans ce bocal ! pale

Je vais donc regarder le calorstat, la pompe a eau car apparament le LDR be tourne pas dans le vase d'expension (signe de sa mort?)et je vais également vidanger tous le LDR par les vis de purge comme je l'ai vu sur le forum! nettoyage complet du radiateur, vase d'expension etx... à grand eau ! je pense être bon!

vous voyez autre chose, d'autre remarque sur ce qu je viens de vous écrire? merci a vous!

Bouc11
Nouveau
Nouveau

Nombre de messages : 10
Date d'inscription : 28/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

grrr surchauffe moteur

Message par bjc81 le Sam 03 Mai 2008, 21:05

salut, je viens de lire ton dernier post, je pense que tu devrai faire un rinçage comme tu le dis a grande eau, faire le plein du circuit plusieurs fois avec de l'eau et faire chauffer ton moteur et le vidanger(eau) avant qu'il soit totalement froid (pas quand il est trop chaud le bloc risque de pas apprécier) après tu fais un essai en roulant un peu pour voir si la température se stabilise et voir si tu as de l'huile qui remonte toujours( joint de culasse), pense à bien vider le bloc de l'eau qui y restera après l'essai, le liquide de refroidissement n'aime pas l'eau. Tu devrais quand même changer pompe à eau et calorstat pour les essais, tu les auras quand même s'il te faut faire le joint de culasse. bon courage.a+

bjc81
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 61
Localisation : tarn, midi pyrenéées
Emploi : imprimeur
Niveau technique automobile : moyen
Date d'inscription : 27/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

grrr Re: INCOMPATIBLE avec l'esprit du forum!!!

Message par Bouc11 le Sam 03 Mai 2008, 21:44

salut,

joint de culasse je ne pense pas, j'ai un ami mécano qui est venu voir la voiture et y'a pas de mayo ni sur le bouchon remplissage huile moteur, ni au niveau du vase expension, il n'y en avait pas sur la visse de vidange ni aux alentour. la voiture démarre bien, pas de fumée blanche, ni noir, pas odeur de gasoil, pas de durite dur comme du beton, rien de tout ca! on penche plutot sur un mauvais appoint à un mauvais endroit, apparament, si tu met tu lave glace dans le vase d'expension, ca peut donner ce genre de petite matière grasse en suspension dans le liquide! après c'est un avis , bien sur j'attend vos eclaircissement sur le sujet.
merci

Bouc11
Nouveau
Nouveau

Nombre de messages : 10
Date d'inscription : 28/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

grrr Re: INCOMPATIBLE avec l'esprit du forum!!!

Message par DarkGyver le Dim 04 Mai 2008, 08:51

Re;

Commence par changer la pompe, rincer les circuits, faire la vidange, et regarder de qu'il sort .....

Après tu en sauras plus!

Mais si tu viens d'acheter cette voiture...... Je dirai qu'il y a du camoufflage dans l'air...


@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

grrr Re: INCOMPATIBLE avec l'esprit du forum!!!

Message par Bouc11 le Dim 04 Mai 2008, 18:06

salut,

je vais suivre tes conseil, pompe à eau, calorstat, vidange nettoyage complet radiateur et circuit.
et je la met en vente, j'ai pas envie de m'emm.... avec des soucis et surtout des frais en plus. Peut être qu'il n'y a rien de grave mais je prend pas le risque de devoir consommer un budget qui je pense doit être important pour faire un joint de culasse?
un 325 TD ca doit pas être dure à vendre? elle est de 1993 avec 177500km origine, et quelque rayure carroserie par ci par la. j'ai vu sur des sites comme le bon coin avec des 350 000km à 4000€ voir plus:affraid: , malades les gars et quand t'apelle elle est vendu en plus! combien je pourrai la mettre en vente, sachant qu'il faut que je laisse une marge pour la négo?
merci.

Bouc11
Nouveau
Nouveau

Nombre de messages : 10
Date d'inscription : 28/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

grrr Re: INCOMPATIBLE avec l'esprit du forum!!!

Message par ludo 62 le Lun 05 Mai 2008, 02:16

Re;

Tu sais, un compteur n’est pas fiable !!
Si tu avais 1 problème de calorstat,
ð Certaine durites resteraient froides (genre : ton radiateur serait froid !)
Moi je penserais plutôt à un joint de culasse, car si tu as de l'huile dans l'eau……….. Ça pue!
Moi je dirais joint de culasse !
Un arbre de pompe à eau ça ne casse pas comme ça ! Une fuite est possible !
E tout cas, si tu là vends comme ça……………. c'est une arnaque!!!

ludo 62
Nouveau
Nouveau

Masculin Nombre de messages : 46
Age : 33
Localisation : pas de calais
Emploi : chauffagiste
Niveau technique automobile : bon niveau
Date d'inscription : 13/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

grrr Re: INCOMPATIBLE avec l'esprit du forum!!!

Message par DarkGyver le Lun 05 Mai 2008, 06:55

Bonjour;

@ludo 62 a écrit:Re;
Tu sais, un compteur n’est pas fiable !!
Si tu avais 1 problème de calorstat,
ð Certaine durites resteraient froides (genre : ton radiateur serait froid !)
Moi je penserais plutôt à un joint de culasse, car si tu as de l'huile dans l'eau……….. Ça pue!
Moi je dirais joint de culasse !
Un arbre de pompe à eau ça ne casse pas comme ça ! Une fuite est possible !
En tout cas, si tu là vends comme ça……………. c'est une arnaque!!!
Pour ludo 62

Nous sommes un site d'entre aide! study

Notre but est d'aider des personnes passionnées d'automobiles et/ou ayant des moyens restreints à entretenir leur voiture à moindre frais! , et de leur permettre de continuer à avoir du plaisir à l'utiliser

Ce que tu nous demande dans ton dernier post, c'est le mode d'emploi pour arnaquer un personne.....

Il est hors de question que ce type de post trouve place sur ce forum!

Dis-toi bien que la personne qui achètera ce véhicule a une chance sur deux d'avoir des revenus très faibles!
Beaucoup de nos membres ont besoin de leur véhicule tous les jours pour aller au travail, et s'endettent à la limite de l'acceptable pour acheter une voiture. Même s'ils ne peuvent pas attendre d'une voiture à petit budget de tenir 10 ans sans problème, ils espèrent tous pouvoir rouler plus de 5 Jours sans se retrouver dans la M..... !!!!!!!

En la vendant comme cela, sans la prévenir, tu risques de la mettre dans une situation très difficile voir irrécupérable!

Nous ne pouvons pas accepter de cautionner ce type d'agissements sur notre forum!

Je le dis tout clair ....... Des personnes comme toi sont indésirables sur ce forum!

En conséquence.......................... post bouclé car incompatible avec l'esprit du forum!



___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum