Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» présentation
Aujourd'hui à 19:36 par freddy5923

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Aujourd'hui à 19:09 par Ixandre1

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 17:01 par MacGyverFr

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 16:10 par BMW PASSION

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Aujourd'hui à 14:50 par albatros

» Scenic 2 1.9l dci 2004
Aujourd'hui à 12:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Aujourd'hui à 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Aujourd'hui à 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Hier à 19:47 par greg5129

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Hier à 19:30 par frenesik

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Hier à 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Hier à 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Hier à 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Hier à 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Hier à 14:17 par mista

» Présentation
Hier à 13:27 par Ixandre1

» [ Test avis et liste permanente ] : Autel Ts401
Hier à 07:58 par Poulpy 68

» Discussion sur les outils de diagnostic électronique, aussi appellé valise
Hier à 07:56 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 07:54 par Poulpy 68

» [ Renault Scenic 2 dci 105 ] couinement au démarrage ou au débrayage
Ven 17 Fév 2017, 22:45 par louis97

» [ Ford mondeo 1.8 td an 1997 ] voyant de préchauffage reste allumé et ventilateur en route
Ven 17 Fév 2017, 22:41 par Nizar Melek

» [clio 2 phase 1 1.9d RTE 2000] probleme acceleration
Ven 17 Fév 2017, 21:57 par Cliomegane

» neiman boxer / corp metalique
Ven 17 Fév 2017, 21:38 par seb33470

» [audi a3 1.9 tdi 105 de 2006] probleme centralisation
Ven 17 Fév 2017, 19:55 par Denneullin

» Mise a jour
Ven 17 Fév 2017, 18:07 par Poulpy 68

» [Ford Mondéo I 1999 break diesel ] Problème/conflit. ventilation + allume cigare + éclairage de bord
Ven 17 Fév 2017, 13:11 par albatros

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Ven 17 Fév 2017, 10:01 par Polakski59

» [Renault clio 4 dci 90 edc 2015] sifflement moteur ressenti dans l'habitacle
Ven 17 Fév 2017, 08:56 par spot86

» [ BMW E46 320i M54 an 2001 ] emplacement sonde de niveau d'huile
Ven 17 Fév 2017, 00:21 par greg5129

[Audi A3 1.8 T an. 99] problème ratés d'allumage(résolu).

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [Audi A3 1.8 T an. 99] problème ratés d'allumage(résolu).

Message par tom5025 le Mar 29 Avr 2008, 22:22

Bonjour,

J'ai beaucoup appris du fonctionnement du moteur de ma voiture depuis mes derniers problèmes de ralenti sur mon audi A3 1.8 T an. 99.

J'ai tout d'abord acheté un boitier papillon neuf, que je me suis empressé de monter. Le problème étant qu'il faut apparement passer au diagnostic pour calibrer le boitier afin qu'il tienne un ralenti à un régime correct.

Mais il me semble qu'il n'y a pas que le ralenti comme problème, en effet, si je démarre la voiture avec le nouveau boitier papillon, le régime monte à 1400 tr/min puis j'entends comme un "pop" et ca retombe à 1100, remonte à 1400, "pop" et ainsi de suite... indéfiniment.

Et je pensait à un problème d'allumage qui surviendrait de temps en temps.

Enfait je voulais savoir si il serait une bonne idée de démonter les bougies pour voir s'il n'y en a pas une qui est usée, je n'ai jamais remplacé les bougies sur cette voiture, est ce que selon vous cela pourrait donner ce genre de symptomes ? Même avec l'ancien boitier papillon j'avais des ratés, le garagiste m'avait dit qu'il y en avait sur les cylindres 2 et 4. De quoi cela peut - il venir ?

Mon but serait de retrouver une certaine stabilité moteur, mais apparement c'est très compliqué sur ces voitures car on a le filtre à air qui peut s'encrasser, ensuite il y a le débitmètre qui peux ne plus remplir son rôle de mesure correcte (apparement au diag c'est OK), ensuite l'air va je ne sait ou mais fini par être mélangé avec l'essence puis passe dans ce gros tuyau avant le boitier papillon. Sans compter les bobines crayon qui peuvent être défectueuses ou encore les bougies sales ou un mauvais écartement...

J'ai aussi un problème lorsque je décélère seulement, la voiture fait des accoups, uniquement lorsque je décélère. (exemple de 3000 tr/min à 1100 en 2e)

Qu'en pensez vous ? Je sait c'est très flou mais... une aide serait de très grand secours


Merci pour une éventuelle réponse de votre part,


Thomas

tom5025
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 30
Localisation : annemasse
Emploi : informatique
Date d'inscription : 31/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi A3 1.8 T an. 99] problème ratés d'allumage(résolu).

Message par noriavag le Mar 29 Avr 2008, 23:55

Salut.
As-tu les lettres de ton moteur?
Est-ce que le témoin orange ( MIL ) au tableau de bord s'allume?
Pour le boitier papillon, je ne pense pas qu'il faille l'initialiser avec la valise.
Débranche la batterie 10 min.
Puis tu la branche.
Puis tu mets juste le contact pendant 15 min.
Puis tu re coupes le contact et tu la mets en route.
Je précise que je n'ai pas de truc précis, mais ça me semble plausible.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [Audi A3 1.8 T an. 99] problème ratés d'allumage(résolu).

Message par tom5025 le Mer 30 Avr 2008, 10:09

Bonjour,

Tout d'abord le code moteur : AGU.

Au passage, le kilométrage au compteur : 205000 km

Lorsque je met le contact, avant de démarrer (en attendant que les voyants s'éteignent par exemple), j'ai effectivement un voyant orange qui s'allume, parmis pas mal de voyants rouges également, mais je ne sait pas si c'est le témoin dont tu parles.

Tout ces témoins s'éteignent 1 seconde plus tard puis quand la voiture est en route, j'ai juste le voyant airbag qui reste allumé mais ca c'est un autre problème d'airbag passager qui ne fonctionne pas.

Veux tu savoir les témoins qui s'allument avant de démarrer ou pendant que la voiture est en route ? (peut être que les témoins qui s'allument avant de démarrer signifieraient quelque chose ?)

Ok pour la procédure je vais essayer ca avec le nouveau boitier papillon, pour voir ce que ca donne.

tom5025
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 30
Localisation : annemasse
Emploi : informatique
Date d'inscription : 31/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi A3 1.8 T an. 99] problème ratés d'allumage(résolu).

Message par noriavag le Mer 30 Avr 2008, 10:47

Salut.
C'est normal qu'ils s'allument lors du contact, puis s'éteignent.
Comme le témoin orange s'éteint également, tu ne peux pas avoir une bobine défect.
Fais la procédure et vient nous re dire.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [Audi A3 1.8 T an. 99] problème ratés d'allumage(résolu).

Message par tom5025 le Jeu 01 Mai 2008, 12:41

Salut,

Je l'ai monté et fait la procédure mais rien n'y fait, le ralenti monte toujours plus haut au bout d'un moment, au début c'est stable mais apparement c'est stable grace a des ratés, et au bout d'un moment il n'y en a presque plus et le régime monte à 1400 tr/min au ralenti :S

J'ai essayé aussi de débrancher le boitier papillon, de mettre en route le moteur (le boitier fonctionne alors en mode dégradé visiblement), de couper le moteur, de rebrancher le boitier et la si je m'approche du boitier lorsque je met le contact, j'entends un bruit qui dure 10 secondes. Mais en démarrant, même symptomes, ralenti bas au début (900 à 1000) puis se modifie quand j'ai poussé le moteur à 3000 tours et que je reviens au ralenti (alors 1400 tr /min).

Par contre j'ai vu qu'il y a un flexible eventré au niveau d'un endroit que je pourrais définir comme "dans l'alignement de la bobine d'allumage 4 (le plus à droite)" il y a une espèce de cloche d'apparence couleur laiton avec une espèce de rampe (la rampe des injecteurs ? capteurs ?)

Voici une photo d'un moteur de S3 montrant le flexible cassé sur exactement le même dispositif sur mon A3.


tom5025
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 30
Localisation : annemasse
Emploi : informatique
Date d'inscription : 31/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi A3 1.8 T an. 99] problème ratés d'allumage(résolu).

Message par cloclofou le Jeu 01 Mai 2008, 14:28

Salut,

cette piéce, c'est le régulateur de pression d'essence ,alors si les durites sont hs effectivement cela peu jouer sur ton ralenti .
Remplace toutes les durites qui sont HS dans un premier temps

A+

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Suite

Message par tom5025 le Jeu 08 Mai 2008, 22:22

Salut à tous,

J'ai amené mon engin chez Audi ce mardi passé (ce qui m'a permis de tester une petite A3 1.9 TDI 105 ch 2007), et je leur ai dit de regarder le ralenti, ils ont remonté mon boitier papillon neuf que j'avais déjà, et ont passé la voiture au diag.

Je ne sait pas quels réglages ils ont fait mais maintenant ca accélère beaucoup plus fort et le ralenti tient à 1000 tours/un peu moins.

Ils ont décelé une sonde de température d'eau morte à remplacer.

La voiture est bien plus utilisable depuis que j'y suis allé, c'est le principal.

Je vais quand même vérifier les durites et voir s'il n'y en a pas des usagées, je vous remercie de votre aide à tous.

Thomas

tom5025
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 30
Localisation : annemasse
Emploi : informatique
Date d'inscription : 31/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi A3 1.8 T an. 99] problème ratés d'allumage(résolu).

Message par noriavag le Ven 09 Mai 2008, 09:15

Merci pour l'info
La sonde de température d'eau est une pièce qui re vient souvent dans les sujets, mais là, selon tes symptômes, je ne t'en aurais même pas parlé.

Bonne route.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum