Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 00:21 par astra90

» [ BMW E46 330D M57 an 2000 ] Problème démarrage
Aujourd'hui à 00:18 par carprod95

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 22:30 par Farid Bergheul

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Hier à 22:24 par Zadaro

» [ VW golf 4 1.6 ess an 1998 ] Perte de puissances et ratées moteur
Hier à 22:03 par ced-46

» presentation
Hier à 21:59 par ced-46

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur (résolu)
Hier à 21:56 par ced-46

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu)
Hier à 21:51 par ced-46

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil (résolu)
Hier à 21:39 par ced-46

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 21:19 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:16 par jim29

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Hier à 17:03 par JuanLuco63

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 15:57 par Patrice83

» [ Fiat Panda 3 4*4 ] dysfonctionnement essuie glace
Hier à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Hier à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Hier à 12:17 par fred972

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 12:05 par steph08

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Hier à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Hier à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Hier à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Hier à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Hier à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Hier à 07:34 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Ven 09 Déc 2016, 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Ven 09 Déc 2016, 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Ven 09 Déc 2016, 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Ven 09 Déc 2016, 14:18 par Djamel Haid

[xsara 1.6e an 99] jauge essence ne fonctionne plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

[xsara 1.6e an 99] jauge essence ne fonctionne plus

Message par bmw325tde36 le Lun 12 Mai 2008, 19:51

bonjour a tous.
ma jauge a essence reste constamment sur la réserve...
j'ai déjà changer la pompe à essence sur laquelle se trouve la platine et le flotteur de la jauge, ainsi que tout le bloc compteur...
sans résultat...
si quelqu'un pouvait me venir en aide se serait très sympa...

bmw325tde36
Petit mécano
Petit mécano

Masculin Nombre de messages : 89
Age : 33
Localisation : luxembourg
Emploi : cuisinier
Niveau technique automobile : je fais l'entretient de mes véhicules
Date d'inscription : 23/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [xsara 1.6e an 99] jauge essence ne fonctionne plus

Message par gabet62 le Lun 12 Mai 2008, 23:08

hello!
bha si tu as déjà tout changer, il te reste un soucis de faisceau électrique!
regarde si tu n'as pas de connectiques sous la voiture pour la jauge et regarde l'état de celle ci!
après remonte le faisceau pour apercevoir d'autre connections!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [xsara 1.6e an 99] jauge essence ne fonctionne plus

Message par bmw325tde36 le Ven 16 Mai 2008, 17:44

effectivement, je ne vois plus que cette solution je vais y jeter un oeuil merci

bmw325tde36
Petit mécano
Petit mécano

Masculin Nombre de messages : 89
Age : 33
Localisation : luxembourg
Emploi : cuisinier
Niveau technique automobile : je fais l'entretient de mes véhicules
Date d'inscription : 23/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [xsara 1.6e an 99] jauge essence ne fonctionne plus

Message par john le Sam 31 Mai 2008, 13:39

essayes de oter et de remetre le chunt contact mis et de le remetre,ca se trouve dans le bsi sous la colonne du volant, si les fils et le connecteur sont en bon etat, et que ca ne marche toujours pas alors il te reste a changer le combine
Bonne chance

john
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 32
Localisation : Tirana
Emploi : Mecanicien
Niveau technique automobile : Tech
Date d'inscription : 23/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum