Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault Scenic 1.6 16v rxe 107ch k4m an 1999 ] problème ralenti instable et bruit
Aujourd'hui à 11:48 par Felicien Piette

» presentation
Aujourd'hui à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 11:12 par leonidasXIII

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 10:56 par greg5129

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Aujourd'hui à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Aujourd'hui à 10:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Aujourd'hui à 10:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Aujourd'hui à 09:46 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:40 par ced-46

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Aujourd'hui à 09:39 par mig52

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 09:28 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 09:21 par ced-46

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Aujourd'hui à 09:18 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Aujourd'hui à 09:13 par ced-46

» presentation
Aujourd'hui à 09:07 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 09:06 par ced-46

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 07:07 par steph08

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 22:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 22:08 par Laure B

» [ Ford mondeo 2.0 tddi 115 ] electrovanne egr
Hier à 19:44 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» [ Bmw X5 3.0d ] problème démarrage
Hier à 14:05 par albatros

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Hier à 07:57 par Mickaël Roussille

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

» Revue technique automobile gratuite et RTA
Jeu 19 Jan 2017, 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Jeu 19 Jan 2017, 06:31 par ced-46

[Audi 80 2.0S an 91 ABT] voyant pression d'huile allumé

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Audi 80 2.0S an 91 ABT] voyant pression d'huile allumé

Message par klik le Mer 14 Mai 2008, 18:51

Bonjour,

Je suis un nv sur votre forum et aussi un acquéreur pour la première fois
d'une audi 80 2.0S.
Le vh est de 1991 avec 135500km.

J'ai le voyant pression d'huile qui est allumé en permanence.
Combiné changé par l'ancien propriétaire => déf tjs présent.

Merci pr l'aide que vous pourrez m'apporter.

klik
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 38
Localisation : mlh
Emploi : fictif
Niveau technique automobile : tech pijo
Date d'inscription : 14/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi 80 2.0S an 91 ABT] voyant pression d'huile allumé

Message par klik le Sam 17 Mai 2008, 19:37

bonjour,
j'appelle combiné, la pièce où il y a le compte tour, les différents voyants de t° moteur,
frein à main.

élement en + pour affiner, j'ai vérifié que le manocontact renvoit bien une masse à l'arrêt
véhicule (c'est ok). Lorsque le moteur tourne, le manocontact n'est pas à la masse.
filaire ?

merci pr votre aide.

klik
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 38
Localisation : mlh
Emploi : fictif
Niveau technique automobile : tech pijo
Date d'inscription : 14/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi 80 2.0S an 91 ABT] voyant pression d'huile allumé

Message par klik le Mer 21 Mai 2008, 18:25

bonjour,

qq'un d'entre vous aurait il une piste ?
merci pr votre aide.

y'aurait il moyen de récupérer un plan du faiscea moteur ?

klik
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 38
Localisation : mlh
Emploi : fictif
Niveau technique automobile : tech pijo
Date d'inscription : 14/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi 80 2.0S an 91 ABT] voyant pression d'huile allumé

Message par cloclofou le Mer 21 Mai 2008, 18:39

Salut,

il y a deux capteur de pression d'huile "je crois" .
Un sur le filtre à huile ,l'autre en bout de culasse .
Les as-tu testé ?
Quand tu accéleres "3000tr/min" le voyant s'éteint?

A+

PS:Evite le language sms

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi 80 2.0S an 91 ABT] voyant pression d'huile allumé

Message par klik le Mer 21 Mai 2008, 20:29

salut,

j'ai testé celui qui est sur le filtre à huile.
je regarde en bout de culasse pr l'autre.

le voyant ne s'éteint jamais malgré de fortes charges.

klik
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 38
Localisation : mlh
Emploi : fictif
Niveau technique automobile : tech pijo
Date d'inscription : 14/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi 80 2.0S an 91 ABT] voyant pression d'huile allumé

Message par klik le Jeu 22 Mai 2008, 20:15

salut,
je viens de regarder.

un capteur sur le filtre à huile (au dessus).
ras en bout de culasse (en tt cas je ne le vois pas)
par contre, sous le filtre au niveau du bloc moteur, il y a un autre capteur
avec uniquement un fil (comme celui qui est au dessus du filtre)

type moteur B4ABT2

klik
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 38
Localisation : mlh
Emploi : fictif
Niveau technique automobile : tech pijo
Date d'inscription : 14/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi 80 2.0S an 91 ABT] voyant pression d'huile allumé

Message par klik le Mer 28 Mai 2008, 19:46

drunken

avez vous des news?

klik
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 38
Localisation : mlh
Emploi : fictif
Niveau technique automobile : tech pijo
Date d'inscription : 14/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi 80 2.0S an 91 ABT] voyant pression d'huile allumé

Message par noriavag le Jeu 29 Mai 2008, 12:39

@klik a écrit:salut,
je viens de regarder.

un capteur sur le filtre à huile (au dessus).
ras en bout de culasse (en tt cas je ne le vois pas)
par contre, sous le filtre au niveau du bloc moteur, il y a un autre capteur
avec uniquement un fil (comme celui qui est au dessus du filtre)

type moteur B4ABT2

Salut.
En débranchant le fil du capteur, le témoin doit s'éteindre.
Et si tu mets ce fil à la masse, le témoin doit s'allumer.
Es-tu sur que tu es bien sur les 2 bon capteurs de pression?
Arrives-tu faire une photo?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Audi 80 2.0S an 91 ABT] voyant pression d'huile allumé

Message par klik le Dim 01 Juin 2008, 15:53

salut,

j'ai fais des photos.
par contre, je ne sais pas les mettre sur le forum...

klik
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 38
Localisation : mlh
Emploi : fictif
Niveau technique automobile : tech pijo
Date d'inscription : 14/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi 80 2.0S an 91 ABT] voyant pression d'huile allumé

Message par cloclofou le Dim 01 Juin 2008, 16:28


___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi 80 2.0S an 91 ABT] voyant pression d'huile allumé

Message par klik le Dim 01 Juin 2008, 21:43

merci cloclofou. c'est super!

les dites photos maintenant. J'ai entouré en jaune les capteurs.
Quel contôle préconnisez vous ? merci pr votre aide.




klik
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 38
Localisation : mlh
Emploi : fictif
Niveau technique automobile : tech pijo
Date d'inscription : 14/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi 80 2.0S an 91 ABT] voyant pression d'huile allumé

Message par noriavag le Dim 01 Juin 2008, 23:41

Oui, ça me parait juste.
Si tu les débranches, le témoin ne s'éteint pas?

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Audi 80 2.0S an 91 ABT] voyant pression d'huile allumé

Message par klik le Mer 04 Juin 2008, 18:30

salut,

je viens de faire l'essai de débrancher les 2 capteurs.
Il ne se passe rien. Le voyant est toujours allumé.

peut on trouver le cablage des 2 capteurs jusqu'au voyant ?
il y a peut être un problème de connectique ou filaire ???

merci

klik
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 38
Localisation : mlh
Emploi : fictif
Niveau technique automobile : tech pijo
Date d'inscription : 14/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi 80 2.0S an 91 ABT] voyant pression d'huile allumé

Message par noriavag le Mer 04 Juin 2008, 20:42

Salut.
Je n'ai malheureusement rien comme schéma concernant ton problème. Je vais essayer de trouver quelque chose.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Audi 80 2.0S an 91 ABT] voyant pression d'huile allumé

Message par noriavag le Jeu 05 Juin 2008, 11:40

Je n'ai pas encore trouvé.
Mais en attendant, fais 2 contrôles.
- Tu débranches les 2 sondes, puis tu mesures la résistance entre la borne du capteur et la masse moteur.
- Puis la même chose au ralenti, et à 2'500t/min.
Combien obtiens-tu?

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Audi 80 2.0S an 91 ABT] voyant pression d'huile allumé

Message par klik le Dim 08 Juin 2008, 08:30

salut,

pour le capteur situé au dessus du filtre (voir 1ère photo)
Moteur à l'arrêt, j'ai de la continuité avec la masse moteur. R=4ohm.
Moteur tournant au ralenti ou en charge, j'ai pas de continuité. R= infini.

pour le capteur situé en dessous du filtre (voir 2ème photo)
Moteur à l'arrêt, j'ai pas de continuité avec la masse moteur. R= infini.
Moteur tournant au ralenti, j'ai de la continuité. R= 3.8ohm
En charge, j'ai de la continuité. R= 1.8ohm.

Soit un fonctionnement à l'inverse entre les 2 capteurs. ???

désolé de la réponse tardive.

klik
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 38
Localisation : mlh
Emploi : fictif
Niveau technique automobile : tech pijo
Date d'inscription : 14/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi 80 2.0S an 91 ABT] voyant pression d'huile allumé

Message par noriavag le Dim 08 Juin 2008, 17:32

Salut.
Je n'ai pas de valeurs, mais perso, je changerai celui du haut.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Audi 80 2.0S an 91 ABT] voyant pression d'huile allumé

Message par klik le Mer 11 Juin 2008, 15:19

salut,

avant de changer, je vais essayer de simuler la chose suivante,

moteur coupé avec le contact, mise à la masse forcée des 2 capteurs.
Puis idem moteur tourant.


Je te tiens au courant.

klik
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 38
Localisation : mlh
Emploi : fictif
Niveau technique automobile : tech pijo
Date d'inscription : 14/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum