Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 14:22 par Docteur Auto

» Bruit moteur Toyota Avensis Verso 4d4 2003
Aujourd'hui à 14:15 par patnat

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Aujourd'hui à 14:06 par BMW PASSION

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Aujourd'hui à 13:53 par Stéphanemedoc

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 11:58 par BMW PASSION

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Aujourd'hui à 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Aujourd'hui à 11:06 par souattia

» MaxiEcu 2
Aujourd'hui à 10:10 par albatros

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 22:28 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 22:21 par minesota59

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 20:58 par MacGyverFr

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Hier à 20:10 par patnat

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 18:51 par Rameuh

» [ Fiat Punto 2 1.2 80 ess an 2002 ] Problème electrique / body computer
Hier à 18:47 par Stoomm

» [Audi 80] Purge de nos bloc ABS audi 80 et dérivé.
Hier à 15:16 par DSI77

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 12:32 par BMW PASSION

» Scenic 2 1.9l dci 2004
Hier à 12:23 par yansof

» Arrêt moteur plus doux 320d
Hier à 00:46 par greg5129

» Conexion DRauto
Dim 19 Fév 2017, 19:52 par freddy5923

» présentation
Dim 19 Fév 2017, 19:36 par freddy5923

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Dim 19 Fév 2017, 14:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Dim 19 Fév 2017, 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Dim 19 Fév 2017, 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Sam 18 Fév 2017, 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 18 Fév 2017, 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Sam 18 Fév 2017, 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Sam 18 Fév 2017, 14:17 par mista

[Audi 80 2.0S an 91 ABT] voyant pression d'huile allumé

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Audi 80 2.0S an 91 ABT] voyant pression d'huile allumé

Message par klik le Mer 14 Mai 2008, 18:51

Bonjour,

Je suis un nv sur votre forum et aussi un acquéreur pour la première fois
d'une audi 80 2.0S.
Le vh est de 1991 avec 135500km.

J'ai le voyant pression d'huile qui est allumé en permanence.
Combiné changé par l'ancien propriétaire => déf tjs présent.

Merci pr l'aide que vous pourrez m'apporter.

klik
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 38
Localisation : mlh
Emploi : fictif
Niveau technique automobile : tech pijo
Date d'inscription : 14/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi 80 2.0S an 91 ABT] voyant pression d'huile allumé

Message par klik le Sam 17 Mai 2008, 19:37

bonjour,
j'appelle combiné, la pièce où il y a le compte tour, les différents voyants de t° moteur,
frein à main.

élement en + pour affiner, j'ai vérifié que le manocontact renvoit bien une masse à l'arrêt
véhicule (c'est ok). Lorsque le moteur tourne, le manocontact n'est pas à la masse.
filaire ?

merci pr votre aide.

klik
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 38
Localisation : mlh
Emploi : fictif
Niveau technique automobile : tech pijo
Date d'inscription : 14/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi 80 2.0S an 91 ABT] voyant pression d'huile allumé

Message par klik le Mer 21 Mai 2008, 18:25

bonjour,

qq'un d'entre vous aurait il une piste ?
merci pr votre aide.

y'aurait il moyen de récupérer un plan du faiscea moteur ?

klik
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 38
Localisation : mlh
Emploi : fictif
Niveau technique automobile : tech pijo
Date d'inscription : 14/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi 80 2.0S an 91 ABT] voyant pression d'huile allumé

Message par cloclofou le Mer 21 Mai 2008, 18:39

Salut,

il y a deux capteur de pression d'huile "je crois" .
Un sur le filtre à huile ,l'autre en bout de culasse .
Les as-tu testé ?
Quand tu accéleres "3000tr/min" le voyant s'éteint?

A+

PS:Evite le language sms

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi 80 2.0S an 91 ABT] voyant pression d'huile allumé

Message par klik le Mer 21 Mai 2008, 20:29

salut,

j'ai testé celui qui est sur le filtre à huile.
je regarde en bout de culasse pr l'autre.

le voyant ne s'éteint jamais malgré de fortes charges.

klik
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 38
Localisation : mlh
Emploi : fictif
Niveau technique automobile : tech pijo
Date d'inscription : 14/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi 80 2.0S an 91 ABT] voyant pression d'huile allumé

Message par klik le Jeu 22 Mai 2008, 20:15

salut,
je viens de regarder.

un capteur sur le filtre à huile (au dessus).
ras en bout de culasse (en tt cas je ne le vois pas)
par contre, sous le filtre au niveau du bloc moteur, il y a un autre capteur
avec uniquement un fil (comme celui qui est au dessus du filtre)

type moteur B4ABT2

klik
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 38
Localisation : mlh
Emploi : fictif
Niveau technique automobile : tech pijo
Date d'inscription : 14/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi 80 2.0S an 91 ABT] voyant pression d'huile allumé

Message par klik le Mer 28 Mai 2008, 19:46

drunken

avez vous des news?

klik
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 38
Localisation : mlh
Emploi : fictif
Niveau technique automobile : tech pijo
Date d'inscription : 14/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi 80 2.0S an 91 ABT] voyant pression d'huile allumé

Message par noriavag le Jeu 29 Mai 2008, 12:39

@klik a écrit:salut,
je viens de regarder.

un capteur sur le filtre à huile (au dessus).
ras en bout de culasse (en tt cas je ne le vois pas)
par contre, sous le filtre au niveau du bloc moteur, il y a un autre capteur
avec uniquement un fil (comme celui qui est au dessus du filtre)

type moteur B4ABT2

Salut.
En débranchant le fil du capteur, le témoin doit s'éteindre.
Et si tu mets ce fil à la masse, le témoin doit s'allumer.
Es-tu sur que tu es bien sur les 2 bon capteurs de pression?
Arrives-tu faire une photo?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Audi 80 2.0S an 91 ABT] voyant pression d'huile allumé

Message par klik le Dim 01 Juin 2008, 15:53

salut,

j'ai fais des photos.
par contre, je ne sais pas les mettre sur le forum...

klik
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 38
Localisation : mlh
Emploi : fictif
Niveau technique automobile : tech pijo
Date d'inscription : 14/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi 80 2.0S an 91 ABT] voyant pression d'huile allumé

Message par cloclofou le Dim 01 Juin 2008, 16:28


___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi 80 2.0S an 91 ABT] voyant pression d'huile allumé

Message par klik le Dim 01 Juin 2008, 21:43

merci cloclofou. c'est super!

les dites photos maintenant. J'ai entouré en jaune les capteurs.
Quel contôle préconnisez vous ? merci pr votre aide.




klik
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 38
Localisation : mlh
Emploi : fictif
Niveau technique automobile : tech pijo
Date d'inscription : 14/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi 80 2.0S an 91 ABT] voyant pression d'huile allumé

Message par noriavag le Dim 01 Juin 2008, 23:41

Oui, ça me parait juste.
Si tu les débranches, le témoin ne s'éteint pas?

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Audi 80 2.0S an 91 ABT] voyant pression d'huile allumé

Message par klik le Mer 04 Juin 2008, 18:30

salut,

je viens de faire l'essai de débrancher les 2 capteurs.
Il ne se passe rien. Le voyant est toujours allumé.

peut on trouver le cablage des 2 capteurs jusqu'au voyant ?
il y a peut être un problème de connectique ou filaire ???

merci

klik
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 38
Localisation : mlh
Emploi : fictif
Niveau technique automobile : tech pijo
Date d'inscription : 14/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi 80 2.0S an 91 ABT] voyant pression d'huile allumé

Message par noriavag le Mer 04 Juin 2008, 20:42

Salut.
Je n'ai malheureusement rien comme schéma concernant ton problème. Je vais essayer de trouver quelque chose.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Audi 80 2.0S an 91 ABT] voyant pression d'huile allumé

Message par noriavag le Jeu 05 Juin 2008, 11:40

Je n'ai pas encore trouvé.
Mais en attendant, fais 2 contrôles.
- Tu débranches les 2 sondes, puis tu mesures la résistance entre la borne du capteur et la masse moteur.
- Puis la même chose au ralenti, et à 2'500t/min.
Combien obtiens-tu?

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Audi 80 2.0S an 91 ABT] voyant pression d'huile allumé

Message par klik le Dim 08 Juin 2008, 08:30

salut,

pour le capteur situé au dessus du filtre (voir 1ère photo)
Moteur à l'arrêt, j'ai de la continuité avec la masse moteur. R=4ohm.
Moteur tournant au ralenti ou en charge, j'ai pas de continuité. R= infini.

pour le capteur situé en dessous du filtre (voir 2ème photo)
Moteur à l'arrêt, j'ai pas de continuité avec la masse moteur. R= infini.
Moteur tournant au ralenti, j'ai de la continuité. R= 3.8ohm
En charge, j'ai de la continuité. R= 1.8ohm.

Soit un fonctionnement à l'inverse entre les 2 capteurs. ???

désolé de la réponse tardive.

klik
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 38
Localisation : mlh
Emploi : fictif
Niveau technique automobile : tech pijo
Date d'inscription : 14/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi 80 2.0S an 91 ABT] voyant pression d'huile allumé

Message par noriavag le Dim 08 Juin 2008, 17:32

Salut.
Je n'ai pas de valeurs, mais perso, je changerai celui du haut.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Audi 80 2.0S an 91 ABT] voyant pression d'huile allumé

Message par klik le Mer 11 Juin 2008, 15:19

salut,

avant de changer, je vais essayer de simuler la chose suivante,

moteur coupé avec le contact, mise à la masse forcée des 2 capteurs.
Puis idem moteur tourant.


Je te tiens au courant.

klik
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 38
Localisation : mlh
Emploi : fictif
Niveau technique automobile : tech pijo
Date d'inscription : 14/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum