Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 13:25 par albatros

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 12:01 par berticoyote

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Aujourd'hui à 11:13 par boutsa

» [probleme démarrage ford transit 2.4 TDI]
Aujourd'hui à 11:10 par Ford transit 3

» [ BMW E36 318 tds ] Problème démarrage
Aujourd'hui à 11:10 par Djess

» Présentation
Aujourd'hui à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Aujourd'hui à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 09:48 par gcomi

» Ralenti trés élevé à froid Nissan X-trail VDI
Aujourd'hui à 09:34 par zedid

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 08:56 par mugiwara59

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 21:21 par popeye25

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Hier à 12:49 par boutsa

» [ opel Astra G ] voyant ABS allumé et ne s'eteind jamais
Hier à 12:29 par saber1979

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 11:01 par saber1979

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Hier à 08:01 par maximousse

» Présentation
Hier à 07:03 par ced-46

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Hier à 02:29 par greg5129

[laguna 1.9 dti an 98]affichage service et abs

Voir le sujet précédent Voir le sujet suivant Aller en bas

[laguna 1.9 dti an 98]affichage service et abs

Message par le mineur 80 le Ven 16 Mai 2008, 14:23

bonjour a tous , en changeant les amortisseurs avants de mon véhicule , j 'ai oublié de clipser le fils du capteur abs avant droit sur le pied d ' amortisseur ce qui resulte est que le fil s 'est fait rogné par la jante d' ou mon probleme de voyant . Je voudrai savoir si je change moi -meme le capteur , suis- je obliger de repasser à la valise pour effacer le défault , merci de vos bons conseils .

le mineur 80
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 59
Localisation : PERONNE 80
Emploi : mécanicien sur récolteuses de légumes
Niveau technique automobile : bac technique
Date d'inscription : 20/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [laguna 1.9 dti an 98]affichage service et abs

Message par binos le Ven 16 Mai 2008, 17:27

Salut
Normalement non, il faut simplement qu'après avoir changé le capteur que tu roules et il devrait s'éteindre.
Tu peux pas ressouder les fils?
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [laguna 1.9 dti an 98]affichage service et abs

Message par gabet62 le Sam 17 Mai 2008, 11:03

@binos a écrit:Salut
Normalement non, il faut simplement qu'après avoir changé le capteur que tu roules et il devrait s'éteindre.
Tu peux pas ressouder les fils?
@+

perso je ressouderais et hop je ferais un essai!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [laguna 1.9 dti an 98]affichage service et abs

Message par le mineur 80 le Sam 17 Mai 2008, 20:05

bonsoir , ok je vais essayer en debut de semaine , merci pour vos reponses

le mineur 80
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 59
Localisation : PERONNE 80
Emploi : mécanicien sur récolteuses de légumes
Niveau technique automobile : bac technique
Date d'inscription : 20/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [laguna 1.9 dti an 98]affichage service et abs

Message par seb28310 le Lun 26 Mai 2008, 01:28

@gabet62 a écrit:
@binos a écrit:Salut
Normalement non, il faut simplement qu'après avoir changé le capteur que tu roules et il devrait s'éteindre.
Tu peux pas ressouder les fils?
@+

perso je ressouderais et hop je ferais un essai!
@+

pour moi je souderais les fils pour voir sa ne coute rien

___________________________________________
http://4x4oricous.free.fr/ Tenez-nous au courant, merci et bon courage @++

seb28310
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 566
Age : 43
Localisation : eure et loire
Emploi : mecanicien
Niveau technique automobile : 12 ans experience
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur http://4x4oricous.free.fr/

Revenir en haut Aller en bas

Re: [laguna 1.9 dti an 98]affichage service et abs

Message par le mineur 80 le Dim 01 Juin 2008, 11:48

bonjour , merci de votre aide , j'ai bien ressoudé les fils et tout est rentré en ordre

le mineur 80
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 59
Localisation : PERONNE 80
Emploi : mécanicien sur récolteuses de légumes
Niveau technique automobile : bac technique
Date d'inscription : 20/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [laguna 1.9 dti an 98]affichage service et abs

Message par ced-46 le Dim 01 Juin 2008, 15:34

Salut,

Le mieux est de remplacer le capteur ... c'est un élément de sécurité

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30619
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum