Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E30 324d an 1987 ] Problème préchauffage
Aujourd'hui à 08:44 par BMW PASSION

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 07:23 par Laure B

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Aujourd'hui à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Aujourd'hui à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Aujourd'hui à 06:13 par ced-46

» Nouveau
Aujourd'hui à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Aujourd'hui à 06:01 par ced-46

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 21:07 par Poulpy 68

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 20:09 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Hier à 19:58 par BMW PASSION

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Hier à 18:39 par marino.p

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Hier à 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» [ Renault KANGOO 1.5 Dci ] Monter un moteur 1.9 de mégane, possible ?
Hier à 13:42 par Laure B

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 11:33 par albatros

» [ Renault Kangoo dci an 2005 ] Programmation double clé
Hier à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 02:13 par greg5129

» [ renault clio 3 ] probleme radar de recul (résolu)
Dim 04 Déc 2016, 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Dim 04 Déc 2016, 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Dim 04 Déc 2016, 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Dim 04 Déc 2016, 20:14 par pipitte

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Dim 04 Déc 2016, 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Dim 04 Déc 2016, 15:00 par BMW PASSION

[laguna 1.9 dti an 98]affichage service et abs

Voir le sujet précédent Voir le sujet suivant Aller en bas

[laguna 1.9 dti an 98]affichage service et abs

Message par le mineur 80 le Ven 16 Mai 2008, 14:23

bonjour a tous , en changeant les amortisseurs avants de mon véhicule , j 'ai oublié de clipser le fils du capteur abs avant droit sur le pied d ' amortisseur ce qui resulte est que le fil s 'est fait rogné par la jante d' ou mon probleme de voyant . Je voudrai savoir si je change moi -meme le capteur , suis- je obliger de repasser à la valise pour effacer le défault , merci de vos bons conseils .

le mineur 80
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 59
Localisation : PERONNE 80
Emploi : mécanicien sur récolteuses de légumes
Niveau technique automobile : bac technique
Date d'inscription : 20/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [laguna 1.9 dti an 98]affichage service et abs

Message par binos le Ven 16 Mai 2008, 17:27

Salut
Normalement non, il faut simplement qu'après avoir changé le capteur que tu roules et il devrait s'éteindre.
Tu peux pas ressouder les fils?
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [laguna 1.9 dti an 98]affichage service et abs

Message par gabet62 le Sam 17 Mai 2008, 11:03

@binos a écrit:Salut
Normalement non, il faut simplement qu'après avoir changé le capteur que tu roules et il devrait s'éteindre.
Tu peux pas ressouder les fils?
@+

perso je ressouderais et hop je ferais un essai!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [laguna 1.9 dti an 98]affichage service et abs

Message par le mineur 80 le Sam 17 Mai 2008, 20:05

bonsoir , ok je vais essayer en debut de semaine , merci pour vos reponses

le mineur 80
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 59
Localisation : PERONNE 80
Emploi : mécanicien sur récolteuses de légumes
Niveau technique automobile : bac technique
Date d'inscription : 20/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [laguna 1.9 dti an 98]affichage service et abs

Message par seb28310 le Lun 26 Mai 2008, 01:28

@gabet62 a écrit:
@binos a écrit:Salut
Normalement non, il faut simplement qu'après avoir changé le capteur que tu roules et il devrait s'éteindre.
Tu peux pas ressouder les fils?
@+

perso je ressouderais et hop je ferais un essai!
@+

pour moi je souderais les fils pour voir sa ne coute rien

___________________________________________
http://4x4oricous.free.fr/ Tenez-nous au courant, merci et bon courage @++

seb28310
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 566
Age : 43
Localisation : eure et loire
Emploi : mecanicien
Niveau technique automobile : 12 ans experience
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur http://4x4oricous.free.fr/

Revenir en haut Aller en bas

Re: [laguna 1.9 dti an 98]affichage service et abs

Message par le mineur 80 le Dim 01 Juin 2008, 11:48

bonjour , merci de votre aide , j'ai bien ressoudé les fils et tout est rentré en ordre

le mineur 80
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 59
Localisation : PERONNE 80
Emploi : mécanicien sur récolteuses de légumes
Niveau technique automobile : bac technique
Date d'inscription : 20/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [laguna 1.9 dti an 98]affichage service et abs

Message par ced-46 le Dim 01 Juin 2008, 15:34

Salut,

Le mieux est de remplacer le capteur ... c'est un élément de sécurité

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30390
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum