Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Bmw 318 TDS 1999 Mon ABS ne fonctionne pas ????
Aujourd'hui à 20:57 par Allard Loic

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 20:31 par steph08

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 19:59 par greg5129

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Aujourd'hui à 19:44 par rufnet

»  (renault trafic 1.9 dci 82cv an 2005 )ralenti instable.
Aujourd'hui à 19:28 par mig52

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Aujourd'hui à 19:23 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Aujourd'hui à 18:30 par zick_bmw

» Bmw x5 3.0d
Aujourd'hui à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 07:57 par Mickaël Roussille

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

[Puma 1.7 ess an 00] bruit train avant (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [Puma 1.7 ess an 00] bruit train avant (résolu)

Message par zef le Sam 17 Mai 2008, 19:06

Bonjour a tous,
J ai un petit probleme sur une puma,j ai changer boite de vitesse embrayage,quelques rotules mais j ai toujours le meme problemes en fait ca claque quand j accelere et quand je fraine ca claque a nouveaux,je sais pas ci vous savez quoi?mais je me gratte la tete [img]http://illiweb.com/fa/i/smiles/icon_bounce.gif[/img]
Merci

zef
Nouveau
Nouveau

Masculin Nombre de messages : 45
Age : 32
Localisation : belgique
Emploi : ouvrier
Niveau technique automobile : etude
Date d'inscription : 16/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Puma 1.7 ess an 00] bruit train avant (résolu)

Message par chémi le Sam 17 Mai 2008, 21:05

salut,

avais-tu ce claquement avant tout ces remplacement?
as-tu vérifié les jeux des rotules, barre stabilisatrice, étriers de freins, etc....?

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Puma 1.7 ess an 00] bruit train avant (résolu)

Message par zef le Sam 17 Mai 2008, 21:19

oui il y avait deja des claquements,mais en fait c est l auto de ma soeur et mon ami qui s en ai occupé mais y avais deja un claquement du a un probleme de boite et y m as dis avoir changer des rotules mais y m as pas dis lesquels demain je la mets sur le pont mais a mon avis c est qu une rotulrs que ca peut provenir non?
J accelere ca claque et je frene pour que ca reclaque....

zef
Nouveau
Nouveau

Masculin Nombre de messages : 45
Age : 32
Localisation : belgique
Emploi : ouvrier
Niveau technique automobile : etude
Date d'inscription : 16/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Puma 1.7 ess an 00] bruit train avant (résolu)

Message par chémi le Sam 17 Mai 2008, 21:39

re,

oui, bien sûr que cela peut provenir d'une rotule, controle et tiens nous au jus.

ps: essaye, stp de soigner ton orthographe merci

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Puma 1.7 ess an 00] bruit train avant (résolu)

Message par gabet62 le Dim 18 Mai 2008, 00:56

hello!
ça le fait que quand tu freine ou quand tu lâche l'accélérateur?
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Puma 1.7 ess an 00] bruit train avant (résolu)

Message par zef le Dim 18 Mai 2008, 10:19

salut,
ca le fait quand j accelere et je dois donner un coup de frein pour que ca recommence puis je reaccelere......puis je freine.... on dirais que je dois accelere pour qu il bouge et freiner pour le remettre en place,je fais ca aujourd hui je vous dis quoi ce soir.
PS:Chémi désoler pour l'orthographe

zef
Nouveau
Nouveau

Masculin Nombre de messages : 45
Age : 32
Localisation : belgique
Emploi : ouvrier
Niveau technique automobile : etude
Date d'inscription : 16/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Puma 1.7 ess an 00] bruit train avant (résolu)

Message par gabet62 le Dim 18 Mai 2008, 12:55

ok,
regarde aussi les support moteurs au cas ou!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Puma 1.7 ess an 00] bruit train avant (résolu)

Message par zef le Dim 18 Mai 2008, 12:56

ok je vais voir et je vous tiens au courant merci

zef
Nouveau
Nouveau

Masculin Nombre de messages : 45
Age : 32
Localisation : belgique
Emploi : ouvrier
Niveau technique automobile : etude
Date d'inscription : 16/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Puma 1.7 ess an 00] bruit train avant (résolu)

Message par zef le Dim 18 Mai 2008, 16:06

voila j ai refait,j ai jamais eu ca ou meme vus,mon copain avais changer les triangle mais 2vis au niveaux du cylindre bloc (le plus gros,le rond celui qui est vers l arriere du vehicule) étais dessérer,alors un coup de clés et voila le bruit est parti!! cheers
Merci a vous pour votre aide le site est toujours aussi formidable!!!

zef
Nouveau
Nouveau

Masculin Nombre de messages : 45
Age : 32
Localisation : belgique
Emploi : ouvrier
Niveau technique automobile : etude
Date d'inscription : 16/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Puma 1.7 ess an 00] bruit train avant (résolu)

Message par gabet62 le Dim 18 Mai 2008, 17:53

super,
bonne route a toi et n'hesite pas a revenir nous voir!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum