Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 23:26 par ced-46

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» Remise en état des flexibles échappement .
Hier à 21:55 par BMW PASSION

» [ BMW E36 318 tds année 1994 /265 milles Kms ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ BMW E46 320d an 1999 ] problème de centralisation
Hier à 21:17 par BMW PASSION

» Polo ES 98 5cv problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» Problème pédalé d'embrayage G5 GTI
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» Ralenti trés élevé à froid Nissan X-trail VDI
Hier à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:32 par popeye25

» [probleme démarrage ford transit 2.4 TDI]
Hier à 17:04 par harry974

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 16:58 par harry974

» [Peugeot 306 2.0 HDI an 2000] Problème essuies glaces (retour)
Hier à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 15:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

» Présentation
Hier à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Hier à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Hier à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Hier à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Hier à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Lun 16 Jan 2017, 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Lun 16 Jan 2017, 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Lun 16 Jan 2017, 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Lun 16 Jan 2017, 21:22 par jijiridou

» Le diesel ne se remettra pas du "dieselgate" !
Lun 16 Jan 2017, 19:37 par Poulpy 68

[polo G40] Bruit moteur dans les tours

Voir le sujet précédent Voir le sujet suivant Aller en bas

[polo G40] Bruit moteur dans les tours

Message par nikg40 le Dim 18 Mai 2008, 11:14

Hello!

Sur ma POLO 2 G40 j'ai un petit soucis:

J'avais déménagé à l'étranger depuis plus d'un an, et la voiture n'avait tourné que 2 ou 3 fois derant ce temps là.
Je l'ai remise en route, elle à démarré au quart de tour!
je l'ai laissé chauffer sur place, puis j'ai donné des coups d'accélérateurs, pour la faire prendre des tours, sauf qu'au delà de 5500 tr min, elle fait un bruit bizarre, c'est pas évident à exliquer, c'est comme un bruit métalique de cliquetis ou autre... c'est que dans les tours qu'elle le fait, du coup j'ai pas osez l'éssayer.

Vous pensez que c'est du cliquetis? j'en ai jamais entendu...

Que dois-je faire?

Merci d'avance

nikg40
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 35
Localisation : 3 ilets
Emploi : Déco comm
Niveau technique automobile : 5. BTS MAVA, et passionné!
Date d'inscription : 20/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [polo G40] Bruit moteur dans les tours

Message par cloclofou le Dim 18 Mai 2008, 20:36

Salut,

effectivement un bruit n'est pas facile à expliquer.
Maintenant fait un essais sur route,car faire tourner un moteur a plus 5000tr/min a vide c'est pas trés bon ,et dit nous si il y a toujours le bruit et peut être une vibration .

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [polo G40] Bruit moteur dans les tours

Message par marc.suisse le Lun 26 Mai 2008, 16:55

Hello

Pourquoi pas de faire une courte vidéo avec le bruit , de la mettre sous youtube et de nous mettre le lien .

marc.suisse
Mécano
Mécano

Masculin Nombre de messages : 408
Age : 37
Localisation : Suisse ( Morges )
Emploi : Electronicien
Date d'inscription : 08/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum