Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Aujourd'hui à 15:21 par albatros

» FIAT doblo diesel 1.3L multidjet 2008 problème de voyan moteur + perte de puissance
Aujourd'hui à 13:47 par Cyril321

» [ Renault Espace 3 2.0 16v essence an 2000 ] pas d'allumage
Aujourd'hui à 12:49 par Bipbip@

» [ Peugeot 106 1.5d an 1995 ]
Aujourd'hui à 12:26 par nonox88

» Présentation de Yann
Aujourd'hui à 12:13 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Aujourd'hui à 11:37 par X6m

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 10:52 par albatros

» PB démarage Clio 2 phase 2 1.4 essence
Aujourd'hui à 10:45 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 10:38 par albatros

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:57 par mathiasarzac@gmail.com

» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 04:59 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

[e36 320i an 93] Problème décharge batterie, drôle de bruit

Voir le sujet précédent Voir le sujet suivant Aller en bas

[e36 320i an 93] Problème décharge batterie, drôle de bruit

Message par kawacob le Dim 18 Mai 2008, 23:35

Bonjour,

Cela fait quelques temps que je suis à la recherche du déchargement de ma batterie, je me suis rendu compte que lorsque la voiture était totalement arrêtée j'avais un bruit dans le compartiment moteur, c'est la 'pièce' située en dessous du débimètre, pièce cylindrique placée verticalement et sur laquelle est raccordée des 'tuyaux' en plastique ( probablement tuyaux pneumatiques ), ça fait un bruit 'tic-tic-tic' assez rapide, en temps normal on entend ce bruit durant les 2-3 secondes qui suivent l'arret du moteur mais parfois ce bruit continue durant des heures et parfois ce bruit débute à n'importe quel moment...

quelqu'un aurait-il une idée ? chez BMW ils n'ont pas voulu me donner beaucoup d'info, ils m'ont parlés d'un lien avec le verrouillage central ???


Dernière édition par kawacob le Dim 18 Mai 2008, 23:55, édité 1 fois

kawacob
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 44
Localisation : ciney - belgique
Emploi : technicien télécom
Date d'inscription : 18/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 320i an 93] Problème décharge batterie, drôle de bruit

Message par ced-46 le Mar 20 Mai 2008, 22:23

Salut,

pourrais-tu faire une photo ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30659
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [e36 320i an 93] Problème décharge batterie, drôle de bruit

Message par DarkGyver le Mer 21 Mai 2008, 07:16

Re;

pour ced!

Il faudrait des photos!

En fait je pense qu'il s'agit des électrovannes de chauffage, mais je n'en suis pas sûr....

Ta des cription "géographique" ( ) ne correspond pas trop....

Est ce que la pièce ressemble à ceci???

http://www.darkgyver.fr/reparation-BMW/commun/reparation-BMW.php?id=364

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e36 320i an 93] Problème décharge batterie, drôle de bruit

Message par kawacob le Jeu 22 Mai 2008, 22:07

Bonsoir,

Je fais des photos demain, ce n'est pas la pièce comme tu me montre... a bientot

kawacob
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 44
Localisation : ciney - belgique
Emploi : technicien télécom
Date d'inscription : 18/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 320i an 93] Problème décharge batterie, drôle de bruit

Message par DarkGyver le Ven 23 Mai 2008, 04:23

Tout bon!!!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e36 320i an 93] Problème décharge batterie, drôle de bruit

Message par kawacob le Dim 25 Mai 2008, 10:12


kawacob
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 44
Localisation : ciney - belgique
Emploi : technicien télécom
Date d'inscription : 18/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 320i an 93] Problème décharge batterie, drôle de bruit

Message par kawacob le Dim 25 Mai 2008, 10:12

voiçi la photo de la 'pièce' mystérieuse ...

kawacob
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 44
Localisation : ciney - belgique
Emploi : technicien télécom
Date d'inscription : 18/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 320i an 93] Problème décharge batterie, drôle de bruit

Message par DarkGyver le Dim 25 Mai 2008, 10:16

Re;

Cette pièce sert au recyclage des vapeurs d'essence du réservoir.

Ces vapeurs sont réinjectées dans l'admission!

Il faudra que je fasse des recherches, car je ne connais pas les modalités de mise en route de son électrovanne!!


@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e36 320i an 93] Problème décharge batterie, drôle de bruit

Message par DarkGyver le Dim 25 Mai 2008, 10:34

Re;

En fait il semblerait que cette électrovanne soit sous tension en même temps que ta DME!!!
C'est le relais DME qui la met directement sous tension!
Il semblerait donc que ton relais DME reste collé!

Je mets au conditionnel, car c'est sur le plan des M52...
Or toi tu as un M50 !!
Donnes moi la couleur des fils qui vont là dessus!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e36 320i an 93] Problème décharge batterie, drôle de bruit

Message par kawacob le Dim 25 Mai 2008, 11:50

il y a 2 fils, un brun et un rouge-blanc , apparement cet élément fonctionne encore quelques secondes après la coupure du contact ( +/- 5 secondes ) puis se coupe, mais il arrive quelques fois qu'il se remette en marche à n'importe quel moment même si la voiture est arrêtée , je remet donc le contact puis le re-coupe et il s'arrête à nouveau... mais si je laisse la voiture à l'arrêt plus d'un jour et que je n'y fasse pas attention ma batterie est déchargée 2 jours plus tard, la consomation de courrant est de +/- 2 ampères quand cet élément fonctionne alors que j'ai 20 mA quand tout va bien...

il est vrai que je constate qu'un relais logé dans la partie intérieure de l'habitacle ( sous le volant ) réagit avec cette pièce...

kawacob
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 44
Localisation : ciney - belgique
Emploi : technicien télécom
Date d'inscription : 18/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 320i an 93] Problème décharge batterie, drôle de bruit

Message par DarkGyver le Dim 25 Mai 2008, 15:22

Re;

Je pense que ton relais DDE reste collé!

Qunad cela arrive,
Mesures la tension sur le fil rouge/blanc

Ce fil rouge/blanc est directement alimenté par le relais DME!

Si tu as 12V , cela veut dire que ton relais ne coupe pas!



Mais ton prob peut aussi (mais moins probable!) venir de ton neiman!
Peut être ne coupe t'il pas correctement !

Vérifier en sortie de Neiman si tes fils vert et/ou violet/blanc restent sous tension!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e36 320i an 93] Problème décharge batterie, drôle de bruit

Message par kawacob le Dim 25 Mai 2008, 18:36

c'est possible que le relais reste collé mais coment expliquer qu'il se ré-alimente à n'importe quel moment, je vérifie à chaque fois que je coupe le moteur que la vanne ne sois plus alimentée

kawacob
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 44
Localisation : ciney - belgique
Emploi : technicien télécom
Date d'inscription : 18/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 320i an 93] Problème décharge batterie, drôle de bruit

Message par DarkGyver le Dim 25 Mai 2008, 18:49

Re;

En fait le relais DME alimente cette vanne d'un côté, et l'autre fil brun va sur la DME elle même et elle la commande!

Ce qui veut dire que si le relais reste collé, la DME reste sous tension, et la vanne est actionnée par la DME de temps en temps!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e36 320i an 93] Problème décharge batterie, drôle de bruit

Message par kawacob le Dim 25 Mai 2008, 20:57

ok compris, merci pour cette explication, dernière chose : où se trouve exactement ce relais ? ( photo ? ) à quoi ressemble't-il ?

merci

kawacob
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 44
Localisation : ciney - belgique
Emploi : technicien télécom
Date d'inscription : 18/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 320i an 93] Problème décharge batterie, drôle de bruit

Message par kawacob le Dim 25 Mai 2008, 22:02


kawacob
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 44
Localisation : ciney - belgique
Emploi : technicien télécom
Date d'inscription : 18/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 320i an 93] Problème décharge batterie, drôle de bruit

Message par kawacob le Dim 25 Mai 2008, 22:03

j'ai trouvé...

kawacob
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 44
Localisation : ciney - belgique
Emploi : technicien télécom
Date d'inscription : 18/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 320i an 93] Problème décharge batterie, drôle de bruit

Message par DarkGyver le Lun 26 Mai 2008, 09:26

Re;

Et ????
Reste t'il collé?

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e36 320i an 93] Problème décharge batterie, drôle de bruit

Message par kawacob le Lun 26 Mai 2008, 22:10

je sais pas, dès que j'entendrais encore l'électrovanne fonctionner sans raisons j'enlèverais le relais et voir si elle s'éteind.... a suivre

kawacob
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 44
Localisation : ciney - belgique
Emploi : technicien télécom
Date d'inscription : 18/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 320i an 93] Problème décharge batterie, drôle de bruit

Message par DarkGyver le Mar 27 Mai 2008, 12:28

Elle va de toute façon s'éteindre!!!

Après il faudra contrôler au multimètre si ce relais est actionné, ou s'il reste collé!

Mais comme la panne n'est pas constente, cela risque de ne pas être évident!!!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e36 320i an 93] Problème décharge batterie, drôle de bruit

Message par kawacob le Mar 27 Mai 2008, 21:55

je vais de toutes façons le changer, ça ne doit pas couter très cher...

kawacob
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 44
Localisation : ciney - belgique
Emploi : technicien télécom
Date d'inscription : 18/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 320i an 93] Problème décharge batterie, drôle de bruit

Message par DarkGyver le Mar 27 Mai 2008, 22:19

Re;

Cela me semble être une sage décision!
Si cela recommence après, on saura au moins où chercher!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum