Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 01:08 par Agat Ze Powr

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 23:54 par Slan

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [BMW e46 6 CYLINDRES ESSENCE 150 CV 1998] fuite d'eau
Hier à 21:23 par thaie

» [Ford Fiesta ess. 2010] probléme démarrage
Hier à 21:15 par Farid Bergheul

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» Peugeot Partner 1.9d Dw8 an 2001
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Mer 07 Déc 2016, 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Mer 07 Déc 2016, 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Mer 07 Déc 2016, 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

[e38 M57 an00] problème de démarrage (résolu)

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien Re: [e38 M57 an00] problème de démarrage (résolu)

Message par DarkGyver le Jeu 29 Mai 2008, 07:10

Pour compléter....
Tu as deux prépompes!

Elles sont en série (l'une derrière l'autre !) et sont activées par le même relais!
Ce qui veut dire que si le relais en enclenche une, alors il enclenche forcément l'autre!

Si ton collègue n'a pas détecté d'erreur de relais de prépompe, c'est que celui ci fonctionne (du moins on va l'admettre!)

Il suffit donc de vérifier si les deux pompes se mettent en route dans un premier temps....
** L'une est dans le réservoir
** l'autre est sous la voiture (au niveau du siège conducteur!
(Voir ceci pour avoir une idée....
http://www.darkgyver.fr/reparation-BMW-105-105-remplacement-pompe-additionnelle-m57.html

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e38 M57 an00] problème de démarrage (résolu)

Message par pat le Jeu 29 Mai 2008, 07:48

Salut Dark,

Merci pour toutes tes infos. Je n'ai toujours pas retrouvé ma BM donc rien de neuf.
Pour ce qui est des codes erreurs, j'ai recherché sur la toile pour avoir une lecture de ceux-ci, sans rien trouver hélas.
Le fichier Carsoft n'est pas copiable en t'en que tell, déja mon copain à galeré pour que j'arrive à pouvoir le lire sur mon PC sans avoir tout le programme.
Je peux à la rigueur faire une transcription de celui-ci, mais pour le moment personne ne saurait le lire.

Merci pour ton lien vers tes fiches, très bien réalisées.
Je vais regarder pour cette histoire de capteur AAC.
@+
Patrick

pat
Mécano
Mécano

Masculin Nombre de messages : 201
Age : 50
Localisation : Alsace
Emploi : sans
Niveau technique automobile : débutant
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e38 M57 an00] problème de démarrage (résolu)

Message par DarkGyver le Jeu 29 Mai 2008, 08:56

Re

Envoies moi voir ce fichier ....peut être que j'arriverais à l'ouvrir avc un autre logiciel....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e38 M57 an00] problème de démarrage (résolu)

Message par pat le Ven 30 Mai 2008, 17:36

Salut DarkGyver,
Ok, je t'envoi ce fichier seul et si tu me donne un mail, je compresse tt le dossier et ainsi tu arrive à l'ouvrir.
Mon copain à "bidouillé" un truc ce qui fait que j'arrive à l'ouvrir, mais , c'est du chinois pour moi.

Autrement, j'ai récuperé ma BMW pour le changement des tresses, nickel. Elle a toujours démarrée chez le gariste et pareil pour moi pour les 2 démarrage du retour.

D'apres mes recherche, les moteur M57 auraient bien un capteur AAC.

Je t'en de suite un mail

@+, passe un bon week-end sans te prendre trop le choux avec mon cas, mais , vraiment et sincerement, un grand merci.

pat
Mécano
Mécano

Masculin Nombre de messages : 201
Age : 50
Localisation : Alsace
Emploi : sans
Niveau technique automobile : débutant
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e38 M57 an00] problème de démarrage (résolu)

Message par DarkGyver le Ven 30 Mai 2008, 19:17

Re;

J'ai regardé ton fichier....
Il te suffit de le renommer en ".txt" pour pouvoir lire ce qu'il contient!!!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e38 M57 an00] problème de démarrage (résolu)

Message par DarkGyver le Sam 31 Mai 2008, 09:07

Re;

En effet....
On ne lit qu'une partie des infos de cette manière....

Avec l'autre système:

Les erreurs importantes concernent
1) ** L'erreur 1E25 RPM Control correspond bien au capteur d'arbre à cammes!
Je dirai qu'il faudra le changer ! (-Il était donc bien en mémoire comme défaillant!!!)

et

2) ** le système de préchauffage!!
Je pense que tu devrais vérifier son fonctionnement!

Ces deux erreurs pourraient provoquer tes problèmes de démarrage!


3)** Pour ce qui est des erreurs de jauge de GO, il faut attendre confirmation lors du deuxième passage à la valise pour être certain!
Car il se peut que cela soit lié à ton combiné TDB que tu avais testé... Si elle réapparaît, on avisera....
Elle peut aussi être liée à ton prob de préchauffage.... Car la mise en route de la prépompe et du préchauffage sont liés!!!

On voit plusieurs choses...
4) ** Il y a vait à mon avis une quantité d'erreurs anciennes liées au fait que tu avais trifouillé ton TDB.

5) Il y a aussi une erreur de commande de ventilateur extérieur.
Est ce que tu as résolu ton prob à ce niveau???
Tu avais fait un post!

Voila ce que l'on peut dire avant passage pour la deuxième vérification!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e38 M57 an00] problème de démarrage (résolu)

Message par pat le Sam 31 Mai 2008, 13:44

Salut DarkGyver,

Merci pour cette lecture riche en réponse.

1) je vais changer mon capteur au plus vite. Je le commande chez BMW dès lundi.
2) Pour le préchauffage, je verrai une fois ce capteur changé.
3 & 4 ..Nous verrons après cette réparation et nouveau passage à la valise par mon copain.

5) Non, je n’ai toujours pas réparé mon pb de ventilateur de refroidissement du radiateur de clim extérieur. Je recherche sans cesse sur la toile et surtout Ebay Allemagne afin d’en acheter un d’occas. Vu que nous n’étions pas totalement sur de son dysfonctionnement avec tout le travail que cela impose pour son changement. Je n’en ai pas acheté un neuf qui d’ailleurs vaut de l’or chez BM.
Ma BM ne chauffe pas plus que la normal, aiguille toujours à la verticale mm par les fortes chaleurs.

Je te remercie pour ce travail formidable & consciencieux à la fois que tu fournis. J’espère qu’il servira à d’autre.

Je te souhaite un bon week-end et tien le forum au courant de mon avancement de ces réparations.

@+

Pat

pat
Mécano
Mécano

Masculin Nombre de messages : 201
Age : 50
Localisation : Alsace
Emploi : sans
Niveau technique automobile : débutant
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e38 M57 an00] problème de démarrage (résolu)

Message par DarkGyver le Sam 31 Mai 2008, 15:27

Re;

En attendant de résoudre ton prob de ventilateur extérieur, je te déconseiille d'utiliser ta clim....
Tu risquerais de la tuer, et en plus de faire sur-chauffer ton moteur....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e38 M57 an00] problème de démarrage (résolu)

Message par pat le Sam 31 Mai 2008, 20:47

Re Dark,

Je me sers de la clim comme si de rien n'était. D’ailleurs, il n'y a que qqs année (4) que je sais qu'il faut minimum s'en servir une fois par mois au risque de l'user prématurément.
Pour moi, avant ce conseil d'un professionnel de la clim et ami depuis et voisin, je me disais que si je ne m'en servais pas, elle ne s'usait pas..Faute grave.
Que j'ai pu vérifier avec un ami la semaine dernière qui avait la vision que moi coté clim. Il a enfin enclenché sa clim par un jour de forte chaleur alors qu'il ne s'en était jamais servi depuis l'achat de sa voiture, une japonaise. Bilan, alors qu'il roulait assez vite sur l'autoroute.........une terrible explosion !!! Le compresseur était bloqué!!
Bref, je me sers de ma clim mais je te remercie du conseil, une fois de plus

pat
Mécano
Mécano

Masculin Nombre de messages : 201
Age : 50
Localisation : Alsace
Emploi : sans
Niveau technique automobile : débutant
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e38 M57 an00] problème de démarrage (résolu)

Message par DarkGyver le Dim 01 Juin 2008, 07:17

Re;

Quand je dis ne pas se servir de la clim, c'est quand il fait chaud!!
Tu peux la mettre en route de temps à autre pour mélanger l'huile au gaz pendant quelques secondes, mais pas pour refroidir la voiture....

Car elle surchauffera!

Les dégâts risquent de te coûter très cher!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e38 M57 an00] problème de démarrage (résolu)

Message par pat le Lun 02 Juin 2008, 08:18

Ok Dark, je n'avais pas compris dans ce sens.
Je vais chez BMW cette apres-midi pour mon capteur et je demanderai le prix de ce ventilateur

pat
Mécano
Mécano

Masculin Nombre de messages : 201
Age : 50
Localisation : Alsace
Emploi : sans
Niveau technique automobile : débutant
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e38 M57 an00] problème de démarrage (résolu)

Message par DarkGyver le Lun 02 Juin 2008, 08:23

Re;

En tout cas, si tu veux te servir de cette clim, je te conseille de résoudre ce prob....

Ce serait un mauvais calcul de ne pas le faire!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e38 M57 an00] problème de démarrage (résolu)

Message par DarkGyver le Lun 02 Juin 2008, 16:01

Re;

De plus la valise a l'air de confirmer le diag de problème de ventilateur....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e38 M57 an00] problème de démarrage (résolu)

Message par pat le Mar 03 Juin 2008, 07:40

Bonjour le forum et plus particulièrement Dark,

J'ai acheté un capteur neuf hier après-midi chez BMW (101.99 TTC)
Je le change dans la journée.
J'ai demandé le prix du ventilateur : 404 Euros !!!
Il ne le donne pas.
Je verrai si je ne trouve pas d'occas, pour un neuf.

Je tiens le forum des suites de mon pb en remerciant plus particulièrement mon copain à la valise et surtout Dark pour son dévouement à nous aider, grand merci.

Patrick

pat
Mécano
Mécano

Masculin Nombre de messages : 201
Age : 50
Localisation : Alsace
Emploi : sans
Niveau technique automobile : débutant
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e38 M57 an00] problème de démarrage (résolu)

Message par DarkGyver le Mar 03 Juin 2008, 07:56

De rien!

T'as trouvé où il se trouve ce capteur????
Pas de prob pour le remplacer?

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e38 M57 an00] problème de démarrage (résolu)

Message par pat le Mar 03 Juin 2008, 15:13

Salut Dark,

Je viens de changer mon capteur AAC, 5 minutes env., d’un seul bras, donc très très facile.
C'est la piece 18 du dessin. Elle était d'origine vu la date notée dessus.
Au bout de 218.500 km, elle avait le droit d'etre en rade, lol

J’ai fais un essai de démarrage celui-ci débranché, rien et le non démarrage ressemblerait assez à ce que j’avais.
Nous verrons dans qqs temps ou démarrage.
Ce matin encore, à chaud, elle n’a pas voulu démarré !!! qqs essai puis, tout bon. Du coup je ne l’ai plus éteinte.
Par, je ne sais pas s’il y a un lien de cause à effet !!! Mais dès que j’ai eu tourné la clef de contact je me suis dis « elle ne démarre pas « car j’ai l’écran de l’ordi qui c’est tout mis en vrac, comme perturbé par qqs chose puis il s’est remis correctement dans la seconde qui à suivie ainsi que les différents réglages d’heure, date etc.
Crois tu qu’il puisse y avoir un lien ou pas ?
J’ai déjà eu une coupure de l’écran sur un long trajet (900 km) Il s’est coupé d’un seul coup, tout noir, puis c’est allumé de nouveau qqs seconde plus tard avec la perte de toutes les infos cette fois-ci.

Autrement, J’ai trouvé un ventilateur d’occas. Je vérifie de suite par un coup de fil puis je pense l’acheter.
S’aurais-tu s’il est obligé de tomber tout le devant ou est-il faisable en enlevant la traverse sup ?
Je vais déposer cette question sur le post que j’avais ouvert à l’époque.

Bonne journée à toi.
Pat[img][/img]

pat
Mécano
Mécano

Masculin Nombre de messages : 201
Age : 50
Localisation : Alsace
Emploi : sans
Niveau technique automobile : débutant
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e38 M57 an00] problème de démarrage (résolu)

Message par DarkGyver le Mar 03 Juin 2008, 15:50

Re;

Peux tu prendre des photos????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e38 M57 an00] problème de démarrage (résolu)

Message par pat le Mer 04 Juin 2008, 07:02

Dark,
Dis moi ce que tu veux que je prenne comme photo?
Je me ferai un plaisir de te rendre ce pertit service.
@+
Pat

pat
Mécano
Mécano

Masculin Nombre de messages : 201
Age : 50
Localisation : Alsace
Emploi : sans
Niveau technique automobile : débutant
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e38 M57 an00] problème de démarrage (résolu)

Message par DarkGyver le Mer 04 Juin 2008, 07:12

Re;

L'ancien capteur démonté, (pour le neuf c'est trop tard!) et le moteur vu de loin (vue d'ensemble!) et la partie où se trouve le capteur et sa prise (tout ce qu'il faut pour faire une fiche en somme!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e38 M57 an00] problème de démarrage (résolu)

Message par pat le Mer 04 Juin 2008, 15:58

Re,

Pas de pb, je te ferai des photos dès que le soleil est de retour.
Je démonterai à nouveau les caches etc.
Je peux tt de mm te faire un "reportage " de bien, tu le vaut bien, lol.....tu te donnes t'en de mal à nous aider sur le forum, moi personnellement
@+


Dernière édition par pat le Jeu 05 Juin 2008, 10:58, édité 1 fois

pat
Mécano
Mécano

Masculin Nombre de messages : 201
Age : 50
Localisation : Alsace
Emploi : sans
Niveau technique automobile : débutant
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e38 M57 an00] problème de démarrage (résolu)

Message par DarkGyver le Mer 04 Juin 2008, 18:00

d'avance!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e38 M57 an00] problème de démarrage (résolu)

Message par DarkGyver le Ven 13 Juin 2008, 18:35

Re;

Est ec que ton prob de démarrage est résolu???

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e38 M57 an00] problème de démarrage (résolu)

Message par dandi525 le Lun 16 Juin 2008, 18:01

Bonjour tout le monde,

vas voir sur ce site d'ebay allemagne, vendeur: gts-handel

Auto & Motorrad: Teile > Auto-Ersatz- & -Reparaturteile > Antrieb, Motor & Getriebe > Kühlung > Lüfter- & Gebläsemotoren > BMW
Elektrolüfter für BMW 3er 5er 7er für Klima NEU !! Numéro de l'objet : 380035909136
prix : 129,00 EUR Achat immédiat >
Livraison : Monde entier


tu trouveras peut-être ton bonheur.
moi j'ai acheté le viscocoupleur, ça marche nickel ça fait 1 semaine que je l'ai monté, je suis satisfait.
ils sont très rapide dans l'envoi, l'affaire a été conclue en 4 jours

bonne soirée à tous


dandi525
Petit mécano
Petit mécano

Masculin Nombre de messages : 59
Age : 53
Localisation : strasbourg
Emploi : conducteur bus
Niveau technique automobile : mecanicien occasionel
Date d'inscription : 13/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e38 M57 an00] problème de démarrage (résolu)

Message par DarkGyver le Mar 17 Juin 2008, 09:04

on ne mélange pas torchons et serviettes.... SVP!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e38 M57 an00] problème de démarrage (résolu)

Message par dandi525 le Mar 17 Juin 2008, 11:25

Bonjour tout le monde,

5) Non, je n’ai toujours pas réparé mon pb de
ventilateur de refroidissement du radiateur de clim extérieur. Je
recherche sans cesse sur la toile et surtout Ebay Allemagne afin d’en
acheter un d’occas. Vu que nous n’étions pas totalement sur de son
dysfonctionnement avec tout le travail que cela impose pour son
changement. Je n’en ai pas acheté un neuf qui d’ailleurs vaut de l’or
chez BM.
Ma BM ne chauffe pas plus que la normal, aiguille toujours à la verticale mm par les fortes chaleurs.

désolé , il ne s'agissait pas de mélanger quoi que se soit, mais simplement d'aiguiller pat dans ses recherches sur la toile.
La prochaine fois tu me donneras la .
Et un grand à toi, pour tes aides précieuses que tu nous fournis.

bonne journée à tous :pot:

dandi525
Petit mécano
Petit mécano

Masculin Nombre de messages : 59
Age : 53
Localisation : strasbourg
Emploi : conducteur bus
Niveau technique automobile : mecanicien occasionel
Date d'inscription : 13/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum