Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 21:57 par Laure B

» [Renault - Kangoo 1 - 1.9 D - Diésel - 1999] Embrayage tout mou
Aujourd'hui à 20:32 par Laure B

» Les problèmes résolus et les fiches pratiques BMW et MINI
Aujourd'hui à 19:02 par leo59

» [audi a4 1.6 ESS.an 2000] probléme roue avant
Aujourd'hui à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 13:24 par Agat Ze Powr

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie
Aujourd'hui à 12:57 par Laure B

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Aujourd'hui à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Aujourd'hui à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Hier à 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 21:10 par swallas

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Hier à 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Hier à 13:12 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Hier à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Hier à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Hier à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Hier à 06:13 par ced-46

» Nouveau
Hier à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Hier à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Lun 05 Déc 2016, 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Lun 05 Déc 2016, 20:16 par Poulpy 68

[A4 v6 tdi 2.5 an 06] probleme de prechauffauge

Voir le sujet précédent Voir le sujet suivant Aller en bas

[A4 v6 tdi 2.5 an 06] probleme de prechauffauge

Message par alliottom59 le Mer 21 Mai 2008, 20:35

bonjour,
voila j'ai une audi a4 2006 v6 2.5tdi 163ch j'ai un soucis a ne rien y comprendre au niveau du prechauffage moteur chaud pas de soucis, mais le moteur froid si il fait froid a l'exterieur le prechauffage s'allume +-5 secondes puis elle demarre niquel mais maintenant c la le probleme moteur froid mais le vehicule est en plein soleil temperature +de 20° la le precho ne s'allume pas enfin il s'eteint direct est elle a du mal a demarrer

donc si une petite idee sur le probleme sa serait cool

merci a vs

alliottom59
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 34
Localisation : 59750
Emploi : ouvrier
Niveau technique automobile : qq connaissance
Date d'inscription : 21/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [A4 v6 tdi 2.5 an 06] probleme de prechauffauge

Message par tini le Mer 21 Mai 2008, 21:15

Il doit surement y avoir une sonde de temperature mais pour la trouver !!!

___________________________________________
VEND BMW 118d

tini
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 945
Age : 29
Localisation : Embrun
Emploi : Mécanicien
Niveau technique automobile : 5
Date d'inscription : 22/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [A4 v6 tdi 2.5 an 06] probleme de prechauffauge

Message par noriavag le Mer 21 Mai 2008, 22:42

Salut.
Essaye de débrancher la sonde de température moteur pour voir si elle démarre mieux.


noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [A4 v6 tdi 2.5 an 06] probleme de prechauffauge

Message par alliottom59 le Jeu 22 Mai 2008, 05:04

ok merci je vais tester pour voir maintenant il faut que j'attends le soleil mdr

alliottom59
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 34
Localisation : 59750
Emploi : ouvrier
Niveau technique automobile : qq connaissance
Date d'inscription : 21/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [A4 v6 tdi 2.5 an 06] probleme de prechauffauge

Message par alliottom59 le Sam 24 Mai 2008, 10:45

slt,
donc voila j'ai debrancher la sonde ce matin elle a bien demarre le prechauffage c mi (mais il n'est plus temporisé il s'eteint que quand je demarre, enfin le voyant, mais les bougies elle s'etient bien ??) pourtant le precho ne serait pas allumé si je n'aurais pas debrancher la sonde donc maintenant le soucis:
- c de savoir si c donc elle que je dois changer ???
- et en attendent de la changer lundi ou mardi si necessaire savoir si je peu la debrancher et rouler comme ca???
( car je me demande si les bougies en roulant ne reste pas allumé vu quelle on plus d'info sur la temperature )

merci a vous et bon week

alliottom59
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 34
Localisation : 59750
Emploi : ouvrier
Niveau technique automobile : qq connaissance
Date d'inscription : 21/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [A4 v6 tdi 2.5 an 06] probleme de prechauffauge

Message par binos le Dim 25 Mai 2008, 19:13

Salut
Pour savoir si c'est la sonde température d'eau qui est en cause, il faut savoir si la résistance de la sonde varie lorsque le moteur chauffe, pour cela tu débranche la sonde et avec un multimètre tu mesure sa résistance.
Les bougies ne sont plus alimentés en post chauffage après un petit moment même sans sonde, sinon les bougies claqueraient.
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [A4 v6 tdi 2.5 an 06] probleme de prechauffauge

Message par alliottom59 le Mar 27 Mai 2008, 06:22

ben voila j'ai changer ma sonde ce lundi et ce matin j'ai voulu la demarrer a 6h00 elle a mal demarrer le precho c allumé et eteint aussi tot a peine 1seconde pourtant j'ai regarder il i avait que 16° dehors donc je ne comprends pâs quelle a pas prechauffé savant quelle a pas tourné de la nuit

- a votre avis que faire ??
- il i a t'il un reglage au banc ou je ne c pas comment a faire ???
- que serais les symtome un relais mort ou mauvais ???

alliottom59
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 34
Localisation : 59750
Emploi : ouvrier
Niveau technique automobile : qq connaissance
Date d'inscription : 21/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [A4 v6 tdi 2.5 an 06] probleme de prechauffauge

Message par alliottom59 le Dim 01 Juin 2008, 15:09

ben voila j'ai ete voir chez audi et il ni a pas de probleme o banc le mecano n'a rien trouver pour le moment juste il a debrancher le fils du prechauffage qui est un des 4 fils sur la sonde de temperature mais l'auto trouve un defaut donc voyant moteur allume donc sa fait 4 jours que je roule comme sa est sa marche niquel

donc que peu etre le probleme ???

merci

alliottom59
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 34
Localisation : 59750
Emploi : ouvrier
Niveau technique automobile : qq connaissance
Date d'inscription : 21/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [A4 v6 tdi 2.5 an 06] probleme de prechauffauge

Message par noriavag le Dim 01 Juin 2008, 20:49

Salut.
Comme à dit binos, contrôle cet sonde.

Je t'ai fait un copier-collé du sujet injection.

-10° C = 8000-10'000 ohmes
20° C = 2000-3000
40° C = 1000-1500
60° C = 550- 750
80° C = 300- 380
100°C = 180- 210 ohmes

Pour contrôler la résistance de la sonde, vous débranché la prise de la sonde.
Vous relié les 2 bornes de la sonde avec un ohmemètre.( si c'est une sonde à 4 bornes, faites des essait pour trouver les 2 bornes ).
Vous noté ces valeurs sur un papier.
Faites chauffer le moteur et recommencer.
Comparé les valeurs avec le tableau ci-dessus.

Pour contrôler la sonde, vous avez la possibiliter de contrôler sa résistance ( voir le tableau ci-dessus ) ou bien sa tension.
Voilà comment procéder:
- Débrancher la prise, mettre le contact, et mesurer la tension de la prise. Il doit y avoir 5V sur un des fils.
- Couper le contact et rebrancher la prise.
- Mettre la voiture en route et brancher le voltmètre à l'arrière de la prise sur les 2 fils qui informe le boitier.
- A froid il doit y avoir 3,8V
- Plus le moteur chauffe, plus la tension descend.
- A température de 90-100°C du moteur, la tension doit être de 1 à 1,2V.
- Si le moteur ne tourne pas, il faut démonter la sonde et faire cuire de l'eau pour faire le contrôle de la résistance, en plongeant l'extrémiter de la sonde dans l'eau.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [A4 v6 tdi 2.5 an 06] probleme de prechauffauge

Message par alliottom59 le Mar 23 Sep 2008, 08:11

bjr tojours pas trouver le probleme juste que audi me dit que ce pas le prechauffage car il ne s allume pas a dessus de 3 ° ext il me disez que c un autre probleme que aide a ne pas merder en prechauffant que pensez vs ?
merci

alliottom59
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 34
Localisation : 59750
Emploi : ouvrier
Niveau technique automobile : qq connaissance
Date d'inscription : 21/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [A4 v6 tdi 2.5 an 06] probleme de prechauffauge

Message par cloclofou le Mar 23 Sep 2008, 18:24

Salut,

Donc je résume ta voiture ne démarre pas facilement à froid comme à chaud, malgré un préchauffage en état.

Une fois la voiture démarrée ,peux-tu la redémarrer facilement ?
(si elle démarre)Au bout de combien de temps environ a telle du mal a redémarrée?
La voiture est elle garée en pente?


A+

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [A4 v6 tdi 2.5 an 06] probleme de prechauffauge

Message par alliottom59 le Mer 24 Sep 2008, 07:49

slt

ben j'ai bien impression qui face chaud ou froid quand elle est froid elle a du mal a demarrer si on prechauffe pas
quand elle a du mal je dois faire tourner le demarreur environ 2 3 secondes a par sa je ne vois pas trop se que je peu dire de plus
si elle demarre mal a plat ou en descenste

merci a vs

alliottom59
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 34
Localisation : 59750
Emploi : ouvrier
Niveau technique automobile : qq connaissance
Date d'inscription : 21/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [A4 v6 tdi 2.5 an 06] probleme de prechauffauge

Message par cloclofou le Mer 24 Sep 2008, 21:43

Je te demande cela car je pensais à une prise d'air sur le réseau de carburant.
J'ai pas tout relu ,mais as-tu fait l'essai de débrancher ta sonde et de voir si ta voiture démarre bien a chaque fois ?

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [A4 v6 tdi 2.5 an 06] probleme de prechauffauge

Message par alliottom59 le Ven 26 Sep 2008, 07:43

oui en faite j'ai debrancher le fil du prechauffage sur la sonde de temperature 4poles j'ai remplacer la sonde donc l' etat fils debrancher si tu prechauffe toi meme tu attends un peu puis tu demarre elle demarre toujours bien par contre si tu demarre direct non

alliottom59
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 34
Localisation : 59750
Emploi : ouvrier
Niveau technique automobile : qq connaissance
Date d'inscription : 21/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [A4 v6 tdi 2.5 an 06] probleme de prechauffauge

Message par alliottom59 le Dim 05 Oct 2008, 19:41

slt
pour faire plus simple j'aimerais vos conseil donc si mon audi a4 tdi demarre mal comme dit plus haut mais je pense que c que a froid en gros si je prechauffe pas et quelle est froide elle demarre mal a votre avis d' ou sa peu venir ?

alliottom59
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 34
Localisation : 59750
Emploi : ouvrier
Niveau technique automobile : qq connaissance
Date d'inscription : 21/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum