Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» présentation
Aujourd'hui à 19:36 par freddy5923

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Aujourd'hui à 19:09 par Ixandre1

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 17:01 par MacGyverFr

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 16:10 par BMW PASSION

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Aujourd'hui à 14:50 par albatros

» Scenic 2 1.9l dci 2004
Aujourd'hui à 12:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Aujourd'hui à 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Aujourd'hui à 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Hier à 19:47 par greg5129

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Hier à 19:30 par frenesik

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Hier à 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Hier à 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Hier à 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Hier à 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Hier à 14:17 par mista

» Présentation
Hier à 13:27 par Ixandre1

» [ Test avis et liste permanente ] : Autel Ts401
Hier à 07:58 par Poulpy 68

» Discussion sur les outils de diagnostic électronique, aussi appellé valise
Hier à 07:56 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 07:54 par Poulpy 68

» [ Renault Scenic 2 dci 105 ] couinement au démarrage ou au débrayage
Ven 17 Fév 2017, 22:45 par louis97

» [ Ford mondeo 1.8 td an 1997 ] voyant de préchauffage reste allumé et ventilateur en route
Ven 17 Fév 2017, 22:41 par Nizar Melek

» [clio 2 phase 1 1.9d RTE 2000] probleme acceleration
Ven 17 Fév 2017, 21:57 par Cliomegane

» neiman boxer / corp metalique
Ven 17 Fév 2017, 21:38 par seb33470

» [audi a3 1.9 tdi 105 de 2006] probleme centralisation
Ven 17 Fév 2017, 19:55 par Denneullin

» Mise a jour
Ven 17 Fév 2017, 18:07 par Poulpy 68

» [Ford Mondéo I 1999 break diesel ] Problème/conflit. ventilation + allume cigare + éclairage de bord
Ven 17 Fév 2017, 13:11 par albatros

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Ven 17 Fév 2017, 10:01 par Polakski59

» [Renault clio 4 dci 90 edc 2015] sifflement moteur ressenti dans l'habitacle
Ven 17 Fév 2017, 08:56 par spot86

» [ BMW E46 320i M54 an 2001 ] emplacement sonde de niveau d'huile
Ven 17 Fév 2017, 00:21 par greg5129

[Omega 2.0i 16s ess + GPL] creux à l'accélération.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Omega 2.0i 16s ess + GPL] creux à l'accélération.

Message par yannickhug le Mar 10 Juin 2008, 22:06

Bonjour a vous tous,
Voila j'ai une petit probleme sur mon auto,
aprés remise en etat du véhicule joint de culasse, embrayage + recepteur +train avant etc
il me reste un petit probleme
par moment j'ai des creux dans l'acceleration (j'ai rien sous la pedale) surtout en essence,
la derniere fois cela c'est produit avec le gaz.(GPL)
le ralenti n'est pas bon, il est haut et quand je passe a l'essence je cale et je ne tient pas le ralenti.
j'ai changer la vanne de ralenti (vanne de recup que j'ai nettoyé) le ralanti etait trop haut.
le pot de papillon (de récup mais meme panne)
aprés passage au controleur j'ai changé la sonde Lamda, et le débit massique d'air.
Voila je ne sais plus quoi faire.
merci de me porter conseil
A+
Yannick

yannickhug
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 54
Localisation : montpellier
Emploi : electricien
Niveau technique automobile : Amateur confirmé
Date d'inscription : 12/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Omega 2.0i 16s ess + GPL] creux à l'accélération.

Message par noriavag le Mar 10 Juin 2008, 22:39

Salut.
Essaye à l'essence de mettre des gaz et quelqu'un tape sous le réservoir en même temps. Voir si la pompe ne grippe pas.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Omega 2.0i 16s ess + GPL] creux à l'accélération.

Message par yannickhug le Mer 11 Juin 2008, 20:48

Bonsoir noriavag,

Dés ce week end je fais les essais, merci du tuyau.
A+
Merci

yannickhug
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 54
Localisation : montpellier
Emploi : electricien
Niveau technique automobile : Amateur confirmé
Date d'inscription : 12/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum