Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 19:39 par albatros

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Mer 18 Jan 2017, 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Mer 18 Jan 2017, 06:46 par ced-46

[e39 525 tds] Problème de démarrage à chaud

Voir le sujet précédent Voir le sujet suivant Aller en bas

[e39 525 tds] Problème de démarrage à chaud

Message par lolo13 le Mer 11 Juin 2008, 12:14

BONJOUR

J'ai un problème de démarrage à chaud avec ma bmw 525 tds e39.
Je pense fortement que le problème viens de ma pompe à gazoil qui n envoi plus la pression pour démarrer mais j'ai quand même un gros doute si quelqu'un a un autre diagnostic sur ce problème merci d'avance.

lolo13
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 42
Localisation : marseille
Emploi : agent de maitrise
Niveau technique automobile : cap/bep
Date d'inscription : 11/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e39 525 tds] Problème de démarrage à chaud

Message par edc52 le Dim 15 Juin 2008, 14:38

[quote="lolo13"]BONJOUR

J'ai un problème de démarrage à chaud avec ma bmw 525 tds e39.
Je pense fortement que le problème viens de ma pompe à gazoil qui n envoi plus la pression pour démarrer mais j'ai quand même un gros doute si quelqu'un a un autre diagnostic sur ce problème merci d'avance.

edc52
Nouveau
Nouveau

Masculin Nombre de messages : 34
Age : 48
Localisation : planète Terre
Emploi : bosseur
Niveau technique automobile : je ne me plains pas
Date d'inscription : 08/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e39 525 tds] Problème de démarrage à chaud

Message par DarkGyver le Lun 23 Juin 2008, 06:57

Re;

OUPs.....
J'ai effecé par erreur la réponse d'edc52....


Il faudrait commencer par vérifier si ta prépompe qui se trouve dans le réservoir se met en route lorsque tu as des problèmes de démarrage!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e39 525 tds] Problème de démarrage à chaud

Message par deuxdoigts le Jeu 25 Sep 2008, 17:06

bjr
javai le meme probleme sur la mienne et c 'etait le joint de l'actuateur qui suinté une fois les joints changés le demarage a chaud se fait nikel au quart de tour
verifie sit ta pompe ne fuit pas une audeur de gasoil devrait emanner de sous le capot

deuxdoigts
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 38
Localisation : mulhouse
Emploi : salarié
Niveau technique automobile : tres poussé
Date d'inscription : 18/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum