Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» BMW 318 tds
Aujourd'hui à 00:24 par Djess

» Présentation
Aujourd'hui à 00:20 par Djess

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 00:07 par Cotentin

» baisse liquide refroidissement
Hier à 23:35 par mugiwara59

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» Aide embrayage 407 1.6 hdi
Hier à 21:22 par jijiridou

» Problème puissance partner 2l hdi
Hier à 21:21 par popeye25

» Bonjour problème compresseur airco Mégane
Hier à 19:30 par claude.n

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:57 par berticoyote

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Hier à 12:49 par boutsa

» [ opel Astra G ] voyant ABS allumé et ne s'eteind jamais
Hier à 12:29 par saber1979

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 11:01 par saber1979

» nouvelle reglementation au 1er janvier 2017
Hier à 10:14 par william51

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Hier à 08:01 par maximousse

» Présentation
Hier à 07:03 par ced-46

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Hier à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Hier à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Hier à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Dim 15 Jan 2017, 23:56 par ced-46

» jeu : devine a qui cela appartient?
Dim 15 Jan 2017, 23:39 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 15 Jan 2017, 23:31 par greg5129

» [ Tpms 407 ] MOTPRO et capteur de pression de pneus
Dim 15 Jan 2017, 20:29 par Poulpy 68

» [ VW GOLF 4 TDI 130 an 2003 ] Probleme boite de vitesses
Dim 15 Jan 2017, 20:09 par Poulpy 68

[E39 M51 an98] Manque de puissance (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [E39 M51 an98] Manque de puissance (résolu)

Message par louis61 le Sam 14 Juin 2008, 17:47

Bonjour
symptome manque de puissance
impossible de monter a+ de 100 sans accelerer un maximum
mauvaise reprise entre les rapports.
salut a+

louis61
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 55
Localisation : valenciennes
Emploi : mecanicien
Date d'inscription : 08/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E39 M51 an98] Manque de puissance (résolu)

Message par DarkGyver le Dim 15 Juin 2008, 10:40

Re;

Est ce que c'est venu d'un coup?

Est ec que c'était aléatoire au début???

combien de litres de GO dans le réservoir?

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [E39 M51 an98] Manque de puissance (résolu)

Message par louis61 le Dim 15 Juin 2008, 15:09

Bonjour,
on peut dire que oui
que j'ai le plein ou pas c'est le même
ce matin j'ai fait 60 kms sur autoroute et arrivé à destination à l'arret au feu rouge plus de puissance le moteur cale je redemarre aussi vite pas de probleme
par contre si je me gare 1heure beaucoup de mal à demarrer il faut absolument quelle soit froide pour demarrer facilement.
merci

louis61
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 55
Localisation : valenciennes
Emploi : mecanicien
Date d'inscription : 08/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E39 M51 an98] Manque de puissance (résolu)

Message par DarkGyver le Dim 15 Juin 2008, 16:01

Re;

Je pense que tu as un problèmede débitmètre.....

L'idéal serait que tu puisses en tester un !

Si ce n'est pas possible, alors je te conseillerai de passer par la valise pour confirmer le diag!

Tu peuix aussi essayer de le débrancher pour voir si elle tourne mieux débitmètre débranché!

Mais je ne suis pas sûr que cela ait soit aussi concluant que sur les versions essence!

Pour son remplacement, voir ici!

http://www.darkgyver.fr/reparation-BMW-76-76-remplacement-debitmetre-m51.html

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [E39 M51 an98] Manque de puissance (résolu)

Message par louis61 le Dim 15 Juin 2008, 21:32

Bonjour,
j'ai changer le debimetre ok sa fonctionne
par contre beaucoup de mal à demarrer il faut absolument quelle soit froide pour demarrer facilement.
merci

louis61
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 55
Localisation : valenciennes
Emploi : mecanicien
Date d'inscription : 08/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E39 M51 an98] Manque de puissance (résolu)

Message par DarkGyver le Dim 15 Juin 2008, 22:40

Re;

Tu veux dire que ton prob de perte de puissance est résolu?

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [E39 M51 an98] Manque de puissance (résolu)

Message par louis61 le Lun 16 Juin 2008, 19:38

Bonjour,
oui mon propleme est resolu,
par contre toujour du mal à demarrer.
salut @+

louis61
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 55
Localisation : valenciennes
Emploi : mecanicien
Date d'inscription : 08/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E39 M51 an98] Manque de puissance (résolu)

Message par DarkGyver le Mar 17 Juin 2008, 08:42

Re;

Nouveau problème == nouveau post!

Content que ton prob soit résolu! :pezt:
de nous avoir tenu au courant pour la suite!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum