Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 21:04 par jijiridou

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Aujourd'hui à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 19:09 par leonidasXIII

» [Peugeot J5 2.5D 1991]Problème contact.
Aujourd'hui à 18:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Aujourd'hui à 18:51 par Poulpy 68

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 18:43 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 18:40 par Poulpy 68

» Remise en état des flexibles échappement .
Aujourd'hui à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:36 par minesota59

» Plus de clignotant scenic 2
Aujourd'hui à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Aujourd'hui à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Aujourd'hui à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation
Aujourd'hui à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Aujourd'hui à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Aujourd'hui à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Aujourd'hui à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Hier à 17:57 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 17:04 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Hier à 15:27 par inler

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

[Xantia diesel an 00] Antidemarrage electronique.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Xantia diesel an 00] Antidemarrage electronique.

Message par Rudy le Mar 17 Juin 2008, 18:46

Bonjour,
Pour une Xantia 2000 Gasoil de novembre 2000.
J'ai débranché et rebranché le boitier ABS ce qui a sans doute mis en service l'antidemarrage electronique. A présent, si je tourne la clef, le témoin antidémarrage (carré avec une cle de contact dedans) se met à clignoter et une petite alarme se fait entendre. J'imagine que je dois aller nécessairement chez Citroen pour corriger l'histoire. Y aurait-il une autre solution ? Histoire de ne pas devoir déplacer l'auto, ce qui est difficile en absence de suspensions hydrauliques.
Merci
Rudy

Rudy
Nouveau
Nouveau

Masculin Nombre de messages : 34
Age : 57
Localisation : Châtelet Belgique
Emploi : Professeur
Date d'inscription : 10/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Xantia diesel an 00] Antidemarrage electronique.

Message par Rudy le Mer 18 Juin 2008, 01:52

En fait, ce que je voudrais savoir s'il y a moyen de faire tourner l'auto juste pour la mener au concessionnaire. Ou encore si quelqu'un peut venir régler le problème sur place (on peut rêver :)
A+
Rudy

Rudy
Nouveau
Nouveau

Masculin Nombre de messages : 34
Age : 57
Localisation : Châtelet Belgique
Emploi : Professeur
Date d'inscription : 10/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Xantia diesel an 00] Antidemarrage electronique.

Message par binos le Mer 18 Juin 2008, 07:54

Salut
Elle ne démarre pas confused
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Xantia diesel an 00] Antidemarrage electronique.

Message par noriavag le Mer 18 Juin 2008, 09:52

Salut.
ATTENTION!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

Ce n'est pas important que tu n'aies plus de suspension, mais si le moteur tourne pas, tu n'auras pas de frein. Alors ne remorque pas ta voiture.

Essaye de débrancher les 2 bornes de ta batterie, et de les appondres ensemble.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum