Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Aujourd'hui à 21:42 par Antou-31

» fuite liquide refroiddissement
Aujourd'hui à 20:49 par ludovic63

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 20:34 par MacGyverFr

» Ford fiesta en panne
Aujourd'hui à 19:43 par Dedegarage

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 18:22 par fabi186

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 18:05 par terry06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Aujourd'hui à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Aujourd'hui à 14:56 par albatros

» caddy 3 fourgon
Aujourd'hui à 14:19 par philouxx77

» caddy 3 fourgon
Aujourd'hui à 14:03 par philouxx77

» ford probe qui démarre plus
Aujourd'hui à 13:32 par Jérôme Devaure

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 11:46 par Laure B

» Presentation
Aujourd'hui à 09:44 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Hier à 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:57 par truckmars

» Manque de puissance
Hier à 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Hier à 17:12 par fred091

» BMW e60 2004
Hier à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 16:57 par patnat

» Présentation
Hier à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Hier à 13:42 par Laure B

» Presentation
Hier à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Hier à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Hier à 06:46 par MacGyverFr

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

[Escort 1.3 clx an 94] Branchement poste(résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [Escort 1.3 clx an 94] Branchement poste(résolu)

Message par goldo974 le Mer 18 Juin 2008, 08:05

Bonjour,

Pourriez vous m'indiquer le branchement d'un autoradio sur ford escort, sachant que je dispose des fils suivants :

- 1 rouge
- 1 jaune
- 1 gris / jaune
- 2 marrons ( y'en a 1 plus gros que l'autre)

actuellement mon poste est branché de la façon suivante :

Rouge >> rouge
Jaune >> jaune
le gros marrons >> noir masse

Mon poste fonctionne, mais il se souvient pas des reglages (bass, balance ...), mais il se souvient des stations de radio enregistrées.

Merci de m'éclairer !!!

goldo974
Petit mécano
Petit mécano

Masculin Nombre de messages : 55
Age : 34
Localisation : Le perreux sur marne 94
Emploi : La poste
Niveau technique automobile : J'ecoute, j'applique et j'apprend !!!
Date d'inscription : 05/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Escort 1.3 clx an 94] Branchement poste(résolu)

Message par chémi le Mer 18 Juin 2008, 18:19

salut,

pour le noir de la radio relié aux marron, ok, c'est bien une masse.
pour les autres, pas bon:
le rouge de ta voiture est un + permanent
le jaune, le + après contact.
pour ta radio ça doit être l'inverse
donc inverse les fils

le gris/jaune doit être le plus éclairage. donc si tu n'as pas alim pour ça sur la radio, isole.


quel modèle d'autoradio as-tu?

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Escort 1.3 clx an 94] Branchement poste(résolu)

Message par goldo974 le Jeu 19 Juin 2008, 09:38

Salut,

Pour l'autoradio, il s'agit d'un JVC KD-G321
http://www.jvc.fr/files/installation_manual/kdg321-322ex-install_get0344-010a_fr.pdf

Donc si je résume, je dois donc mettre :

Rouge (voiture) >>> Jaune (autoradio)
Jaune (voiture) >>> Rouge (autoradio)
Marron (voiture) >>> noir (autoradio)

Le gris/jaune ok je l'isole, mais le marron un peu plus fin à quoi sert-il ?

Merci , a+

goldo974
Petit mécano
Petit mécano

Masculin Nombre de messages : 55
Age : 34
Localisation : Le perreux sur marne 94
Emploi : La poste
Niveau technique automobile : J'ecoute, j'applique et j'apprend !!!
Date d'inscription : 05/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Escort 1.3 clx an 94] Branchement poste(résolu)

Message par chémi le Jeu 19 Juin 2008, 20:27

salut,

ok, tout bon

le marron plus fin est aussi une masse, isole aussi. avec une tu en as assez!

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Escort 1.3 clx an 94] Branchement poste(résolu)

Message par goldo974 le Dim 29 Juin 2008, 20:08

Probleme résolu !

Merci Chémi toujours aussi éfficace !!!
A+

goldo974
Petit mécano
Petit mécano

Masculin Nombre de messages : 55
Age : 34
Localisation : Le perreux sur marne 94
Emploi : La poste
Niveau technique automobile : J'ecoute, j'applique et j'apprend !!!
Date d'inscription : 05/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum