Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 13:24 par Agat Ze Powr

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie
Aujourd'hui à 12:57 par Laure B

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:46 par gcomi

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 06:38 par Laure B

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Aujourd'hui à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Aujourd'hui à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Hier à 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 21:10 par swallas

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Hier à 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Hier à 13:12 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Hier à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Hier à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Hier à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Hier à 06:13 par ced-46

» Nouveau
Hier à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Hier à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Lun 05 Déc 2016, 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Lun 05 Déc 2016, 20:16 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Lun 05 Déc 2016, 19:58 par BMW PASSION

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Lun 05 Déc 2016, 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Lun 05 Déc 2016, 14:49 par nonox88

[205 ess bva an 93] problème co (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[205 ess bva an 93] problème co (résolu)

Message par benvanbuggy le Mer 18 Juin 2008, 12:13

bonjour à tous,
j'ai un soucis de co, il s'agit donc d'une 205 automatique de 93 qui accuse 225000km,
une des premières catalysées, avec une "fausse injection" monopoint.
de temps en temps, le témoin " k " du catalyseur s'allume, et à ce moment, je produit 7, 35 de co ( trop pour le contrôle technique ) , et à d'autres moments, le témoin s'éteind, et là, co normal ( 3,30 )...
j'ai penché pour le pot catalytique, mais ça m'ennuie de faire des "gros frais" sur une bagnole en fin de vie ( quoique elle va toujours super bien)
ou peut-être la sonde lambda?
je m'en remet à vous, si vous avez une solution pour faire baisser le co à moindre frais, je suis preneur...
en vous remerciant
Ben

benvanbuggy
Petit mécano
Petit mécano

Masculin Nombre de messages : 51
Age : 40
Localisation : comblain liege belgique
Emploi : sans
Niveau technique automobile : ex apprenti mécano paraplegique
Date d'inscription : 09/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [205 ess bva an 93] problème co (résolu)

Message par binos le Mer 18 Juin 2008, 21:03

Salut
OUI, c'est peut être la sonde lambda qui est morte.
Pour le savoir il te suffit de faire chauffer ta voiture jusqu'a ce qu'elle soit a température normale de fonctionnement, ensuite tu débranche ta sonde contact coupé puis tu démarre et tu te met à un régime de 2000 tr/min pendant 2 min. Tu te remet au régime de ralenti et tu mesure la tension au borne de la sonde, elle doit oscillé de 0.1v à 0.9v relativement rapidement.
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [205 ess bva an 93] problème co (résolu)

Message par benvanbuggy le Jeu 19 Juin 2008, 11:14

ok, merci, je vais tester ça cet aprèm...
je vous tiens au courant...
Ben

benvanbuggy
Petit mécano
Petit mécano

Masculin Nombre de messages : 51
Age : 40
Localisation : comblain liege belgique
Emploi : sans
Niveau technique automobile : ex apprenti mécano paraplegique
Date d'inscription : 09/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [205 ess bva an 93] problème co (résolu)

Message par benvanbuggy le Mar 19 Aoû 2008, 11:15

salut, plein de temps a passé depuis ma dernière visite, désolé.
en fait c'était effectivement la sonde lambda qui était morte et l'est toujours...
j'ai trouvé une occase, et ça marche...
donc
RESOLU

benvanbuggy
Petit mécano
Petit mécano

Masculin Nombre de messages : 51
Age : 40
Localisation : comblain liege belgique
Emploi : sans
Niveau technique automobile : ex apprenti mécano paraplegique
Date d'inscription : 09/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [205 ess bva an 93] problème co (résolu)

Message par binos le Mar 19 Aoû 2008, 12:16

Ok, merci de nous avoir tenu au courant
Bonne route et à bientôt sur TECHNIconnexion

@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum