Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Hier à 19:36 par BMW PASSION

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:57 par harry974

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Hier à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» jeu : devine a qui cela appartient?
Hier à 09:44 par bidouapache

» Presentation
Hier à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Hier à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Dim 22 Jan 2017, 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Dim 22 Jan 2017, 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Dim 22 Jan 2017, 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Dim 22 Jan 2017, 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Dim 22 Jan 2017, 14:31 par X6m

[Logan 1,5dci 08]Plafonnier qui s'allume tout seul(résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [Logan 1,5dci 08]Plafonnier qui s'allume tout seul(résolu)

Message par fcz95 le Jeu 19 Juin 2008, 08:51

Bonjour à tous, voici mon problème, de temps à autre l'éclairage intérieur s'allume tout seul sur mon MCV d’avril 2008 comme si une porte était ouverte, et ne veut plus s'éteindre, le témoin de porte ouverte reste également allumé et ne s'éteint plus également. Cela arrive de façon aléatoire en stationnement de jour comme de nuit, c'est à dire sans aucun mouvement ni vibration, et comme j'ai une alarme, elle se déclenche. La seule solution est de débrancher l'éclairage arrière, de mettre l'interrupteur du plafonnier sur off, de couper l'alarme et de rouler témoin de porte ouverte allumé en attendant que tout redevienne normal, en général après un long stationnement. J’ai tout essayé, ouvrir et fermer toutes les portes, verrouiller et déverrouiller les portes avec et sans le contact, lorsque cela arrive il n’y a rien d’autre à faire que d’attendre. J’ai également testé tous les contacteurs de portes, RAS, ils fonctionnent bien comme des interrupteurs. La seule chose à signaler est que le problème semble être sur le circuit des portes arrière puisque lors de mes tests des contacteurs, le hasard a voulu que le problème survienne, ce qui m’a permis de constaté qu’il n’y avait plus de +12 v sur le circuit arrière uniquement pas sur l’avant, comme si effectivement une porte arrière ou le coffre était ouvert.
Je cherche pour essayé de comprendre les schémas électriques, merci à toute personne qui pourrai m’aider.
Merci également à tous ceux qui pourraient me fournir une explication.

fcz95
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 50
Localisation : 95
Emploi : Chef de produits
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 29/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Logan 1,5dci 08]Plafonnier qui s'allume tout seul(résolu)

Message par binos le Jeu 19 Juin 2008, 20:46

Salut
Comment as tu fais pour savoir qu'il n'y avais pas de 12v sur le circuit, a quel endroit a tu voulu le vérifier?
Car normalement tu n'as pas de 12v aux bornes du contacteur c'est que ton contacteur est ouvert donc t'as porte est considéré comme fermée
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Logan 1,5dci 08]Plafonnier qui s'allume tout seul(résolu)

Message par gabet62 le Jeu 19 Juin 2008, 23:01

hello!
essai de bien nettoyer tes contacteurs de portes et de coffre pour commencer!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Logan 1,5dci 08]Plafonnier qui s'allume tout seul(résolu)

Message par fcz95 le Ven 20 Juin 2008, 08:56

Bonjour
Aux bornes des contacteurs.
Portes fermées les contacteurs de portes sont alimentés en + 12v, portes ouvertes ils passents en -.
C'est l'inverse de toutes les voitures que j'ai eu jusqu'a présent.
J'ai déjà nettoyé les connecteurs.
Ce que je ne comprends pas cest que: Si le contacteur est mal enfoncé, le plafonnier devrai resté allumé de suite et pas s’allumer tout seul après plusieurs heures d’immobilisation du véhicule.
Ou alors cela veut dire qu’à la fermeture de la porte le contacteur est tout juste suffisamment enfoncé et que les vibrations des véhicules passant dans la rue le font passé en position ouverte.

fcz95
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 50
Localisation : 95
Emploi : Chef de produits
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 29/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Logan 1,5dci 08]Plafonnier qui s'allume tout seul(résolu)

Message par binos le Ven 20 Juin 2008, 18:17

Salut
Je te propose simplement d'aller chez renault, c'est surement un beug.
Sachant que ta voiture est sous garantie profites en.
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Logan 1,5dci 08]Plafonnier qui s'allume tout seul(résolu)

Message par gabet62 le Ven 20 Juin 2008, 22:33

@binos a écrit:Salut
Je te propose simplement d'aller chez renault, c'est surement un beug.
Sachant que ta voiture est sous garantie profites en.
@+


gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Logan 1,5dci 08]Plafonnier qui s'allume tout seul(résolu)

Message par fcz95 le Lun 23 Juin 2008, 12:22

Bonjour à tous, le problème est résolu, il s’agissait d’un mauvais verrouillage de la porte arrière. La porte 2/3 bien que visuellement bien fermée, n’est en fait parfois pas bien enclencher en haut, d’ou un mauvais appui de poussoir.

fcz95
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 50
Localisation : 95
Emploi : Chef de produits
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 29/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Logan 1,5dci 08]Plafonnier qui s'allume tout seul(résolu)

Message par binos le Lun 23 Juin 2008, 21:46

RE!
J'avais pas pensé à ça!!
Merci de nous avoir tenu au courant.
Bonne route et n'hésite pas à revenir

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum