Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Aujourd'hui à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Aujourd'hui à 18:51 par gcomi

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 18:43 par BMW PASSION

» [CORSA '94 1400]ralenti, manque puiss,T°moteur basse(résolu)
Aujourd'hui à 18:20 par paul 33

» Opel Astra CDTI 1.7 (Année 2008) PERTE PUISSANCE Voyant moteur orange
Aujourd'hui à 17:49 par Murielle 17

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Aujourd'hui à 16:59 par david38

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Aujourd'hui à 16:28 par stephanenbvc

» problème chauffage iveco daily 35c15 année 2013
Aujourd'hui à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 10:10 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Aujourd'hui à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Aujourd'hui à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Aujourd'hui à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Aujourd'hui à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

[ Omega 2.5 dt an 97 ] problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Omega 2.5 dt an 97 ] problème de démarrage

Message par nico600 le Lun 23 Juin 2008, 20:43

bonjour à tous
j'ai un petit problème de démarrage sur mon opel ,elle démarre bien et le moteur s'arrête aussitôt ,j'ai changé le filtre à go,nettoyer la crépine dans le résèrvoir tout réamorcé et rien à faire ,même résultat
il y a un accélérateur élèctronique,et la panne et intervenue d'un seul coup sans préavis
dès qu'elle démarre le moteur à l'air de tourner rond(3 sec)
en fait il monte à 1000 trs et s'arrête
quelqu'un a t-il eu le coup ?
d'avance merci
a+ nico

nico600
Nouveau
Nouveau

Masculin Nombre de messages : 46
Age : 43
Localisation : chateaulin
Emploi : mécanicien autocars
Niveau technique automobile : mécanicien
Date d'inscription : 04/01/2007

Voir le profil de l'utilisateur http://nico.marine@orange.fr

Revenir en haut Aller en bas

Re: [ Omega 2.5 dt an 97 ] problème de démarrage

Message par noriavag le Lun 23 Juin 2008, 20:59

Salut.
Elle a calé en roulant ou elle ne démarre plus?

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [ Omega 2.5 dt an 97 ] problème de démarrage

Message par nico600 le Lun 23 Juin 2008, 21:19

salut
non elle n'as pas calé,c'est arrivé un beau matin
la veille elle tournais bien

nico600
Nouveau
Nouveau

Masculin Nombre de messages : 46
Age : 43
Localisation : chateaulin
Emploi : mécanicien autocars
Niveau technique automobile : mécanicien
Date d'inscription : 04/01/2007

Voir le profil de l'utilisateur http://nico.marine@orange.fr

Revenir en haut Aller en bas

Re: [ Omega 2.5 dt an 97 ] problème de démarrage

Message par noriavag le Lun 23 Juin 2008, 21:26

Tu n'aurais pas un problème d'anti démarrage?
Est ce que t'as clé c'est ouverte en deux?
Si tu as un double, essaye là.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [ Omega 2.5 dt an 97 ] problème de démarrage

Message par nico600 le Lun 23 Juin 2008, 21:29

ma clef n'est pas ouverte
mais j'ai un double et j'essaierai demain
je te tiens au courant
merci pour l'info a+
nico

nico600
Nouveau
Nouveau

Masculin Nombre de messages : 46
Age : 43
Localisation : chateaulin
Emploi : mécanicien autocars
Niveau technique automobile : mécanicien
Date d'inscription : 04/01/2007

Voir le profil de l'utilisateur http://nico.marine@orange.fr

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum