Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Les problèmes résolus et les fiches pratiques BMW et MINI
Aujourd'hui à 19:02 par leo59

» [Renault - Kangoo 1 - 1.9 D - Diésel - 1999] Embrayage tout mou
Aujourd'hui à 18:54 par Laure B

» [audi a4 1.6 ESS.an 2000] probléme roue avant
Aujourd'hui à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 13:24 par Agat Ze Powr

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie
Aujourd'hui à 12:57 par Laure B

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:46 par gcomi

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 06:38 par Laure B

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Aujourd'hui à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Aujourd'hui à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Hier à 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 21:10 par swallas

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Hier à 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Hier à 13:12 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Hier à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Hier à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Hier à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Hier à 06:13 par ced-46

» Nouveau
Hier à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Hier à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Lun 05 Déc 2016, 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Lun 05 Déc 2016, 20:16 par Poulpy 68

[e34 520ia an 91] Probleme de refroidissement

Voir le sujet précédent Voir le sujet suivant Aller en bas

[e34 520ia an 91] Probleme de refroidissement

Message par Laurent4278 le Jeu 26 Juin 2008, 08:42

Bonjour à tous

J'ai un Probleme avec la temperature de fonctionnement de mon auto qui arrive a 256000km . Jusqu'a present mon aiguille de temperature à toujours ete au trait central et n'en a jamais bouger. Mais depuis quelque temps elle me fait des miseres.
Lors d'un deplacement, la temperature est aller carrement vers le rouge bien evidement je me suis arrete avant quelle soit vraiment dans le rouge, vu le prix des joints de culasse ca ma paru evident.
J'ai mis cela sur le dos du thermostat que j'ai donc changer. et effectivement ca va un peu mieux. Mais par contre maintenant j'ai mon aiguille qui fait du yoyo entre la position midi et le premier trait vers le rouge.
Quand je roule a vitesse constante 90km/h env l'aiguille monte entre midi est le premier trait. a l'arret moteur tournant elle a tendance a revenir a midi. par contre des que je mlet le chauffage ou bien la clim l'aiguille deparsse carrement le premier trait vers le rouge.
j'ai penser a la purge, c'est vrai c'est penible sur ce model car j'ai du m'y reprendre a plusieur fois pour la faire car a chaque fois a froid le niveau du vase d'expension redescendais. maintenant le niveau est stable, j'ai du chauffage pas de soucis. mais j'arrive pas a revenir a la position centrale de l'aiguille.
J'ai par contre remarqué que la durite haute du radiateur etait tres dure et tres chaude apparement pas mal de pression et celle du bas est tres dure egalement mais un peu moins chaude. est t'il normale que ces durites soient si dure? est ce que c'est pas ma pompe a eau qui est en cause? ou bien c'est un probleme de nettoyage du radiateur ou de ventillateur. le ventilo tourne bien. J'y comprend plus rien.
Qui pourrait m'aiguiller
En vous remerciant par avance
Cordialement

Laurent4278
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 55
Localisation : 77 Seine et Marne
Emploi : Commercial
Niveau technique automobile : Moyen
Date d'inscription : 26/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 520ia an 91] Probleme de refroidissement

Message par DarkGyver le Mer 02 Juil 2008, 11:46

Re;

Il est presque certain que ta Pompe à eau est HS .....

En tout cas, c'est la première chose à faire!

Tu peux t'inspirer de ceci!

http://www.darkgyver.fr/reparation-BMW-94-94-remplacement-pompe-a-eau-m52.html

M^me si ce n'est pas exactement pareil, cela y ressemble beaucoup!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum