Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Bruit moteur Toyota Avensis Verso 4d4 2003
Aujourd'hui à 21:21 par Lilian P

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Aujourd'hui à 21:08 par patnat

» [AUDI 80 1.9D 1990] Recherche rta
Aujourd'hui à 20:56 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 20:43 par patnat

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Aujourd'hui à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Aujourd'hui à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 02:12 par greg5129

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» Presentation
Hier à 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

[E36 M51 an97] pb demarrage a froid et chaud (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [E36 M51 an97] pb demarrage a froid et chaud (résolu)

Message par leguman le Jeu 26 Juin 2008, 15:06

Bonjour, a tous et merci d'avance pour me sauver encore une fois de la ruine (j'espere)...

j'ai un e36 325tds an 1997 de 200M kms, et depuis un mois, je demarrage tres tres mal a froid (avant au quart de tour 1 seconde de tour de cle et ok)

Demarrage a froid: 4 à 5 prechauffage et ensuite un bon petit coup de demarreur, elle demarrage difficilement mais elle demarre, grosse fumée en sortie pendant quelques secondes et puis apres elle tourne comme une horloge, comme avant quoi...

Demarrage a chaud: l'enfer, le voyant de prechauffage ne s'enclenchant pas les jours de grosse chaleur ou apres avoir tournée un long moment, en cas de redemarrage dans la demi heure, il fo VRAIMENT donner du demarreur, sauf que la batterie fatique, et que j'aimerais partir en vacances tranquil...

Pour info j'ai fait la revision classique chez Norauto, qui ma changé les bougies de prechaufage mais cela n'a rien changé, si niquel en repartant de chez eux mais le lendemain idem...

j'ai appele BMW, qui m'a dit que vu le km il faut certainement change la pompe a injection (...) le tout pour 2500€, cool, la voiture n'en vaut meme plus autant? et ca veut dire pas de vacances cette année,
j'ai rdv vous chez bmw vendredi prochain, mais je voudrais bien l'avis de connaisseurs, car les spécialistes chez bmw sont les rois de la facturation mais helas par chez moi pas du service...

avez vous des idées, merci, je ne suis pas specialiste de la reparation de voiture, helas, j'aurais du etre garagiste plutot qu'informaticien, hehe, merci de vos conseil...

leguman
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 45
Localisation : Le bourget
Emploi : Informatiien
Niveau technique automobile : TRES BAS
Date d'inscription : 26/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E36 M51 an97] pb demarrage a froid et chaud (résolu)

Message par offset81 le Ven 27 Juin 2008, 20:52

Salut

Bon, je ne vais pas faire de longs discours car darkgyver a un site ou tout est très bien expliqué.
je te donne le lien :
http://www.darkgyver.fr/reparation-BMW-403-403-test-de-prepompe-pompe-de-gavage-e36_m51.html

Fait bien tout ce qui y est décris.

Sinon, ton problème peu venir :

De la pompe de gavage
D'une fuite sur le circuit de gasoil (injecteur pilote par exemple)
de l'actuateur de ralentie.

Avant tout, fait ce qui est décrit.

Bonne chance.

Ah oui, ne va pas chez BMW Evil or Very Mad

___________________________________________
La politesse est une monnaie qui n'enrichit non point celui qui la reçoit, mais celui qui donne La charte Les photos Les vidéos

offset81
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 845
Age : 35
Localisation : Melesse (RENNES)
Emploi : Technicien SAV
Niveau technique automobile : Amateur passionné (BTS MCI)
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E36 M51 an97] pb demarrage a froid et chaud (résolu)

Message par leguman le Lun 30 Juin 2008, 23:35

Merci, mais j'ai 2 petits problemes je n'ai pas trouve ou se trouve la sonde de temperature, avez vous des informations la dessus, car sur e36 ca a l'air d'etre ailleurs que sur les infos données par darkgyver et sur le fusible de prechauffage, (des photos serai le top) merci

leguman
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 45
Localisation : Le bourget
Emploi : Informatiien
Niveau technique automobile : TRES BAS
Date d'inscription : 26/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E36 M51 an97] pb demarrage a froid et chaud (résolu)

Message par DarkGyver le Mar 01 Juil 2008, 18:01

Re;

En effet il faut que tu fasses ces tests!
pour offset

BMW test-de-prepompe-pompe-de-gavage-e36_m51 Revue Technique de DarkGyver

et

BMW -test-du-systeme-de-pre-chauffage-m51 Revue Technique de DarkGyver


Tu verras où se trouve le fusible de préchauffage entre autres!


Il ne sert à rien de mettre des bougies neuves si elles ne sont pas alimentées.....
Et j'ai bien l'impression que c'est ce qui t'arrive!

Quand au remplacement de la pompe..... C'est une grosse connerie!

Le type qui t'a dit cela, devrait avoir honte!!!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [E36 M51 an97] pb demarrage a froid et chaud (résolu)

Message par leguman le Jeu 10 Juil 2008, 22:40

Merci, Probleme Resolu

je suis passer a un petit garage et total
une batterie, un module de prechauffage, et un autre truc desole jai pas retenu pour le demarrage a chaud, merci a vous tous

PS: je recherche un M5 E39 et donc des conseils la dessus, dans la partie discussion general, j'attends vos conseils de pro...

merci, a vous et continuer...

leguman
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 45
Localisation : Le bourget
Emploi : Informatiien
Niveau technique automobile : TRES BAS
Date d'inscription : 26/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E36 M51 an97] pb demarrage a froid et chaud (résolu)

Message par DarkGyver le Jeu 10 Juil 2008, 23:05

Re;

En tout cas nous ne t'avions pas envoyé dans les roses....
Dommage que tu n'aies pas eu le courage de faire les tests! ;clin:

En tout cas nous sommes content que ton prob soit résolu!

de nous avoir tenu au courant pour la suite!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum