Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 22:03 par Patrice83

» [BMW e46 6 CYLINDRES ESSENCE 150 CV 1998] fuite d'eau
Aujourd'hui à 21:23 par thaie

» [Ford Fiesta ess. 2010] probléme démarrage
Aujourd'hui à 21:15 par Farid Bergheul

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Aujourd'hui à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Aujourd'hui à 19:43 par william51

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 19:29 par Poulpy 68

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Aujourd'hui à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Aujourd'hui à 13:37 par BMW PASSION

» Peugeot Partner 1.9d Dw8 an 2001
Aujourd'hui à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Aujourd'hui à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Aujourd'hui à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Hier à 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Hier à 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

[e39 M51 an 97] manque de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

[e39 M51 an 97] manque de puissance

Message par LE DOC le Lun 30 Juin 2008, 21:30

bonjour, je viens d'acheter une bmw525tds e 39 1997 210000KMS vehicule acheter en panne avec un devis de bmw
avec pompe injection hs .
je prends rendez vous avec le centre bosch qui interroge la voiture et remplace l'actuateur de pompe d'injection ,
je roule un peu et constate des problemes d'accout a la reacceleration surtout a bas regime ,ainsi qu'un ralenti qui a du mal a redescendre de 1300 A 800 TRMS a ce moment pas de probleme de puissance conso gasoil 7,5L . je retourne chez bosch ou ils me disent que c'est l'actuateur qui a un defaut ok ,
il le remplace sous garantie la voiture tourne mieux mais plus de puissance et conso gasoil a 11 L donc retour chez bosch qui re regle l'actuateur , regain de puissance mais pas total et probleme de ralenti de retour ainsi qu'une perte de souplesse a la deceleration ( coupure seche ) .retour chez bosch qui decide de deposer completement la pompe pour passage au banc reglage et remise en etat ,je recupere enfin ma bmw souplesse de retour plus accout moteur descente de ralenti ok mais pas de puissance ??????
et une conso a 11L QUE FAIRE
il semble selon le dire que tous les parametre soient bon et la pompe tres bien reglée
merci de votre aide je ne sais plus quoi faire .


Dernière édition par LE DOC le Lun 30 Juin 2008, 22:20, édité 2 fois

LE DOC
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 44
Localisation : AUXERRE
Emploi : MECANICIEN
Niveau technique automobile : BON 20 ANS DE MECANIQUE TOUTES MARQUES
Date d'inscription : 30/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e39 M51 an 97] manque de puissance

Message par DarkGyver le Mar 01 Juil 2008, 18:22

Re;

Est ce que tu es limité en vitesse maximum????

D'après ta description, je penche pour un problème de débitmètre!

Tu devrais essayer de le débrancher pour voir si ta voiture fonctionne mieux sans....

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e39 M51 an 97] manque de puissance

Message par LE DOC le Mar 01 Juil 2008, 19:02

bonjour
effectivement je suis limite en vitesse je monte environ jusqu'a 190kmh avec peine
merci @ +

LE DOC
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 44
Localisation : AUXERRE
Emploi : MECANICIEN
Niveau technique automobile : BON 20 ANS DE MECANIQUE TOUTES MARQUES
Date d'inscription : 30/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e39 M51 an 97] manque de puissance

Message par DarkGyver le Mar 01 Juil 2008, 19:10

Re;

Si tu arrives à 190, alors ton prob ne vient pas du débitmètre.

Dans ce cas, je pense plus à un problème de vanne EGR ou de prépompe....

Est ce qyue tu as des coupures vers 190 ou est ce qu'elle plaffonnait tout simplement???

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e39 M51 an 97] manque de puissance

Message par LE DOC le Mar 01 Juil 2008, 23:24

Désolé je ne suis pas encore familié de l'écriture sur PC
Pour répondre, non j'ai l'impression qu'elle plafonne simplement par manque d'alimentation , je suis obligé de la cravacher pour atteindre cette vitesse. On a l'impression qu'elle ne se libère pas, de 1000 à 2000 TRMN elle est extrêmement molle.
On ressent bien la poussée du Turbo à environ 2000TRMN
Le centre BOSCH m'a dit avoir contrôlé la pompe de gavage ?
J'ai essayé de débrancher la vanne EGR et je n'est pas (ressenti de véritable différence), j'ai aussi débranché le capteur de pression de TURBO pas de "différence significative" j'ai aussi contrôlé les durites de TURBO les petites durites de pression et dépression et rien de débranché ou coupé.
En ce qui concerne le débimètre j'essaie demain.
Suite à la dernière intervention du centre BOSCH ils m'ont dit pensé à une panne du calculateur !
Merci pour le temps que vous m'accordé et pour vos réponses.@+

LE DOC
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 44
Localisation : AUXERRE
Emploi : MECANICIEN
Niveau technique automobile : BON 20 ANS DE MECANIQUE TOUTES MARQUES
Date d'inscription : 30/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e39 M51 an 97] manque de puissance

Message par DarkGyver le Mer 02 Juil 2008, 06:51

Re;

Je ne crois pas à la panne de calculateur.... Si c'était le cas, elle aurait plus de problèmes!
De plus la valise aurait au mieux trouvé des erreurs, et suivant toute logique, elle n'aurait même pas pu tester le module DDE....
Je pense qu'ils t'ont dit cela car ils ne trouvaient rien, et qu'ils voulaent se débarasser de toi!


Tu devrais essayer de mesurer la résistance du capteur de pression de sur-alimentation pour voir ce que cela donne!
Tjp88 avait pris ces valeurs sur un capteur neuf.....
@tjp88 a écrit:bjr,
.
.j'ai récupérer les valeurs au 3 bornes sur le capteur neuf:


1/2=3.70
2/3=4.75
1/3=1.72

testeur branché sur 20kohm.
.....

a+


Il n'est pas normal que tu ne sentes pas la différence!


Puis tu devrais essayer de boucher la vanne EGR pour essai!

Voir ici :
BMW remplacement-et-ou-nettoyage-vanne-egr-m51 Revue Technique de DarkGyver

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e39 M51 an 97] manque de puissance

Message par LE DOC le Mer 02 Juil 2008, 20:06

bonjour
comme recommande j'ai pris les valeurs du capteur de suralimentation les voici
1/2 = 3,12
2/3 = 4,17
1/3 = 1,63
est il hs ou y a t il une tolerance
j'ai aussi rebrancher les 2 durite de la vanne egr dans le bonne ordre je pense
la plus en avant de la capsule sur la depression ( durite noir et blanche )
merci d'avance a+

LE DOC
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 44
Localisation : AUXERRE
Emploi : MECANICIEN
Niveau technique automobile : BON 20 ANS DE MECANIQUE TOUTES MARQUES
Date d'inscription : 30/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e39 M51 an 97] manque de puissance

Message par DarkGyver le Jeu 03 Juil 2008, 09:15

Re;

A mon avis cette sonde est HS....
Les valeurs sont trop différentes de celle testée neuve....

Pour les durites, il me faudrait une photo.....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e39 M51 an 97] manque de puissance

Message par LE DOC le Ven 04 Juil 2008, 19:32

bonjour
j'ai commander une sonde de suralimentation chez bmw , je l'ai change cette apres midi
et toujours pas de puissance et toujours une conso a 11 litre aucun changement ?
merci d'avance @ +

LE DOC
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 44
Localisation : AUXERRE
Emploi : MECANICIEN
Niveau technique automobile : BON 20 ANS DE MECANIQUE TOUTES MARQUES
Date d'inscription : 30/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e39 M51 an 97] manque de puissance

Message par DarkGyver le Ven 04 Juil 2008, 19:50

Re;


Crotte! Désolé!

Mais as tu essayé de boucher l'arrivée de ta vanne EGR comme expliqué sur la fiche technique!????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e39 M51 an 97] manque de puissance

Message par LE DOC le Ven 04 Juil 2008, 21:09

re
je reviens d'essai j'ai donc bouche l'arrive des gaz sur la vanne egr
je n'est pas ressentie de grande difference peut etre un peut mieux .
j'en est profite pour m'arrete et debrancher le debimetre
elle etait plus molle moins de peche
merci @+
pour info
n'ayant rien sous la main, j'ai utiliser une piece de 50cts
intercaler entre la bride et la vanne egr ,
le tous bien serre ca va parfaitement .

LE DOC
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 44
Localisation : AUXERRE
Emploi : MECANICIEN
Niveau technique automobile : BON 20 ANS DE MECANIQUE TOUTES MARQUES
Date d'inscription : 30/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e39 M51 an 97] manque de puissance

Message par DarkGyver le Sam 05 Juil 2008, 08:30

Re;

Le débitmètre n'est donc pas complètement HS!

De toute façon, je m'en doutais!
Sinon elle ne monerait plus à 190....

Re;

Vérifies bien toutes les durites du turbo.

Aussi la petite de dépression qui commande le turbo.

Toute fuite ou durite douteuse doit être remplacée.

Vérifies en même temps l'intercooler.
Y a t'il des traces d'huile????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e39 M51 an 97] manque de puissance

Message par LE DOC le Mar 15 Juil 2008, 22:45

bonjour
j'ai controlé recontrolé les durites de turbo,
de depression, l'intercooler etc .... et rien .
j'ai pu avoir un debimetre pour essai youpi !
retour de la puissance à bas regime ,
plus de souplesse beaucoup plus agreable à conduire ,
chute de consommation de 11 l A 9,5 l toujours pas
les 7,5 l de depart par contre je n'ai plus le coup de pied au
cul a 2000 trm j'ai l'impression que ça pousse moins dans les tours
(moteur plus lineaire )
depuis l'essai sur la vanne egr (ou coincidence )
la voiture fume enormement au demarrage impossible de lui faire prendre
des tours elle ratatouille pendant environ 10mn .
les 6 bougies de prechauffes sont neuves !
auriez vous une idee
merci d'avance @ +

LE DOC
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 44
Localisation : AUXERRE
Emploi : MECANICIEN
Niveau technique automobile : BON 20 ANS DE MECANIQUE TOUTES MARQUES
Date d'inscription : 30/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e39 M51 an 97] manque de puissance

Message par DarkGyver le Mer 16 Juil 2008, 07:28

Re;

Tu n'aurais pas inversé les durites de commande de vanne EGR............ des fois??????

Vérifies aussi la durite de capteur de pression n'est pas débranchée...

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum