Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 07:18 par steph08

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 07:07 par steph08

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 22:13 par Laure B

» Bmw 318 TDS 1999 Mon ABS ne fonctionne pas ????
Hier à 22:08 par Laure B

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 20:31 par steph08

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:44 par rufnet

»  (renault trafic 1.9 dci 82cv an 2005 )ralenti instable.
Hier à 19:28 par mig52

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» Bmw x5 3.0d
Hier à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Hier à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 07:57 par Mickaël Roussille

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Jeu 19 Jan 2017, 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Jeu 19 Jan 2017, 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Jeu 19 Jan 2017, 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

» presentation
Jeu 19 Jan 2017, 17:53 par akimus

» presentation
Jeu 19 Jan 2017, 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Jeu 19 Jan 2017, 17:04 par patnat

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Jeu 19 Jan 2017, 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Jeu 19 Jan 2017, 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Jeu 19 Jan 2017, 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

[Clio 1 1.2i an 94] Pbl LDR & ventilateur (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Clio 1 1.2i an 94] Pbl LDR & ventilateur (résolu)

Message par Rubbersoul le Mer 02 Juil 2008, 17:33

Bonsoir tout le monde!

Je vous remercie par avance de tout les efforts que vous faite pour nous aider !
J'en viens au faits, la voiture de madame est une Clio 1 de 94 chipie 1.2i.
Madame rentre dimanche soir ayant fait 300km, elle se gare et me dit c'est bizarre j'ai pas entendu mon ventilateur se mettre en route, que se soit au péage ou à son arrivée en ville après l'autoroute. On ouvre le capot après avoir refroidit un peu y'avait du ldr un peu partout ça avait débordé apparemment par le bouchon et il en restait pas grand chose, par chance elle avait fait un long trajet donc assez "ventilé".
Je me penche sur le problème, je met directement le ventilo à la batterie, il fonctionne. Je "court circuite" le thermo-contact le ventilateur fonctionne aussi.
Je me dis donc ça peut être le thermostat, j'en achète un, je démonte il était dégueu le liquide de refroidissement marron affreux. Je décide donc de le changer et de purger totalement le LDR.
Chose fait, je met le contact j'attends un moment les grosses durites du radiateur sont chaudes, bref la purge habituelle, met au bout du 10/15 minutes le ventilo ne se déclenche toujours pas, j'ai peur de faire une connerie car n'ayant pas de voyant de température je peux pas trop savoir ou j'en suis...
Alors des avis, le ventilo doit se mettre rapidement en route ? que peux je faire ?
D'autres idées concernant cet incident, pompe à eau, thermocontact, ... ?

Merci encore d'avance

Rubbersoul
Petit mécano
Petit mécano

Masculin Nombre de messages : 53
Age : 34
Localisation : Suisse [FR]
Emploi : Informatique - Support IT
Niveau technique automobile : débrouillard
Date d'inscription : 29/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 1 1.2i an 94] Pbl LDR & ventilateur (résolu)

Message par Rubbersoul le Mer 02 Juil 2008, 19:22

Problème apparemment réglé, on a refait la purge avec un collègue, fait chauffé, essayé et le ventilo a bien déclenché ! impeccable ca devait bien être le calorstat !
On va contrôler tout ça dans les prochains jours!

Rubbersoul
Petit mécano
Petit mécano

Masculin Nombre de messages : 53
Age : 34
Localisation : Suisse [FR]
Emploi : Informatique - Support IT
Niveau technique automobile : débrouillard
Date d'inscription : 29/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 1 1.2i an 94] Pbl LDR & ventilateur (résolu)

Message par gabet62 le Mer 02 Juil 2008, 19:39

hello!
bon bha on arrive trop tard! lol!
pour ton soucis rien de grave, il faut un peu de temps pour qu'un moteur chauffe!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 1 1.2i an 94] Pbl LDR & ventilateur (résolu)

Message par Rubbersoul le Mer 02 Juil 2008, 20:30

Ben non finalement une fois chaude elle broute beaucoup, et ya un peu de fumée blanche qui sort coté delco donc un problème éliminé un autre arrive. J'ai remarqué que l'eau dans le bocal une fois arrêté remuait beaucoup !

Rubbersoul
Petit mécano
Petit mécano

Masculin Nombre de messages : 53
Age : 34
Localisation : Suisse [FR]
Emploi : Informatique - Support IT
Niveau technique automobile : débrouillard
Date d'inscription : 29/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 1 1.2i an 94] Pbl LDR & ventilateur (résolu)

Message par binos le Mer 02 Juil 2008, 20:48

Salut,
Si ça a fuit par le bouchon du vase d'expansion c'est qu'il n'est pas étanche !!
Sachant que la fonction de ce bouchon est de permettre à l'eau de ne pas bouillir à 100° mais à 120° et si il n'est pas étanche alors ton liquide boue à 100° c'est pour ça, enfin je pense que ton liquide "remuait beaucoup une fois arrêté".
Mais bon c'est bizarre que tant de problèmes arrivent d'un coup, vérifie bien l'étanchéité de ton circuit.
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 1 1.2i an 94] Pbl LDR & ventilateur (résolu)

Message par Rubbersoul le Jeu 03 Juil 2008, 12:21

Je viens d'ouvrir le vase d'expansion, pas de pression, mais ça pue l'essence !?

Rubbersoul
Petit mécano
Petit mécano

Masculin Nombre de messages : 53
Age : 34
Localisation : Suisse [FR]
Emploi : Informatique - Support IT
Niveau technique automobile : débrouillard
Date d'inscription : 29/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 1 1.2i an 94] Pbl LDR & ventilateur (résolu)

Message par gabet62 le Jeu 03 Juil 2008, 22:00

dans le vase d'expension?????????????

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 1 1.2i an 94] Pbl LDR & ventilateur (résolu)

Message par Rubbersoul le Lun 04 Aoû 2008, 14:55

Problème réglé joint de culasse, on en parle plus voiture changée on peut fermer merci.

Rubbersoul
Petit mécano
Petit mécano

Masculin Nombre de messages : 53
Age : 34
Localisation : Suisse [FR]
Emploi : Informatique - Support IT
Niveau technique automobile : débrouillard
Date d'inscription : 29/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 1 1.2i an 94] Pbl LDR & ventilateur (résolu)

Message par gabet62 le Lun 04 Aoû 2008, 18:58

ok!
merci de nous avoir tenu au courant!

@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum