Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Aujourd'hui à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Aujourd'hui à 18:51 par gcomi

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 18:43 par BMW PASSION

» [CORSA '94 1400]ralenti, manque puiss,T°moteur basse(résolu)
Aujourd'hui à 18:20 par paul 33

» Opel Astra CDTI 1.7 (Année 2008) PERTE PUISSANCE Voyant moteur orange
Aujourd'hui à 17:49 par Murielle 17

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Aujourd'hui à 16:59 par david38

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Aujourd'hui à 16:28 par stephanenbvc

» problème chauffage iveco daily 35c15 année 2013
Aujourd'hui à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 10:10 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Aujourd'hui à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Aujourd'hui à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Aujourd'hui à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Aujourd'hui à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

[e34 520i an 93] ralenti bas et perte de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

[e34 520i an 93] ralenti bas et perte de puissance

Message par koni le Ven 04 Juil 2008, 09:30

Bonjour a tous,

J'ai le ralenti qui est un peu bas 500-600tr/min et la voiture broute de 1000 à 3000 tr/min et apres aucun problème

Interventions :

Bougies changées
filtre air changé
une bobine de démarrage hs - changée

toujours le même problème !

Quelqu'un pourrait m'aider !

En vous remerciant par avance.

koni
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 34
Localisation : 33
Emploi : tehnicien de maintenance
Niveau technique automobile : moyen
Date d'inscription : 22/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 520i an 93] ralenti bas et perte de puissance

Message par DarkGyver le Ven 04 Juil 2008, 16:09

Re;

A ta place, je commencerais par vérifier le capteur d'arbre à cames.

C'est la pièce 18 de ce plan.

http://www.realoem.com/bmw/showparts.do?model=HD51&mospid=47375&btnr=11_1282&hg=11&fg=15

Faire une mesure en Vac entre les deux bornes moteur en route.

Normalement tu devrais trouver 1.5 V si je ne me trompe pas!

En tout cas si tu trouves 0..... c'est mort!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e34 520i an 93] ralenti bas et perte de puissance

Message par koni le Ven 04 Juil 2008, 17:52

pfff !

Je le trouve pas, il faut que je démonte toute l'admission , non?

koni
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 34
Localisation : 33
Emploi : tehnicien de maintenance
Niveau technique automobile : moyen
Date d'inscription : 22/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 520i an 93] ralenti bas et perte de puissance

Message par DarkGyver le Ven 04 Juil 2008, 18:05

Re;

Je viens de me rendre compte que j'avais pris le schéma 525....
Mais en fait c'et exactement pareil sur la tienne!
http://www.realoem.com/bmw/showparts.do?model=HB51&mospid=47370&btnr=11_1282&hg=11&fg=15

Il doit être accessible de l'extérieur comme indiqué sur le echéma....

Regardes bien!

Tu devrais voir le fil, et il te suffira de le suivre!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e34 520i an 93] ralenti bas et perte de puissance

Message par koni le Ven 04 Juil 2008, 18:12

trouvé !

il y a 3 bornes sur le cable du capteur !

je doit prendre la tensin entre lesquels ? est sur le fil coté capteur ou coté alimentation capteur ?

merci beaucoup de votre aide

koni
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 34
Localisation : 33
Emploi : tehnicien de maintenance
Niveau technique automobile : moyen
Date d'inscription : 22/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 520i an 93] ralenti bas et perte de puissance

Message par DarkGyver le Ven 04 Juil 2008, 18:57

Re;

Tu as 3 fils, dont un qui est brun!

Il faut que tu fasses la mesure entre les deux autres côté sonde

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e34 520i an 93] ralenti bas et perte de puissance

Message par koni le Ven 04 Juil 2008, 19:19

en fait le cable du capteur a les couleurs : rouge jaune noir !

Mais que je me mette entre jaune et rouge / jaune et noir / rouge et noir rien du tout moteur tournant .

ai je un gros probleme ou est ce normal

Mais je crois que je fais mal car j'ai pris la tension cable débranché ????

koni
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 34
Localisation : 33
Emploi : tehnicien de maintenance
Niveau technique automobile : moyen
Date d'inscription : 22/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 520i an 93] ralenti bas et perte de puissance

Message par DarkGyver le Ven 04 Juil 2008, 19:47

Ce n'est pas normal!
C'est une sonde à effet Hall, tu devrais avoir quelque chose!

Tu as bien fait la mesure en tension alternative Vac????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e34 520i an 93] ralenti bas et perte de puissance

Message par koni le Ven 04 Juil 2008, 19:56

oui j'avais juste quelque mV mais ca c'est les parasites ambien.

mais ca je connait car je suis technicien de maintenance en industrie.

donc ca vaut dire que ma sonde est morte. elle sert a quoi et elle provoque quoi quand elle est en panne ??

merci d'avance

koni
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 34
Localisation : 33
Emploi : tehnicien de maintenance
Niveau technique automobile : moyen
Date d'inscription : 22/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 520i an 93] ralenti bas et perte de puissance

Message par DarkGyver le Ven 04 Juil 2008, 20:01

Tes symptômes!!!

En fait en comparaison avec la sonde de PMH,

principe ici:

http://www.darkgyver.fr/reparation-BMW-717-717-le-capteur-de-vitesse-ou-capteur-pmh.html



elle va décaler le point d'allumage et d'injection pour optimiser l'explosion....

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e34 520i an 93] ralenti bas et perte de puissance

Message par koni le Ven 04 Juil 2008, 20:05

ok merci je peut quand meme rouler comme ca jusqu'a l'achat du capteur ?

merci encore bonne soirée

koni
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 34
Localisation : 33
Emploi : tehnicien de maintenance
Niveau technique automobile : moyen
Date d'inscription : 22/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 520i an 93] ralenti bas et perte de puissance

Message par DarkGyver le Ven 04 Juil 2008, 20:11

Re;

Normalement lorsqu'il est HS, la DME fonctionne avec des valeurs de substitution.... Tu ne devrais donc pas rester en rade!
Ceci dit...... c'est du conditionnel!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e34 520i an 93] ralenti bas et perte de puissance

Message par koni le Ven 11 Juil 2008, 13:39

Bonjour a tous,

J'ai changer le capteur a cames et c'est mieux mais c'est pas ca ?!

A au régime ca fonctionne correctement mais a bas regime ca manque de puissance ! a l'acceleration il y a comme un trou !

D'ou ca pourrais provenir ? une soupape ? il faut que je fasse faire un diag avec le pc pour voir ou ca sert a rien !

Merci a tous

koni
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 34
Localisation : 33
Emploi : tehnicien de maintenance
Niveau technique automobile : moyen
Date d'inscription : 22/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 520i an 93] ralenti bas et perte de puissance

Message par DarkGyver le Ven 11 Juil 2008, 16:04

Re;

Tu veux dire qu'elle fonctionne mieux, mais qu'il y a encore autre chose qui déconne, ou est ce que rien n'a changé????
Au debut tu disais qu'elle broutait!
Est ce que c'est parti???

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e34 520i an 93] ralenti bas et perte de puissance

Message par koni le Ven 11 Juil 2008, 16:22

oui, elle broute plus

il y a autre chose en panne

koni
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 34
Localisation : 33
Emploi : tehnicien de maintenance
Niveau technique automobile : moyen
Date d'inscription : 22/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 520i an 93] ralenti bas et perte de puissance

Message par DarkGyver le Sam 12 Juil 2008, 10:38

Re;

Y a t'il un lien avec la température moteur????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e34 520i an 93] ralenti bas et perte de puissance

Message par koni le Dim 13 Juil 2008, 07:49

il ne me semble pas

koni
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 34
Localisation : 33
Emploi : tehnicien de maintenance
Niveau technique automobile : moyen
Date d'inscription : 22/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 520i an 93] ralenti bas et perte de puissance

Message par DarkGyver le Dim 13 Juil 2008, 08:07

Re;

Tu devrais vérifier de très près toutes les durites d'admission.
Il est possible que l'une d'entre elles soit fissurée ou mal branchée....
Possibilité de prise d'air....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e34 520i an 93] ralenti bas et perte de puissance

Message par koni le Mar 15 Juil 2008, 19:14

OK je vais vérifier ca et je vais changer les joints de la pipe d'admission car ils sont morts.

Par contre je voudrais savoir quels sont les symptômes d'une (ou plusieurs) soupapes cassée(s) ou déréglée(s)

Merci

koni
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 34
Localisation : 33
Emploi : tehnicien de maintenance
Niveau technique automobile : moyen
Date d'inscription : 22/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 520i an 93] ralenti bas et perte de puissance

Message par koni le Mar 15 Juil 2008, 19:16

en fait on dirait quelle a un problème de carburation.

koni
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 34
Localisation : 33
Emploi : tehnicien de maintenance
Niveau technique automobile : moyen
Date d'inscription : 22/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 520i an 93] ralenti bas et perte de puissance

Message par DarkGyver le Mer 16 Juil 2008, 07:33

Re;

C'est pour cette raison que je te disais de vérifier tes durites.....
Tu peux auusi regarder ton actuateur de ralenti...

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e34 520i an 93] ralenti bas et perte de puissance

Message par davidden le Mer 16 Juil 2008, 10:47

salut a dark gyver et a tous les membres du forum , heureux de refaire un ptit tour du cote bmw cheers
koni, j'ai eu un souci similaire au tiens, (tu trouvera les details dans les problemes resolus du forum). ma conduite d'amission d'air , du debimetre au papillon etait fissuree, ce qui me donnait un ralenti instable et des trous a l'accelleration.
apparement toutes prises d'air supplementaire au niveau du moteur engendre ce type de problemes.
la piece coute 38€ chez bmw.
pour ma part, si les problemes persistes , je t'invite a prendre les compressions du moteur ca ma permis de resoudre certaines pannes.

bon courage et a bientot

davidden
Petit mécano
Petit mécano

Masculin Nombre de messages : 78
Age : 42
Localisation : herault
Emploi : electricien
Niveau technique automobile : bon
Date d'inscription : 13/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 520i an 93] ralenti bas et perte de puissance

Message par tachy2 le Mer 16 Juil 2008, 19:20

salut,moi j'ai un 320i M50 de 93 et j'ai eu un problème de trou à l'accélération et c'était la durit d'essence d'entrée de rampe d'injection qui était pourri donc à vérifier sur la tienne??

tchao

tachy2
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 43
Localisation : vendée
Emploi : agent de maitenance indus
Niveau technique automobile : correct
Date d'inscription : 07/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 520i an 93] ralenti bas et perte de puissance

Message par DarkGyver le Mer 20 Aoû 2008, 12:21

Re;

Quoi de neuf docteur????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum