Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 00:21 par astra90

» [ BMW E46 330D M57 an 2000 ] Problème démarrage
Aujourd'hui à 00:18 par carprod95

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 22:30 par Farid Bergheul

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Hier à 22:24 par Zadaro

» [ VW golf 4 1.6 ess an 1998 ] Perte de puissances et ratées moteur
Hier à 22:03 par ced-46

» presentation
Hier à 21:59 par ced-46

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur (résolu)
Hier à 21:56 par ced-46

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu)
Hier à 21:51 par ced-46

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil (résolu)
Hier à 21:39 par ced-46

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 21:19 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:16 par jim29

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Hier à 17:03 par JuanLuco63

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 15:57 par Patrice83

» [ Fiat Panda 3 4*4 ] dysfonctionnement essuie glace
Hier à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Hier à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Hier à 12:17 par fred972

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 12:05 par steph08

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Hier à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Hier à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Hier à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Hier à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Hier à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Hier à 07:34 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Ven 09 Déc 2016, 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Ven 09 Déc 2016, 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Ven 09 Déc 2016, 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Ven 09 Déc 2016, 14:18 par Djamel Haid

[Aprilia type ZD 49,9/cm3] démarre et cale en accélérant.

Voir le sujet précédent Voir le sujet suivant Aller en bas

non [Aprilia type ZD 49,9/cm3] démarre et cale en accélérant.

Message par BMW PASSION le Sam 05 Juil 2008, 16:27

b]Bonjour à tous.[/b]



Un de mes amis viens ( d'acheter d'occasion ) , pour un de ses employés
une petite Aprilia 49,9/cm3 Trial refroidi par liquide.

N'étant pas du tout connaisseur " du 2 temps" ,j'ai fait quelques contrôles élémentaires
allumage , contrôle des clapets , remplaçer pointeau carburateur .

IL faut préciser que le précédent propriétaire, à proçédé à la suppression du systéme
mélengeur d'huile essence ,de la batterie , du starter.

Un connaisseur ( de moteur 2 temp ) sur Kart ,pense à une prise d'air "joints spi"
vilebrequin ,un autre me conseille de remplaçer le carburateur "90 €" ??

Si un parmis vous à une idée intérésante je suis preneur , car la je suis bloqué
surtout que cette "petite meveille" ,est déja passée dans les mains de plusieurs
réparateurs et les factures commencent à chffrer !!!
Merci d'avance @+ JCB[i]

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13145
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [Aprilia type ZD 49,9/cm3] démarre et cale en accélérant.

Message par offset81 le Mer 09 Juil 2008, 23:34

Salut

Peux tu en dire un peu plus, je vais essayer de t'aider, le 2 temps c'est mon dada tongue . Ne t'inquiète pas si je mets du temps à répondre.

Lorsque la moto cale, elle coupe d'un coup? ou elle s'étouffe et finit pas caler.

Que ce passe t'il en accélérant à fond d'un seul coup? puis en essayant de donner des tous petits coup d'accélérateur?

Il faudrait essayer de boucher l'entrée d'air et ensuite d'accélérer voir si elle tient le coup.

Le changement du carburateur est inutile.

Depuis quand l'essence est elle dans le réservoir?

Comme tu as remplacé le pointeau, veille à le mettre sur le cran du milieu pour le moment.

Bien vérifier que la suppression du starter soit bien faite et ne crée pas de prise d'air.

La bougie est elle neuve?

Pour le joint spy, c'est possible, mais cela n'empècherait pas la moto de démarrer (en général).

La bougie est de qu'elle couleur?

SI la moto tourne longtemps au ralentie, fonctinne t'elle un peu mieu?

Est ce que le flotteur du carburateur bouche bien l'arrivé d'essence?

Cela fait beaucoup de question, tu n'es pas obligé de répondre à tout, mais cela va te guider sur ce que tu peux vérifier en plus de ce que tu as deja fait.

Si possible, très bien décrire le bruit de la moto lorsqu'elle cale.

Bonne chance.

___________________________________________
La politesse est une monnaie qui n'enrichit non point celui qui la reçoit, mais celui qui donne La charte Les photos Les vidéos

offset81
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 845
Age : 35
Localisation : Melesse (RENNES)
Emploi : Technicien SAV
Niveau technique automobile : Amateur passionné (BTS MCI)
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [Aprilia type ZD 49,9/cm3] démarre et cale en accélérant.

Message par BMW PASSION le Jeu 10 Juil 2008, 15:31

Salut.merci pour la réponse !!!

Ce matin je viens de monter un "Carbu neuf Dilorto" ,acheté chez Aptilia , car l'autre était vraiment
trop "bricolé" ,alors maintenant elle démarre au quart de tour , tourne au ralenti 1/mn et cale redemarre
aussitôt lorsque je lui demande des gaz , à force de jouer avec la poignée j'arrive à ateindre le plein gaz
elle prend des tours " lorsque j'essais de descendre en charge partielle, elle cale aussitôt".

La bougie est neuve est "adaptée" pour ce modéle, lorsque je la demonte elle est légérement mouillée !!
Le point positif d'avoir changé le carbu je démarre au 1er ou deuxiéme coup ,j'ai préparé le mélange
moi même ( avec huile synthése à 3%) car le mélangeur d'huile à été supprimé.

Un indice lorsque qu'elle ne veut pas prendre de tours ( elle fait un bruit rauque à l'admimission ?)

Voila ce que je peux te donner comme renseignements !!

A Bientôt JCB :poto:

PS. L'essence est neuve.

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13145
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [Aprilia type ZD 49,9/cm3] démarre et cale en accélérant.

Message par offset81 le Ven 11 Juil 2008, 22:32

Re

Et bien il semblerait que ce que tu décris soit du à un gicleur trop gros, essaye un gicleur de 4 ou 5 points en dessous si tu as, sinon mets l'aiguille au plus bas, c'est à dire le clips de celle-ci au plus haut, enlève le filtre à air, et poignée jusqu'au trois/quart, la moto doit mieu fonctionner.

Une bonne carburation sur un moteur 2 temps donne une bougie entre marron clair et marron foncé.

Pour info, sur mes moteurs 2 temps 50cc, je peux jouer jusqu'à 6 points sur le gicleur en fonction du temps.

Bonne chance.

___________________________________________
La politesse est une monnaie qui n'enrichit non point celui qui la reçoit, mais celui qui donne La charte Les photos Les vidéos

offset81
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 845
Age : 35
Localisation : Melesse (RENNES)
Emploi : Technicien SAV
Niveau technique automobile : Amateur passionné (BTS MCI)
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Problème de Montée en Régime ?

Message par BMW PASSION le Jeu 28 Aoû 2008, 17:33

@offset81 a écrit:Re

Et bien il semblerait que ce que tu décris soit du à un gicleur trop gros, essaye un gicleur de 4 ou 5 points en dessous si tu as, sinon mets l'aiguille au plus bas, c'est à dire le clips de celle-ci au plus haut, enlève le filtre à air, et poignée jusqu'au trois/quart, la moto doit mieu fonctionner.

Une bonne carburation sur un moteur 2 temps donne une bougie entre marron clair et marron foncé.

Pour info, sur mes moteurs 2 temps 50cc, je peux jouer jusqu'à 6 points sur le gicleur en fonction du temps.

Bonne chance.

Salut l'ami offset81.

Etant occupé à d'autres tâches, j'avais un peu laissé tombé le problème.
Je viens de le résoudre avec le montage "d'un carbu neuf avec un starter ", qui déclanche
avec la poignée des gazs , une bougie neuve achetée chez Aprilia, et le mélange (huile synthése à 3%).

Et maintenant elle pête "le Feu"

Merci de ta gentillesse à bientôt

JCB :poto:

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13145
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum