Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 21:21 par Lilian P

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Hier à 21:08 par patnat

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:56 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 20:43 par patnat

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Hier à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Hier à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Hier à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

[Ibiza TDI 110] perte de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Ibiza TDI 110] perte de puissance

Message par nikos le Lun 11 Sep 2006, 14:29

J'ai une ibiza moteur AFN avec 210 000km
Ce matin je roulais en reserve.
Une fois le moteur chaud j'ai voulu decrasser le turbo sur l'autoroute dc j'avais poussé tous les rapports sans trop de pb. Queque minute apres mon turbo ne fonctionne plus meme en coupant le contact je ne retrouve pas de puissance. Mais c'est vrai qu'elle fumait bien sur tout les rapport avant que le pb n'arrive.
J'avais lu pas mal de sujet sur les pb de puisance tdi. Mais sur mon pb je ne vois du tout les causes.

nikos
Petit mécano
Petit mécano

Masculin Nombre de messages : 64
Age : 39
Localisation : lille
Emploi : chimiste
Niveau technique automobile : dut
Date d'inscription : 03/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Ibiza TDI 110] perte de puissance

Message par gec191 le Lun 11 Sep 2006, 15:32

@nikos a écrit:J'ai une ibiza moteur AFN avec 210 000km
Ce matin je roulais en reserve.
mon turbo ne fonctionne plus meme en coupant le contact
Bonjour,

qu'est-ce que tu entends par "je roulais en réserve" ? scratch
et "mon turbo ne fonctionne plus même en coupant le contact" ? scratch

A+

___________________________________________
Penses à nous tenir au courrant,
Cordialement,
honnis soit qui mal y pense...

gec191
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1672
Age : 63
Localisation : Chassagne Cantal
Emploi : Retraité
Niveau technique automobile : passionné
Date d'inscription : 28/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Ibiza TDI 110] perte de puissance

Message par nikos le Mar 12 Sep 2006, 10:25

Pour la reserve, c'est a dire ue la jauge du reservoir c t allumé depuis 20km. Je roule souvent en reserve pour eviter d'accumuler les depots et de plus mes pleins de gasoil sont faits en station.
Generalement qd le turbo se met en mode degradé on peut le refaire fonctionner en coupant le contact et le rallumer. Car auparavant j'avais des pb de puisance et mon turbo se mettais en mode degradé une fois que je montais dans les tour.
Depuis que je vais mettre mon gasoil en station le pb a disparu, la voiture a moins de peche qu'avant mais le turbo siffle. Je m'en contente car je pense qu'il faut que demonte le turbo et le nettoie.

nikos
Petit mécano
Petit mécano

Masculin Nombre de messages : 64
Age : 39
Localisation : lille
Emploi : chimiste
Niveau technique automobile : dut
Date d'inscription : 03/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Ibiza TDI 110] perte de puissance

Message par ced-46 le Mer 13 Sep 2006, 00:12

Bonjour,

Ce n'est pas en faisant le plein dans une station que le turbo marche mieux ... le système d'injection oui.

As-tu remplacé l'electrovanne de commande du turbo ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [Ibiza TDI 110] perte de puissance

Message par nikos le Jeu 14 Sep 2006, 11:30

je suis d'accord mais pour cas le fait d'aller en station j'ai remarqué que j'avais moins de pb
Ou se trouve cette electrovanne de commande? et quelle est sont prix? merci

nikos
Petit mécano
Petit mécano

Masculin Nombre de messages : 64
Age : 39
Localisation : lille
Emploi : chimiste
Niveau technique automobile : dut
Date d'inscription : 03/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum