Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Aujourd'hui à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Aujourd'hui à 19:37 par piero210

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Aujourd'hui à 19:36 par BMW PASSION

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 18:57 par harry974

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Aujourd'hui à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Aujourd'hui à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Aujourd'hui à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Aujourd'hui à 16:04 par Allard Loic

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 13:06 par harry974

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 10:20 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 10:07 par Olive 76690

» bonjour à tous
Aujourd'hui à 10:03 par X6m

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:44 par bidouapache

» Presentation
Aujourd'hui à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

[Clio 2 1.5 dci] pb moteur (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Clio 2 1.5 dci] pb moteur (résolu)

Message par aminesafar le Lun 07 Juil 2008, 16:25

salut tous le monde

j'ai un problème de prechauffache de clio quand j'accelaire le temoin orange s'allume alors je pert de la puissanse et quand je touche les files de la accelaration le temoin s'eteint

quelqun peut m'aider pour ca ?

aminesafar
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 42
Localisation : alger
Emploi : agent adim
Niveau technique automobile : bon
Date d'inscription : 07/07/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 2 1.5 dci] pb moteur (résolu)

Message par noriavag le Lun 07 Juil 2008, 21:09

Salut.
Merci d'aller lire la charte et modifier ton titre.

Le témoin orange indique qu'un défaut est en mémoire du calculateur. Si tu passe ta voiture à la valise, ce défaut te sera indiqué.

Si tu veux faire des recherches toi même, il nous faudrait plus de détails sur les symptômes.
- ralenti
- fumée ( blanc-bleu-noir )
- et je ne comprend pas "quand je touche les files de la accelaration " scratch
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Clio 2 1.5 dci] pb moteur (résolu)

Message par binos le Lun 07 Juil 2008, 22:32

salut et avec noria et merci d'éditer ton message entièrement dans un français correct.
Avant un passage au diag chez renault, il faudrait que tu nettoie ta vanne EGR.
http://www.techniconnexion.com/-t7120.htm
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 2 1.5 dci] pb moteur (résolu)

Message par aminesafar le Mar 08 Juil 2008, 10:12

salut
la vanne EGR et nettoiyé +le remplacemment filtre a gazoile et le filtre a air + la chaine distrubition

aminesafar
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 42
Localisation : alger
Emploi : agent adim
Niveau technique automobile : bon
Date d'inscription : 07/07/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 2 1.5 dci] pb moteur (résolu)

Message par gabet62 le Mar 08 Juil 2008, 10:22

hello!
peu-tu etre plus clair dans tes explications! svp
ça peu venir de plusieurs choses!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 2 1.5 dci] pb moteur (résolu)

Message par aminesafar le Mar 08 Juil 2008, 11:51

salut
c'est la vanne EGR qui a fait tout ca !
merci tout le monde
a+

aminesafar
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 42
Localisation : alger
Emploi : agent adim
Niveau technique automobile : bon
Date d'inscription : 07/07/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 2 1.5 dci] pb moteur (résolu)

Message par noriavag le Mar 08 Juil 2008, 12:03

Merci pour l'info.

Bonne route.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Clio 2 1.5 dci] pb moteur (résolu)

Message par binos le Mar 08 Juil 2008, 20:41

Salut et tant mieux
bonne route
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 2 1.5 dci] pb moteur (résolu)

Message par gabet62 le Mar 08 Juil 2008, 21:44

merci a toi de nous avoir tenu au courant!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum