Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» voyant abs/esp bas jeep compass
Aujourd'hui à 10:49 par fred972

» [ BMW e46 318i M43 an 1999 ] Problème court circuit sur débitmètre
Aujourd'hui à 10:46 par Utoi

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 10:36 par BMW PASSION

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 10:33 par Poulpy 68

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 10:30 par Poulpy 68

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Aujourd'hui à 09:51 par Poulpy 68

» [ SKODA Fabia 1.9 TDI 105 an 2007 ] clak clak au-dessus du turbo
Aujourd'hui à 09:47 par albatros

» presentation
Aujourd'hui à 09:36 par albatros

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Aujourd'hui à 09:34 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 09:32 par Poulpy 68

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:27 par Laure B

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 08:23 par Laure B

» [ BMW E46 330D M57 an 2000 ] Problème démarrage
Aujourd'hui à 00:18 par carprod95

» [ VW golf 4 1.6 ess an 1998 ] Perte de puissances et ratées moteur
Hier à 22:03 par ced-46

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur (résolu)
Hier à 21:56 par ced-46

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu)
Hier à 21:51 par ced-46

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil (résolu)
Hier à 21:39 par ced-46

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 21:19 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:16 par jim29

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Hier à 17:03 par JuanLuco63

» [ Fiat Panda 3 4*4 ] dysfonctionnement essuie glace
Hier à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Hier à 12:26 par patamande

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Hier à 09:00 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Hier à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Hier à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Hier à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Hier à 07:34 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 00:42 par tchiz

[e53 X5 4.4i] bruit au niveau de l'arbre

Voir le sujet précédent Voir le sujet suivant Aller en bas

[e53 X5 4.4i] bruit au niveau de l'arbre

Message par dolfy31 le Mar 08 Juil 2008, 16:49

bonjour a tous!!!!! on me propose un echange contre mon 323 ci cab le probleme de ce X5 c'est un bruit comme un dérailleur de vélo selon le proprio au niveau de l'arbre de transmission au niveau des sieges avant,a savoir la boite a été changer y'a 2 ans merci au connaisseur de me dire si y'a déja eu ce style de probleme sur x5
cordialement

dolfy31
Petit mécano
Petit mécano

Masculin Nombre de messages : 94
Age : 44
Localisation : toulouse
Emploi : fonction public
Niveau technique automobile : CAP
Date d'inscription : 21/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e53 X5 4.4i] bruit au niveau de l'arbre

Message par dolfy31 le Mar 08 Juil 2008, 17:53

petite precision ça ne le fait qu'en premiere si on demarre plein pot autant en boite auto que septronic!!!!!!!!

dolfy31
Petit mécano
Petit mécano

Masculin Nombre de messages : 94
Age : 44
Localisation : toulouse
Emploi : fonction public
Niveau technique automobile : CAP
Date d'inscription : 21/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e53 X5 4.4i] bruit au niveau de l'arbre

Message par wolf_magic le Mar 08 Juil 2008, 22:31

Salut dolfy !

@dolfy31 a écrit:petite precision ça ne le fait qu'en premiere si on demarre plein pot autant en boite auto que septronic!!!!!!!!

je pense que ta remarque a son importance !
t'a-t-il dit pour quelle raison il a changé la boite ?

A+

___________________________________________
Merci de lire *** la charte du forum ***

wolf_magic
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 750
Age : 37
Localisation : Liéch (B)
Emploi : informatique + MLM
Niveau technique automobile : (4) Je n'ai pas deux mains gauches :)
Date d'inscription : 19/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e53 X5 4.4i] bruit au niveau de l'arbre

Message par dolfy31 le Mar 08 Juil 2008, 22:47

beh non mais pr lui c'est sur ça vient pas de la boite alors y'a t'il un probleme av le pont avant???? ce qui est bizzare c'est que c'est qu'au démarrage apparement!!!!!!

dolfy31
Petit mécano
Petit mécano

Masculin Nombre de messages : 94
Age : 44
Localisation : toulouse
Emploi : fonction public
Niveau technique automobile : CAP
Date d'inscription : 21/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e53 X5 4.4i] bruit au niveau de l'arbre

Message par ced-46 le Mer 09 Juil 2008, 08:29

Salut,

C'est un problème assez connu "les boites et pont de transfert" sur X5. Mais te dire d'où vient la panne

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30412
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [e53 X5 4.4i] bruit au niveau de l'arbre

Message par dolfy31 le Mer 09 Juil 2008, 10:29

justement si c'est des problemes connus j'aimerais qu'on me disent si c'est chaud en reparation la main d'oeuvre c'est pas grave c'est pr moi mais les pieces??? merci Ced!!!!!!!

dolfy31
Petit mécano
Petit mécano

Masculin Nombre de messages : 94
Age : 44
Localisation : toulouse
Emploi : fonction public
Niveau technique automobile : CAP
Date d'inscription : 21/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e53 X5 4.4i] bruit au niveau de l'arbre

Message par DarkGyver le Ven 11 Juil 2008, 11:01

Re;

Désolé, mais je n'ai pas trouvé de prob récurant dans la doc officielle!

A première vue, il faudrait déja contrôler le flector, roulement intermédiaire d'arbre de transmission et les silenblocs de pont train arrière....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e53 X5 4.4i] bruit au niveau de l'arbre

Message par dolfy31 le Ven 11 Juil 2008, 13:15

merci Dark mais c'est bizarre que ce ne soit qu'en 1iere les flectors sont bon apparement pr lui c'est au niveau de l'arbre coté boite!!!! mais av une boite neuve c'est bizarre!!!!!

merci beaucoup

dolfy31
Petit mécano
Petit mécano

Masculin Nombre de messages : 94
Age : 44
Localisation : toulouse
Emploi : fonction public
Niveau technique automobile : CAP
Date d'inscription : 21/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e53 X5 4.4i] bruit au niveau de l'arbre

Message par DarkGyver le Ven 11 Juil 2008, 16:11

Désolé..... Pas d'idée mis à part les silentblocs de moteur boite et pont...
Toujours difficile d'aider pour les bruits... Surtout lorsque c'est un modèle moins connu!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum