Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Polo ES 98 5cv problème de démarrage et perte de puissance
Aujourd'hui à 19:42 par Choupi Bertucci

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Aujourd'hui à 19:41 par toto57

» [ BMW E46 320d an 1999 ] problème de centralisation
Aujourd'hui à 19:04 par BMW PASSION

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 18:40 par mugiwara59

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Aujourd'hui à 18:32 par BMW PASSION

» [ BMW E36 318 tds année 1994 /265 milles Kms ] Problème démarrage
Aujourd'hui à 18:28 par harry974

» Ralenti trés élevé à froid Nissan X-trail VDI
Aujourd'hui à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Aujourd'hui à 17:32 par popeye25

» [probleme démarrage ford transit 2.4 TDI]
Aujourd'hui à 17:04 par harry974

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 16:58 par harry974

» [Peugeot 306 2.0 HDI an 2000] Problème essuies glaces (retour)
Aujourd'hui à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 15:04 par albatros

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Aujourd'hui à 14:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Aujourd'hui à 11:13 par boutsa

» Présentation
Aujourd'hui à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Aujourd'hui à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

[E46 323i an 00] Problème de ralenti

Voir le sujet précédent Voir le sujet suivant Aller en bas

[E46 323i an 00] Problème de ralenti

Message par christophe76 le Mer 09 Juil 2008, 22:12

Bonjour,voici mon soucis, a froid, lorsque je me sert du frein moteur a bas régime entre 1500t et 1000t la voiture fait des a coups.
Par contre, a chaud,lors d'un arrêt,le ralenti reste a 800t puis descend doucement à 600t,et si j'accelère tout en étant arrêté,le moteur monte bien en régime puis descend normalement jusqu'a 800t et ensuite doucement a 600t.
Pour ma part j'ai pensé a l'actuateur de ralenti,est ce que mon idée est bonne?
J'ai aussi l'impression que dans les tours lors d'un changement de vitesse le moteur reste accéléré,mais c'est une impression car j'ai cette auto que depuis 2 mois et c'est mon premier six cylindres(323 de 2000).
PS:lorsque je mets le contact pour démarrer,la ventilation se met en route.Est il possible de la suprimer au moment du démarrage et de la mettre ensuite,faut il aller chez BMW pour une programation?
Merci pour vos réponses

christophe76
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 51
Localisation : Rouen
Emploi : Frigoriste
Niveau technique automobile : bon
Date d'inscription : 09/07/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [E46 323i an 00] Problème de ralenti

Message par DarkGyver le Jeu 10 Juil 2008, 08:26

Re;

Je dois dire que je ne reconnais pas ces symptôme....

Il va falloir passer par la valise.
Je ne pense pas que ce soit l'actueateur de ralenti.

Je pense plus à une prise d'air ou a un problème de sonde thermique.

Il se peut aussi que tu aies un deuxième problème avec une bobine d'allumage.

Mais sans valise, difficile de t'aider!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

problème ralenti bmw 323 e46

Message par christophe76 le Lun 14 Juil 2008, 22:43

Bonjour et désolé pour le retard, merci de m'avoir répondu même si cela ne m'aide pas beaucoup.Mais au niveau de la prise d'air je n'y avais pas pensé,j'essayerai de chercher de ce côté pendant mes vacances et j'en profiterai pour nettoyer certains composants, genre débimètre,mais avec de grandes précautions et pourquoi pas passer l'auto a la valise malgrès le tarif.Quoiqu'il en soit je vous tiendrai au courant de mes recherches.
Une question,peut on débrancher un débimètre sans risque(genre programmation)?
Une deuxième,j'ai pensé aussi a nettoyer mon capteur de volant moteur, ou ce trouve t il dans tout cet amas de composant?
Merci et a bientôt.

christophe76
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 51
Localisation : Rouen
Emploi : Frigoriste
Niveau technique automobile : bon
Date d'inscription : 09/07/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [E46 323i an 00] Problème de ralenti

Message par DarkGyver le Mar 15 Juil 2008, 08:05

Re;

Ce n'est pas ton capteur volant moteur.... Sinon elle ne démarrerait plus!

Pour ce qui est du débitmètre ou autre, je te déconseille de rouler sans!
Si tu le débranches, il y aura cette erreur en mémoire....
Du coup le passage à la valise en te servira à rien!

Tu auras beaucoup d'erreurs parasites qui n'en sont pas réellement car c'est toi qui les auras provoqué!!!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum