Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 19:39 par albatros

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Mer 18 Jan 2017, 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Mer 18 Jan 2017, 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Mer 18 Jan 2017, 06:41 par ced-46

[190E an 87] problème de lampe intèrieure (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[190E an 87] problème de lampe intèrieure (résolu)

Message par ben340 le Jeu 17 Juil 2008, 13:02

bonjour a tous, je possède une Mercedes 190e de 1987, j'ai un problème les lampes intérieures de l'habitacle sont en permanence allumées et même celle du coffre donc pour le moment j'ai enlever toute les ampoules et j'ai vérifié tout les contacteurs de portes, coffre et capot avec un multimètre, ils sont tous bon.
Info de plus, j'ai mis la lampe du plafonnier sur 0 pour pas avoir de lumière et quand je roule j'ai juste le symbole de mettre la ceinture qui clignote et quand je ferme la voiture tout s'arrête.
Merci par avance de votre aide, cordialement.

ben340
Petit mécano
Petit mécano

Masculin Nombre de messages : 144
Age : 33
Localisation : Toulon
Emploi : etudiant
Niveau technique automobile : bac +2
Date d'inscription : 28/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [190E an 87] problème de lampe intèrieure (résolu)

Message par Bleuavus le Jeu 17 Juil 2008, 13:39

Arrow Edit modération : merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement

___________________________________________
PENSES A NOUS TENIR AU COURANT DE L'EVOLUTION DE TON PROBLEME
Pensez à présenter votre voiture dans le trombi
merci de lire la chartre pour bien rédiger vos titres en cliquant ici

Bleuavus
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2710
Age : 36
Localisation : Parempuyre
Emploi : conducteur de travaux
Niveau technique automobile : Expert en tout et en rien, champion de la débrouille.
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [190E an 87] problème de lampe intèrieure (résolu)

Message par ben340 le Sam 19 Juil 2008, 10:41

Bonjour a tous apres avoir chercher de partout pour resoudre mon probleme j ai trouve d ou cela provenait c etait le petit interrupteur de lampe du tableau de bord situé a gauche du compteur qui laissait toujour passer le courant , je l ai remplacé et c tout bon. merci pour ce forum d exister.

ben340
Petit mécano
Petit mécano

Masculin Nombre de messages : 144
Age : 33
Localisation : Toulon
Emploi : etudiant
Niveau technique automobile : bac +2
Date d'inscription : 28/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [190E an 87] problème de lampe intèrieure (résolu)

Message par ced-46 le Sam 19 Juil 2008, 11:52

Salut,

merci de nous avoir tenu au courant

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum