Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 18:46 par Patrice83

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Aujourd'hui à 17:41 par marino.p

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 15:26 par Laure B

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Aujourd'hui à 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Aujourd'hui à 13:12 par BMW PASSION

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 12:03 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Aujourd'hui à 10:13 par gcomi

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:59 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Aujourd'hui à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Aujourd'hui à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Aujourd'hui à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Aujourd'hui à 06:13 par ced-46

» Nouveau
Aujourd'hui à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Aujourd'hui à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Hier à 19:58 par BMW PASSION

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Hier à 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» [ Renault KANGOO 1.5 Dci ] Monter un moteur 1.9 de mégane, possible ?
Hier à 13:42 par Laure B

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 11:33 par albatros

» [ Renault Kangoo dci an 2005 ] Programmation double clé
Hier à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 02:13 par greg5129

» [ renault clio 3 ] probleme radar de recul (résolu)
Dim 04 Déc 2016, 23:11 par ced-46

[vw Passat 2.0 an 93] moteur chauffe(résolu).

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [vw Passat 2.0 an 93] moteur chauffe(résolu).

Message par Didine85 le Ven 18 Juil 2008, 22:06

bonsoir,

j'ai une Passat 2l depuit peu. tout à l'heure à midi, le témoin de l'eau c'est allumée sur la route, mais je me suis arrétée que 300 mètres après dès que j'ait pu. il y avait déja de la fumé blanche qui sortait du capot et l'eau sortait du réservoire d'eau... une personne c'est arrétée et a remi un peu d'eau dans le réservoire. mais ça a chauffer de nouveau un peu plus tard et j'ai été à un garage. la on m'a dit que c'était pas bien d'avoir mis de l'eau, qu'il aurait fallu laissé refroidir, remettre de l'antigel et réparer la panne avant de repartir, parce que la, le moteur est peut-être très endomagé !!!!

je sait plus quoi faire, je peut continué à rouler ou pas? merci de m'aider !

merci

Didine85
Nouveau
Nouveau

Féminin Nombre de messages : 3
Age : 31
Localisation : France
Emploi : hôtesse d'accueil
Niveau technique automobile : aucun
Date d'inscription : 18/07/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [vw Passat 2.0 an 93] moteur chauffe(résolu).

Message par Bleuavus le Ven 18 Juil 2008, 22:18

Salut didine,

Peux tu préciser l'année du modèle s'il te plait?
Merci.

___________________________________________
PENSES A NOUS TENIR AU COURANT DE L'EVOLUTION DE TON PROBLEME
Pensez à présenter votre voiture dans le trombi
merci de lire la chartre pour bien rédiger vos titres en cliquant ici

Bleuavus
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2710
Age : 36
Localisation : Parempuyre
Emploi : conducteur de travaux
Niveau technique automobile : Expert en tout et en rien, champion de la débrouille.
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [vw Passat 2.0 an 93] moteur chauffe(résolu).

Message par cloclofou le Sam 19 Juil 2008, 20:45

Salut Didine,

Répond à la question de Bleuavus dans un premier temps,
mais surtout ne roule plus avec ta voiture tant que te ne sais pas d'ou vient le probléme car effectivement tu peux endommager ton moteur

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [vw Passat 2.0 an 93] moteur chauffe(résolu).

Message par Didine85 le Dim 20 Juil 2008, 15:04

bonjour,

la voiture est de 93. la panne, le garagiste à trouver. c'était un court-circuit dasn le ventilateur, c'est réparé et j'avait pu rentré.

merci pour votre aide. bon dimanche

Didine85
Nouveau
Nouveau

Féminin Nombre de messages : 3
Age : 31
Localisation : France
Emploi : hôtesse d'accueil
Niveau technique automobile : aucun
Date d'inscription : 18/07/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [vw Passat 2.0 an 93] moteur chauffe(résolu).

Message par gabet62 le Dim 20 Juil 2008, 15:17

hello!
si ton moteur tourne bien, pas de soucis particulier!
Surveille ta consommation d'eau, mais si tu n'as pas trop insister normalement pas de soucis.

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [vw Passat 2.0 an 93] moteur chauffe(résolu).

Message par Didine85 le Dim 20 Juil 2008, 22:47

ok me voila rassuré, merci beaucoup ! le niveau d'eau n'et pas descendu depuis la visite au garage, j'ait vérifié. et elle tournait comme avant... ouf alors le moteur n'a rien eu.

merci beaucoup et bonne soirée

Didine85
Nouveau
Nouveau

Féminin Nombre de messages : 3
Age : 31
Localisation : France
Emploi : hôtesse d'accueil
Niveau technique automobile : aucun
Date d'inscription : 18/07/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum