Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 19:39 par albatros

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Mer 18 Jan 2017, 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Mer 18 Jan 2017, 06:46 par ced-46

[Corsa A 1.2 an 94] probleme autoradio

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Corsa A 1.2 an 94] probleme autoradio

Message par emir le Sam 19 Juil 2008, 01:36

bonsoir, j'ai voulu installer un autoradio Sony CDX-GT220 dans mon opel corsa A 1.2 après l'avoir brancher aucun contact, le poste ne s'allume

Voici les prises que j'ai

fiche dans la voiture
http://i40.servimg.com/u/f40/12/70/98/28/fiche_11.jpg

fiche de l'autoradio
http://images.forum-auto.com/mesimages/577742/poste%20a%20voiture.jpg1..jpg

Quelqu'un pourrait m'aider SVP je suis perdu sa faits 4 jours :(

Merci d'avance


Dernière édition par emir le Sam 19 Juil 2008, 13:02, édité 3 fois

emir
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 30
Localisation : pantin
Emploi : etudiant
Date d'inscription : 11/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Corsa A 1.2 an 94] probleme autoradio

Message par ced-46 le Sam 19 Juil 2008, 11:47

Salut,

Les photos ne s'affichent pas.

As-tu vérifié si des fils sont alimentés ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [Corsa A 1.2 an 94] probleme autoradio

Message par emir le Sam 19 Juil 2008, 12:58

Non car je n'est pas de voltemetre mais parcontre j'ai un tournevis testeur c'est bon ?

De plus je ne c'est pas a quoi corresponde les fils de la fiche voiture.

ps : J'arrive pas a faire afficher les images alors j'ai mis les liens direct

emir
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 30
Localisation : pantin
Emploi : etudiant
Date d'inscription : 11/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Corsa A 1.2 an 94] probleme autoradio

Message par ced-46 le Sam 19 Juil 2008, 13:07

Re,

Le deuxième schéma que tu as mis doit représenter les broches arrivant du véhicule, il doit y avoir :
4 : alimentation permanente (donc sans le contact aussi)
7 : alimentation aprés-contact
8 : masse.
Si ce sont les broches de l'autoradio qui sont représentées, alors il faut que sur les broches de la voiture, tu ais ces alimentations et masse en face lorsque tu branches.

Avec ton testeur, les broches du postes et de la voiture débranchées :
sans le contact :
Tu mets un coté du testeur sur la borne 4 et l'autre sur la borne 8, il doit s'allumer.
Tu mets un coté du testeur sur la borne 7 et l'autre sur la borne 8, il ne doit pas s'allumer.

Avec le contact :
Tu mets un coté du testeur sur la borne 7 et l'autre sur la borne 8, il doit s'allumer.

Si ces mesures sont correctes et qu'il ne s'allume pas, alors il faut vérifier le fusible au dos du poste

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [Corsa A 1.2 an 94] probleme autoradio

Message par emir le Sam 19 Juil 2008, 20:26

Mais je ne c'est pas a quoi correspondes les fils qui sont dans la voiture. Les 8 fils de gauches sont du haut parleurs mais par la suite, le rouge, le marron, le Gris/vert et le noir je ne connait pas leur utilité.

Tu c'est pas ou je pourrai acheté un voltemetre ?

emir
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 30
Localisation : pantin
Emploi : etudiant
Date d'inscription : 11/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Corsa A 1.2 an 94] probleme autoradio

Message par gabet62 le Sam 19 Juil 2008, 21:21

hello!
pour l'achat d'un voltmètre, tu en trouveras dans tout les détaillant d'outillage et peu être même dans les centres autos.
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Corsa A 1.2 an 94] probleme autoradio

Message par ced-46 le Sam 19 Juil 2008, 22:21

Re,

Le testeur suffit.

Il faut que tu mette en face des bornes :
4 : l'alimentation permanente (donc sans le contact aussi)
7 : l'alimentation aprés-contact
8 : la masse.

En faisant les tests que je t'ai décrit plus haut tu arrivera à les retrouver.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [Corsa A 1.2 an 94] probleme autoradio

Message par emir le Dim 20 Juil 2008, 00:24

@ced-46 a écrit:Re,

Le deuxième schéma que tu as mis doit représenter les broches arrivant du véhicule, il doit y avoir :
4 : alimentation permanente (donc sans le contact aussi)
7 : alimentation aprés-contact
8 : masse.
Si ce sont les broches de l'autoradio qui sont représentées, alors il faut que sur les broches de la voiture, tu ais ces alimentations et masse en face lorsque tu branches.

Avec ton testeur, les broches du postes et de la voiture débranchées :
sans le contact :
Tu mets un coté du testeur sur la borne 4 et l'autre sur la borne 8, il doit s'allumer.
Tu mets un coté du testeur sur la borne 7 et l'autre sur la borne 8, il ne doit pas s'allumer.

Avec le contact :
Tu mets un coté du testeur sur la borne 7 et l'autre sur la borne 8, il doit s'allumer.

Si ces mesures sont correctes et qu'il ne s'allume pas, alors il faut vérifier le fusible au dos du poste

tu parle des broches de la voiture ou bien du poste ? Si c'est logique ce sont les broches de la voitures c'est sa ?

j'ai réussi a trouver un multimetre mais dans les fils qui sortent de la voiture j'ai mis en contact le rouge et le noir est l'affichage me mets a peu près 12.4, 12.5.

Est ces deux câbles qui correspondent à l'alimentation?

emir
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 30
Localisation : pantin
Emploi : etudiant
Date d'inscription : 11/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Corsa A 1.2 an 94] probleme autoradio

Message par ced-46 le Dim 20 Juil 2008, 12:11

Salut,

C'est bien sur les fils de la voiture.
Pour ton poste il faut :
1 +permanent (mêm contact coupé) pour la mémoire du poste qui va sur la broche 4.
1 +aprés contact (quand tu met le contact il y a 12v et quand tu coupes le contact il y a 0V) pour que le poste s'allume quand tu mets le contact. Ce fil va sur la broche 7.
1 masse qui va sur la borne 8.

1- dans un premier temps ne mets pas le contact.
Pour les tests, vu que tu as un multimètre, essaies de mettre un fil du multimètre sur une masse de la voiture, par exemple au niveau des charnières de porte et ensuite tu testes avec l'autre fil du multimètre sur les fils de la voiture. Tu dois trouver environ 12V sur un fil sans mettre le contact, ce sera le fil à brancher sur la borne 4 du poste.
Si tu ne trouves jamais 12V alors la masse que tu aura choisis n'est pas bonne, il faudra en trouver une autre.

2- Une fois que tu l'as trouvé, tu gardes un fil du multimètre sur ce fil (qui a 12V) et tu vas pouvoir rechercher le fil de masse de la voiture en testant avec l'autre fil du multimètre les autres fils de la voiture. Une fois que le multimètre t'indique 12V alors ce sera le fil de masse à brancher en borne 7 du poste.

3- Tu peux maintenant mettre le contact, mettre un fil du multimètre sur le fil de masse que tu aura trouvé précédement et tu cherches en testant avec l'autre fil du multimètre les autres fils de la voiture pour en trouver un qui indiquera 12V au multimètre. Ce fil sera le + aprés contact à brancher sur la borne 7 du poste.

A+

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum