Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 23:43 par mathiasarzac@gmail.com

» Fumé bleu échappement et moteur 320d 98
Hier à 23:30 par greg5129

» 318 ti de 1995
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» bmw x5 e70 moteur se coupe en roulant
Hier à 22:05 par aziz93

» Ibiza 6l cale sans raison refuse de démarrer
Hier à 21:24 par Alexisl12

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie (Résolu )
Hier à 20:12 par BMW PASSION

» fumée bleu à l'échappement sur x6 35d de 2008 160000km (remplacement unité de ventilation il y a 30j
Hier à 19:35 par X6m

» [Renault Scenic 1 phase 2 2.0 16v essence an 2002] Probleme moteur qui broute et fumé blanche
Hier à 19:19 par patnat

» ressouder cosse degivrage ??
Hier à 19:14 par eltcb

» grosse fumée à froid pendant 1km et puis plus rien sur BMW x6 35d de 2008
Hier à 19:08 par X6m

» Coffre de C4 qui ne s'ouvre plus
Hier à 19:06 par eltcb

» Pédale embrayge bruit 
Hier à 18:46 par Jukees

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 17:52 par Gdo2711

» [résolu][ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d ] problème démarrage
Hier à 16:31 par harry974

» [citroen berlingo 1 phase 2 1600 hdi 92 an 2007]mon ventilateur ne marche pas sur la position 1 et 2
Hier à 15:32 par albatros

» jeu : devine a qui cela appartient?
Hier à 14:47 par bidouapache

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

» Presentation
Hier à 13:21 par albatros

» lien schéma électrique.
Hier à 11:39 par Olive 76690

» Mise à jour logiciel Tiguan
Hier à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Hier à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Hier à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Hier à 09:07 par ced-46

» Présentation
Hier à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Hier à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 21 Jan 2017, 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Sam 21 Jan 2017, 18:57 par harry974

» presentation
Sam 21 Jan 2017, 15:57 par zobez

[E36 M41 an95] manque de puissance (résolu)

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien Re: [E36 M41 an95] manque de puissance (résolu)

Message par lolobmw le Lun 01 Sep 2008, 16:17

salut,

voici les valeurs du capteur de pression de suralimentation

1-2 = 3.72
2-3= 4.77
1-3 = 1.74

est-ce qu'il est défectueux?

merci d'avance,

Laurent

lolobmw
Nouveau
Nouveau

Masculin Nombre de messages : 43
Age : 35
Localisation : Paris
Emploi : Cadre
Niveau technique automobile : Moyen
Date d'inscription : 17/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E36 M41 an95] manque de puissance (résolu)

Message par lolobmw le Mar 02 Sep 2008, 01:31

mais au fait, je n'ai vu aucune durite qui va dessus !

lolobmw
Nouveau
Nouveau

Masculin Nombre de messages : 43
Age : 35
Localisation : Paris
Emploi : Cadre
Niveau technique automobile : Moyen
Date d'inscription : 17/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E36 M41 an95] manque de puissance (résolu)

Message par DarkGyver le Mar 02 Sep 2008, 07:35

Re;

C'est pas étonnant qu'elle ne fonctionne pas bien si elle n'est pas raccordée!!!

La petite durite raccordée dessus part de "en dessous de la pipe d'admission"

voir sur cette fiche!

http://www.darkgyver.fr/reparation-BMW-850-850-demontage-remontage-pipe-d-admission-m51.html

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [E36 M41 an95] manque de puissance (résolu)

Message par lolobmw le Mar 02 Sep 2008, 15:30

j'ai regardé sur ma voiture.
en fait, il y a bien une durite noire qui se branche en dessous du capteur (et non rouge qui se branche à droite comme sur la photo) et cette durite est raccordée à la vanne egr.
J'ai reconnue la durite qui vient de la pipe d'admission mais cette dernière est raccordée à un truc (désolé, je ne connais pas le nom) qui comporte 3 durites (1 entrée, 1 sortie et 1 qui n'est branchée à rien) et ce truc est située à côté du capteur de suralimentation mais un peu plus vers l'avant du capot, j'ai un collègue au bureau qui a une 318 tds, je vais jouer à "trouver la différence" demain quand je le verrai pour voir s'il n'y a pas eu de mauvais branchement :)

a plus

Lolo qui voit enfin le bout du tunnel concernant son pbm :)

lolobmw
Nouveau
Nouveau

Masculin Nombre de messages : 43
Age : 35
Localisation : Paris
Emploi : Cadre
Niveau technique automobile : Moyen
Date d'inscription : 17/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E36 M41 an95] manque de puissance (résolu)

Message par DarkGyver le Mar 02 Sep 2008, 17:47

Re;

J'ai l'impression qu'il y a une erreur de branchement....

La sonde de pression de suralimentation est branchée à la durite raccordée sur la pipe d'admission (par le dessous).

Compares bien avec l'autre véhicule, et dis nous ce qu'il en est!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [E36 M41 an95] manque de puissance (résolu)

Message par lolobmw le Mer 03 Sep 2008, 18:23

Bingo, en fait, le problème venait de la durite du capteur qui n'était pas reliée à la pipe d'admission !

Je suis très content de retrouvé un peu plus de patate !
elle marche nickel maintenant.

Un grand merci à tout le monde en espérant que ce post pourra servir à quelqu'un.
Je ne sait pas comment classé le post en tant que résolu, je laisse ce plaisir à l'un des admin

Lolo

lolobmw
Nouveau
Nouveau

Masculin Nombre de messages : 43
Age : 35
Localisation : Paris
Emploi : Cadre
Niveau technique automobile : Moyen
Date d'inscription : 17/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E36 M41 an95] manque de puissance (résolu)

Message par DarkGyver le Mer 03 Sep 2008, 20:28

Re;

Content que ton prob soit résolu!!!
de nous avoir tenu au courant pour la suite!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum