Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 19:39 par albatros

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Mer 18 Jan 2017, 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Mer 18 Jan 2017, 06:46 par ced-46

[307 2L hdi 110]Consomation élevée, faible puissance(résolu)

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien Re: [307 2L hdi 110]Consomation élevée, faible puissance(résolu)

Message par gabet62 le Ven 05 Déc 2008, 09:35

OK,
merci!
Bizarre cette histoire quand meme!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [307 2L hdi 110]Consomation élevée, faible puissance(résolu)

Message par sofie13 le Ven 12 Déc 2008, 21:03

coucou

j'ai fais le diagnotic chez peugeot et y'a rien du tout qui c'est relever. le technicien m'a dit tout es ok,apres avoir discuter avec lui il ma dis de me pas me fiez a l'ordi de bord, mais voir sur 5 plein de lui faire un tableau ou je marquerai combien de kilometre j'ai fais, et le nombre de litre que j'ai mis dans le reservoir mais ca va être long environ 3 mois et demi a allé a la pompe tout les 450-500km heureusement que le prix du carburant a baisser.

Pour recapituler tout, mes pneus sont bien gonflé ,le flitre a air et le filtre a gasoil ont a été changé, le pot echapement n'echappe pas de fumé noir

a votre avis pourquoi j'ai une consomation aussi grosse?

merci

sofie13
Nouveau
Nouveau

Féminin Nombre de messages : 47
Age : 34
Localisation : marseille
Emploi : formation de secretaire
Niveau technique automobile : novice
Date d'inscription : 28/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [307 2L hdi 110]Consomation élevée, faible puissance(résolu)

Message par gabet62 le Sam 13 Déc 2008, 10:37

salut sophie,
je crois que pas mal de reponses ou d'idée on été lancer!
Comme tu as pu le remarquer tout as été envisager (ou presque).
Fait les test que ton demander les mecanos de ton garage et revient nous voir une fois fait!
Pour l'instant les post s'accumule, mais n'avance pas!
je te remercie de ta comprehension.

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [307 2L hdi 110]Consomation élevée, faible puissance(résolu)

Message par binos le Sam 13 Déc 2008, 22:43

Salut
Envoi nous une photo de ta conso de l'ordinateur de bord
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [307 2L hdi 110]Consomation élevée, faible puissance(résolu)

Message par xav le Mar 16 Déc 2008, 12:22

salut
essai de faire ton propre calcul de la consomation tu fais le plein au max et au prochain plein tu releve la quantité remis (toujours au max ) par rapport au nombre de kilometre
sur ma xsara je peux avoir une difference de 0.5 a 0.9 l/100km par rapport a l ordinateur de bord ce truc n est pas fiable
a+

xav
Petit mécano
Petit mécano

Masculin Nombre de messages : 81
Age : 41
Localisation : compiegne(60)
Emploi : ouvrier
Niveau technique automobile : le minimum
Date d'inscription : 15/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [307 2L hdi 110]Consomation élevée, faible puissance(résolu)

Message par jéjé104 le Lun 26 Jan 2009, 21:08

La conclusion : l'électrovanne du turbo remplacé.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum