Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Aujourd'hui à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Aujourd'hui à 19:37 par piero210

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Aujourd'hui à 19:36 par BMW PASSION

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 18:57 par harry974

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Aujourd'hui à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Aujourd'hui à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Aujourd'hui à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Aujourd'hui à 16:04 par Allard Loic

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 13:06 par harry974

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 10:20 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 10:07 par Olive 76690

» bonjour à tous
Aujourd'hui à 10:03 par X6m

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:44 par bidouapache

» Presentation
Aujourd'hui à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

[e36 325i] fuite filtre à huile (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[e36 325i] fuite filtre à huile (résolu)

Message par boomba le Mer 30 Juil 2008, 21:42

bonjour à tous!
voila apres avoir fait la vidange+changement de filtre à huile de la 325i de mon frere, il y a une grosse fuite d'huile par le filtre à huile (entre le "couvercle" et le "corps" du filtre). Il n'y a presque plus d'huile dans le carter.
Le nouveau filtre avait l'air d'etre de la meme dimension que l'ancien, par contre je trouvais que le nouveau joint thorique ne correspondait pas parfaitement. Je n'ai pas serré le filtre avec une clef dynamometrique.
je crois savoir qu'il existe 2 tailles differentes de filtre à huile, est ce possible qu'on m'ai donné le mauvais? est ce possible que ce ne soit que le joint thorique qui soit le mauvais?
Avez vous des idées?
Merci+++++++

boomba
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 34
Localisation : centre
Emploi : etudiant
Niveau technique automobile : apprend tous les jours
Date d'inscription : 26/11/2006

Voir le profil de l'utilisateur http://boomba.auto-blog.fr/

Revenir en haut Aller en bas

Re: [e36 325i] fuite filtre à huile (résolu)

Message par lyams le Mer 30 Juil 2008, 21:57

Salou

Moi je penche pour le joint par contre le serrage se fait à un couple assé faible 25nm je crois.
Demonte et jete un oeil au joint si il est coupé ou mal en place recupere l'ancient joint nettoye le et fait un teste avec pour voir.
Moi un fois il m'est arrivé la meme salade mais c'etait le couvercle du filtre qu'y etait legerement fissuré car sérrer un peut trop fort.

lyams
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 34
Localisation : france
Emploi : ouvrier
Niveau technique automobile : moyen
Date d'inscription : 30/07/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 325i] fuite filtre à huile (résolu)

Message par boomba le Mer 30 Juil 2008, 22:16

salu lyams et merci pour ta réponse.
Le joint n'est pas fissuré par contre l'ancien est partie à la poubelle....
je vais racheter chez BM les joints demain.
je vous tiens au courant

boomba
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 34
Localisation : centre
Emploi : etudiant
Niveau technique automobile : apprend tous les jours
Date d'inscription : 26/11/2006

Voir le profil de l'utilisateur http://boomba.auto-blog.fr/

Revenir en haut Aller en bas

Re: [e36 325i] fuite filtre à huile (résolu)

Message par cysaal le Jeu 31 Juil 2008, 19:57

a mon avis,t'auras pas que les joints,ca sera avec le filtre.


a+

cyril.

cysaal
Tech-modo
Tech-modo

Masculin Nombre de messages : 269
Age : 42
Localisation : saint-raphael (var)
Emploi : mecanicien
Niveau technique automobile : c'est mon metier
Date d'inscription : 05/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 325i] fuite filtre à huile (résolu)

Message par boomba le Jeu 31 Juil 2008, 23:12

Salut
oui, effectivement jai racheté le filtre pour avoir les joints. Mon ancien filtre était un adaptable, le mec de chez BM m'a dit que ca pouvait venir de ca.
J'ai remonté tout a l'heure, et jai fait qqs kilometre, ca na plus l'air de fuir.
A+

merci

boomba
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 34
Localisation : centre
Emploi : etudiant
Niveau technique automobile : apprend tous les jours
Date d'inscription : 26/11/2006

Voir le profil de l'utilisateur http://boomba.auto-blog.fr/

Revenir en haut Aller en bas

Re: [e36 325i] fuite filtre à huile (résolu)

Message par cysaal le Ven 01 Aoû 2008, 20:43

tant mieux.

a+

cyril.

cysaal
Tech-modo
Tech-modo

Masculin Nombre de messages : 269
Age : 42
Localisation : saint-raphael (var)
Emploi : mecanicien
Niveau technique automobile : c'est mon metier
Date d'inscription : 05/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum