Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw E46 330d M57N an 2003 ] Pb rétro électrique passager
Aujourd'hui à 20:21 par Slan

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 20:19 par Slan

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 19:39 par Poulpy 68

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 19:30 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Aujourd'hui à 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Aujourd'hui à 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Aujourd'hui à 13:12 par BMW PASSION

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 12:03 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Aujourd'hui à 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Aujourd'hui à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Aujourd'hui à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Aujourd'hui à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Aujourd'hui à 06:13 par ced-46

» Nouveau
Aujourd'hui à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Aujourd'hui à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Hier à 19:58 par BMW PASSION

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Hier à 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» [ Renault KANGOO 1.5 Dci ] Monter un moteur 1.9 de mégane, possible ?
Hier à 13:42 par Laure B

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 11:33 par albatros

» [ Renault Kangoo dci an 2005 ] Programmation double clé
Hier à 10:20 par albatros

[classe A 140] Odeur essence au démarrage à froid?

Voir le sujet précédent Voir le sujet suivant Aller en bas

[classe A 140] Odeur essence au démarrage à froid?

Message par gaby993 le Ven 01 Aoû 2008, 21:50

Bonjour, je suis sur le point d'acheter un class A 140 de 2001 qui sent l'essence au démarrage à froid.

Quelqu'un a t'il déjà entendu parler de ce problème? Comment le résoudre?

Porosité des tuyaux, colliers faiblards, ou autre??

gaby993
Petit mécano
Petit mécano

Masculin Nombre de messages : 92
Age : 37
Localisation : Nevers
Emploi : Avec
Niveau technique automobile : Bac méca auto
Date d'inscription : 07/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [classe A 140] Odeur essence au démarrage à froid?

Message par gabet62 le Sam 02 Aoû 2008, 16:04

hello!
perso je pense au canister a changer!
évaporateur d'essence!
Ou alors il y a un probleme de gestion moteur.
@+


Dernière édition par gabet62 le Dim 03 Aoû 2008, 13:04, édité 1 fois

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [classe A 140] Odeur essence au démarrage à froid?

Message par gaby993 le Dim 03 Aoû 2008, 12:44

Le classe A est devant ma porte. Plutôt sympa comme auto, mais un peu raide de suspension.

Je vais regarder ça.

gaby993
Petit mécano
Petit mécano

Masculin Nombre de messages : 92
Age : 37
Localisation : Nevers
Emploi : Avec
Niveau technique automobile : Bac méca auto
Date d'inscription : 07/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [classe A 140] Odeur essence au démarrage à froid?

Message par gabet62 le Dim 03 Aoû 2008, 13:05


fait nous quelques photos!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [classe A 140] Odeur essence au démarrage à froid?

Message par gaby993 le Mar 05 Aoû 2008, 17:47







Voilà l'engin!
Il a 2 ou 3 rayures mais rien de méchant. Le moteur 1,4l est très volontaire comparé à un 1,4l psa!

gaby993
Petit mécano
Petit mécano

Masculin Nombre de messages : 92
Age : 37
Localisation : Nevers
Emploi : Avec
Niveau technique automobile : Bac méca auto
Date d'inscription : 07/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [classe A 140] Odeur essence au démarrage à froid?

Message par gaby993 le Lun 18 Aoû 2008, 20:18

Bonjour, je vais commander l'électrovanne canister demain chez Merco. Je n'ai aucune fuite quand l'odeur est présente donc...

On à fait un aller retour dans le midi pour les vacances et ça marche bien pour un si petit moteur. Par contre, c'est raide, et le volant est trop vertical à mon gout, c'est pénible à la longue. Et la finition pas digne d'une Mercedes. Dommage!

gaby993
Petit mécano
Petit mécano

Masculin Nombre de messages : 92
Age : 37
Localisation : Nevers
Emploi : Avec
Niveau technique automobile : Bac méca auto
Date d'inscription : 07/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [classe A 140] Odeur essence au démarrage à froid?

Message par gabet62 le Lun 18 Aoû 2008, 23:06

hello!
elle est super propre sur les photos!
elle à combien de kilomètre?
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [classe A 140] Odeur essence au démarrage à froid?

Message par gaby993 le Mar 19 Aoû 2008, 19:27

78000km il me semble. Oui, elle est en bon état.

gaby993
Petit mécano
Petit mécano

Masculin Nombre de messages : 92
Age : 37
Localisation : Nevers
Emploi : Avec
Niveau technique automobile : Bac méca auto
Date d'inscription : 07/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [classe A 140] Odeur essence au démarrage à froid?

Message par gaby993 le Dim 24 Aoû 2008, 12:47

Canister changé, j'attends de voir...

gaby993
Petit mécano
Petit mécano

Masculin Nombre de messages : 92
Age : 37
Localisation : Nevers
Emploi : Avec
Niveau technique automobile : Bac méca auto
Date d'inscription : 07/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [classe A 140] Odeur essence au démarrage à froid?

Message par gabet62 le Dim 24 Aoû 2008, 13:40

ok

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [classe A 140] Odeur essence au démarrage à froid?

Message par gaby993 le Ven 29 Aoû 2008, 13:26

Canister changé! Même problème! Retour à la case départ...

Je vais regarder ce week end au niveau du reservoir...je me demande si la mise à l'air libre ne serait pas bouchée, le reservoir est en forte dépression à l'ouverture du bouchon de remplissage...je ne vois pas le rapport mais bon...

gaby993
Petit mécano
Petit mécano

Masculin Nombre de messages : 92
Age : 37
Localisation : Nevers
Emploi : Avec
Niveau technique automobile : Bac méca auto
Date d'inscription : 07/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [classe A 140] Odeur essence au démarrage à froid?

Message par gabet62 le Sam 30 Aoû 2008, 22:06

tu veux dire que tu as beaucoup de pression ou de depression?
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [classe A 140] Odeur essence au démarrage à froid?

Message par gaby993 le Dim 31 Aoû 2008, 11:18

Dépression..

gaby993
Petit mécano
Petit mécano

Masculin Nombre de messages : 92
Age : 37
Localisation : Nevers
Emploi : Avec
Niveau technique automobile : Bac méca auto
Date d'inscription : 07/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [classe A 140] Odeur essence au démarrage à froid?

Message par gabet62 le Dim 31 Aoû 2008, 16:23

essai de voir comme tu dit la mise a la PA.
Mais je ne pense pas que ça resouderas tout soucis d'odeur.
Tu as regarder l'etat de tes durites d'alimentation, elle ne sont pas poreuses?
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [classe A 140] Odeur essence au démarrage à froid?

Message par gaby993 le Dim 31 Aoû 2008, 17:17

Justement à ce sujet, j'ai déposé il y a quelques heures le cache sous moteur...et au démarrage à froid...hop une fuite!
Située près du filtre à essence...les durites sont maintenue par des colliers "sans réglage", les durites ayant perdue de la souplesse une fuite apparaît!

J'ai donc mis des colliers serflex, le problème semble ètre règlé. Si une fuite réapparaît, je changerais les durites à cet endroit qui sont très exposée à la chaleur du moteur...

Voilà, problème réglé!
C'était pas grand chose. Twisted Evil

gaby993
Petit mécano
Petit mécano

Masculin Nombre de messages : 92
Age : 37
Localisation : Nevers
Emploi : Avec
Niveau technique automobile : Bac méca auto
Date d'inscription : 07/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum