Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur
Aujourd'hui à 03:12 par greg5129

» [Fiat punto 1.9 JTD an 2001] bruit sous le capot
Hier à 23:20 par david38

» [Renault Laguna 3 gt 2.0 dci 180 fap an 2008] Trous à l'accélération
Hier à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Hier à 18:57 par harry974

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 18:55 par steph08

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 18:55 par greg5129

» presentation
Hier à 15:57 par zobez

» Présentation
Hier à 15:55 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Hier à 13:38 par BMW PASSION

» [ Renault Scenic 1.6 16v rxe 107ch k4m an 1999 ] problème ralenti instable et bruit
Hier à 13:19 par albatros

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Hier à 11:53 par berticoyote

» presentation
Hier à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 11:12 par leonidasXIII

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Hier à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Hier à 10:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Hier à 10:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Hier à 09:46 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 09:40 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Hier à 09:21 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Hier à 09:13 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 09:06 par ced-46

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Ven 20 Jan 2017, 22:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Ven 20 Jan 2017, 22:08 par Laure B

» [ Ford mondeo 2.0 tddi 115 ] electrovanne egr
Ven 20 Jan 2017, 19:44 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Ven 20 Jan 2017, 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Ven 20 Jan 2017, 18:30 par zick_bmw

» [ Bmw X5 3.0d ] problème démarrage
Ven 20 Jan 2017, 14:05 par albatros

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Ven 20 Jan 2017, 07:57 par Mickaël Roussille

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

[classe A 140] Odeur essence au démarrage à froid?

Voir le sujet précédent Voir le sujet suivant Aller en bas

[classe A 140] Odeur essence au démarrage à froid?

Message par gaby993 le Ven 01 Aoû 2008, 21:50

Bonjour, je suis sur le point d'acheter un class A 140 de 2001 qui sent l'essence au démarrage à froid.

Quelqu'un a t'il déjà entendu parler de ce problème? Comment le résoudre?

Porosité des tuyaux, colliers faiblards, ou autre??

gaby993
Petit mécano
Petit mécano

Masculin Nombre de messages : 92
Age : 37
Localisation : Nevers
Emploi : Avec
Niveau technique automobile : Bac méca auto
Date d'inscription : 07/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [classe A 140] Odeur essence au démarrage à froid?

Message par gabet62 le Sam 02 Aoû 2008, 16:04

hello!
perso je pense au canister a changer!
évaporateur d'essence!
Ou alors il y a un probleme de gestion moteur.
@+


Dernière édition par gabet62 le Dim 03 Aoû 2008, 13:04, édité 1 fois

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [classe A 140] Odeur essence au démarrage à froid?

Message par gaby993 le Dim 03 Aoû 2008, 12:44

Le classe A est devant ma porte. Plutôt sympa comme auto, mais un peu raide de suspension.

Je vais regarder ça.

gaby993
Petit mécano
Petit mécano

Masculin Nombre de messages : 92
Age : 37
Localisation : Nevers
Emploi : Avec
Niveau technique automobile : Bac méca auto
Date d'inscription : 07/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [classe A 140] Odeur essence au démarrage à froid?

Message par gabet62 le Dim 03 Aoû 2008, 13:05


fait nous quelques photos!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [classe A 140] Odeur essence au démarrage à froid?

Message par gaby993 le Mar 05 Aoû 2008, 17:47







Voilà l'engin!
Il a 2 ou 3 rayures mais rien de méchant. Le moteur 1,4l est très volontaire comparé à un 1,4l psa!

gaby993
Petit mécano
Petit mécano

Masculin Nombre de messages : 92
Age : 37
Localisation : Nevers
Emploi : Avec
Niveau technique automobile : Bac méca auto
Date d'inscription : 07/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [classe A 140] Odeur essence au démarrage à froid?

Message par gaby993 le Lun 18 Aoû 2008, 20:18

Bonjour, je vais commander l'électrovanne canister demain chez Merco. Je n'ai aucune fuite quand l'odeur est présente donc...

On à fait un aller retour dans le midi pour les vacances et ça marche bien pour un si petit moteur. Par contre, c'est raide, et le volant est trop vertical à mon gout, c'est pénible à la longue. Et la finition pas digne d'une Mercedes. Dommage!

gaby993
Petit mécano
Petit mécano

Masculin Nombre de messages : 92
Age : 37
Localisation : Nevers
Emploi : Avec
Niveau technique automobile : Bac méca auto
Date d'inscription : 07/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [classe A 140] Odeur essence au démarrage à froid?

Message par gabet62 le Lun 18 Aoû 2008, 23:06

hello!
elle est super propre sur les photos!
elle à combien de kilomètre?
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [classe A 140] Odeur essence au démarrage à froid?

Message par gaby993 le Mar 19 Aoû 2008, 19:27

78000km il me semble. Oui, elle est en bon état.

gaby993
Petit mécano
Petit mécano

Masculin Nombre de messages : 92
Age : 37
Localisation : Nevers
Emploi : Avec
Niveau technique automobile : Bac méca auto
Date d'inscription : 07/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [classe A 140] Odeur essence au démarrage à froid?

Message par gaby993 le Dim 24 Aoû 2008, 12:47

Canister changé, j'attends de voir...

gaby993
Petit mécano
Petit mécano

Masculin Nombre de messages : 92
Age : 37
Localisation : Nevers
Emploi : Avec
Niveau technique automobile : Bac méca auto
Date d'inscription : 07/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [classe A 140] Odeur essence au démarrage à froid?

Message par gabet62 le Dim 24 Aoû 2008, 13:40

ok

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [classe A 140] Odeur essence au démarrage à froid?

Message par gaby993 le Ven 29 Aoû 2008, 13:26

Canister changé! Même problème! Retour à la case départ...

Je vais regarder ce week end au niveau du reservoir...je me demande si la mise à l'air libre ne serait pas bouchée, le reservoir est en forte dépression à l'ouverture du bouchon de remplissage...je ne vois pas le rapport mais bon...

gaby993
Petit mécano
Petit mécano

Masculin Nombre de messages : 92
Age : 37
Localisation : Nevers
Emploi : Avec
Niveau technique automobile : Bac méca auto
Date d'inscription : 07/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [classe A 140] Odeur essence au démarrage à froid?

Message par gabet62 le Sam 30 Aoû 2008, 22:06

tu veux dire que tu as beaucoup de pression ou de depression?
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [classe A 140] Odeur essence au démarrage à froid?

Message par gaby993 le Dim 31 Aoû 2008, 11:18

Dépression..

gaby993
Petit mécano
Petit mécano

Masculin Nombre de messages : 92
Age : 37
Localisation : Nevers
Emploi : Avec
Niveau technique automobile : Bac méca auto
Date d'inscription : 07/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [classe A 140] Odeur essence au démarrage à froid?

Message par gabet62 le Dim 31 Aoû 2008, 16:23

essai de voir comme tu dit la mise a la PA.
Mais je ne pense pas que ça resouderas tout soucis d'odeur.
Tu as regarder l'etat de tes durites d'alimentation, elle ne sont pas poreuses?
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [classe A 140] Odeur essence au démarrage à froid?

Message par gaby993 le Dim 31 Aoû 2008, 17:17

Justement à ce sujet, j'ai déposé il y a quelques heures le cache sous moteur...et au démarrage à froid...hop une fuite!
Située près du filtre à essence...les durites sont maintenue par des colliers "sans réglage", les durites ayant perdue de la souplesse une fuite apparaît!

J'ai donc mis des colliers serflex, le problème semble ètre règlé. Si une fuite réapparaît, je changerais les durites à cet endroit qui sont très exposée à la chaleur du moteur...

Voilà, problème réglé!
C'était pas grand chose. Twisted Evil

gaby993
Petit mécano
Petit mécano

Masculin Nombre de messages : 92
Age : 37
Localisation : Nevers
Emploi : Avec
Niveau technique automobile : Bac méca auto
Date d'inscription : 07/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum