Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Hier à 19:36 par BMW PASSION

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:57 par harry974

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Hier à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» jeu : devine a qui cela appartient?
Hier à 09:44 par bidouapache

» Presentation
Hier à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Hier à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Dim 22 Jan 2017, 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Dim 22 Jan 2017, 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Dim 22 Jan 2017, 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Dim 22 Jan 2017, 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Dim 22 Jan 2017, 14:31 par X6m

[Astra 1.7D an 93] batterie se décharge

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Astra 1.7D an 93] batterie se décharge

Message par josseleval le Lun 04 Aoû 2008, 10:22

Bonjour
J'ai une opel astra 1700D 1993 et depuis deux semaines je dois recharger ma batterie car il arrive un moment qu'il n y a plus de courant dans celle ci
j'ai un apareil qui m'indique que mon alternateur débite bien ,ma batterie est bonne,donc il y a une perte de courant quelque part (peut être le démarreur)qu en pensez-vous?
merci pour votre aide

Merci de lire la charte et d'éditer ton titre

Binos

éditer par modérateur
gabet62

josseleval
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 64
Localisation : Belgique
Emploi : prépensioné
Niveau technique automobile : professionnel
Date d'inscription : 07/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Astra 1.7D an 93] batterie se décharge

Message par binos le Lun 04 Aoû 2008, 18:35

Salut
Pour savoir si tu as réellement un perte de courant, le test est simple:
Tu prend un multimètre et tu te met en position mA (milliampère) continu
Tu choisis le calibre ou tu obtiens une valeur, elle doit être inférieur à 50mA, si ce n'est pas le cas c'est qu'il y a une fuite de courant
Bon test
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Astra 1.7D an 93] batterie se décharge

Message par gabet62 le Lun 04 Aoû 2008, 19:24

@binos a écrit:Salut
Pour savoir si tu as réellement un perte de courant, le test est simple:
Tu prend un multimètre et tu te met en position mA (milliampère) continu
Tu choisis le calibre ou tu obtiens une valeur, elle doit être inférieur à 50mA, si ce n'est pas le cas c'est qu'il y a une fuite de courant
Bon test
@+



regarde aussi la lumiere de ton coffre, c'est souvent un soucis de panne.
elle reste allumé en permanence (contacteur HS)

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Astra 1.7D an 93] batterie se décharge

Message par binos le Lun 04 Aoû 2008, 20:05

et même la boite à gant (si il y a une lumière lol! )
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Astra 1.7D an 93] batterie se décharge

Message par josseleval le Mer 13 Aoû 2008, 12:56

Bonjour excuser moi de vous répondre tardivement
J'ai regarder aux lampes de coffre,boite a gant il n y a aucun probléme et j'ai même débranché la radio
Quand au multimétre peut tu mexpliquer comment faire car je ne comprend pas bien
Merci pour vos aide

josseleval
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 64
Localisation : Belgique
Emploi : prépensioné
Niveau technique automobile : professionnel
Date d'inscription : 07/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Astra 1.7D an 93] batterie se décharge

Message par binos le Mer 13 Aoû 2008, 20:34

Salut
désolé mais je vois pas comment être plus compréhensible No
Tu te met en position ampèremètre continu et tu choisis le calibre approprié, c'est à dire le calibre ou tu obtiens une valeure
+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum