Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Aujourd'hui à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Aujourd'hui à 18:51 par gcomi

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 18:43 par BMW PASSION

» [CORSA '94 1400]ralenti, manque puiss,T°moteur basse(résolu)
Aujourd'hui à 18:20 par paul 33

» Opel Astra CDTI 1.7 (Année 2008) PERTE PUISSANCE Voyant moteur orange
Aujourd'hui à 17:49 par Murielle 17

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Aujourd'hui à 16:59 par david38

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Aujourd'hui à 16:28 par stephanenbvc

» problème chauffage iveco daily 35c15 année 2013
Aujourd'hui à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 10:10 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Aujourd'hui à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Aujourd'hui à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Aujourd'hui à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Aujourd'hui à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

[e34 525 tds an 94] bruit moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

boulet [e34 525 tds an 94] bruit moteur

Message par lamigale1 le Jeu 07 Aoû 2008, 10:52

Je fais a nouveau appel à vous, cette fois pour un problème de bruit au démarrage, je m'explique. Lorsque que je démarre j'entends un bruit, que j'ai tout d'abord, identifié comme celui d'un poussoir ne remplissant plus son role, mais qui disparait dès que l'on passe les 1000 trs environ, puis dés que l'on revient au ralenti à 850 trs cela recommence, le bruit situé sur l'avant du moteur était plutôt inquiétant, mais celui ci a fini par disparaitre au bout de quelques jours, il ne subsiste qu'un lèger bruit différent maintenant (pas facile à explique par écrit) la question est: s'agit il du tendeur de chaine de distribution qui ne fonctionne plus ou quelqu'un connait il ce genre de problème. s'il s'agit du tendeur existe il une fiche sur le site ou ailleurs qui explique le mode opératoire pour le changement? bon j'arrête la les questions pour l'instant, merci d'avance.

lamigale1
Nouveau
Nouveau

Masculin Nombre de messages : 31
Age : 54
Localisation : lognes
Emploi : agent de maitrise RATP
Niveau technique automobile : notions
Date d'inscription : 22/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [e34 525 tds an 94] bruit moteur

Message par ced-46 le Jeu 07 Aoû 2008, 11:37

Salut,

As-tu fais la vidange récemment ?
Est-ce que ce bruit apparait à froid, à chaud ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30401
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

boulet Re: [e34 525 tds an 94] bruit moteur

Message par lamigale1 le Jeu 07 Aoû 2008, 12:10

Non je n'ai pas fait la vidange récemment et le bruit apparaissait à chaud comme à froid, comme je l'ai indiqué le bruit à maintenant cessé il reste un discret "chuintement ou sifflement" difficile à dire. je me demandais si quelque chose n'abait pas laché au niveau du tendeur de chaine??

lamigale1
Nouveau
Nouveau

Masculin Nombre de messages : 31
Age : 54
Localisation : lognes
Emploi : agent de maitrise RATP
Niveau technique automobile : notions
Date d'inscription : 22/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum