Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 13:44 par patnat

» Bonjour problème compresseur airco Mégane
Aujourd'hui à 12:50 par boutsa

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Aujourd'hui à 12:49 par boutsa

» voynat ABS allumé et ne s'eteind jamais
Aujourd'hui à 12:29 par saber1979

» Aide embrayage 407 1.6 hdi
Aujourd'hui à 11:59 par albatros

» comment faire réglage pompe à gasoil golf 4 SDI
Aujourd'hui à 11:01 par saber1979

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
Aujourd'hui à 10:26 par david081

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 10:14 par william51

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 08:30 par berticoyote

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Aujourd'hui à 08:01 par maximousse

» Présentation
Aujourd'hui à 07:03 par ced-46

» Le Tmc une chouette option sécuritaire.
Aujourd'hui à 07:02 par ced-46

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Aujourd'hui à 06:55 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Aujourd'hui à 06:10 par gusse

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Aujourd'hui à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Aujourd'hui à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Aujourd'hui à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 23:56 par ced-46

» jeu : devine a qui cela appartient?
Hier à 23:39 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 23:31 par greg5129

» [ Tpms 407 ] MOTPRO et capteur de pression de pneus
Hier à 20:29 par Poulpy 68

» [ VW GOLF 4 TDI 130 an 2003 ] Probleme boite de vitesses
Hier à 20:09 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Hier à 19:57 par Poulpy 68

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 19:38 par minesota59

» [ Opel Astra 1.3 CDTI 90 an 2006] Ralenti moteur instable voyant allumé
Hier à 18:06 par Kayz6

» [ Peugeot 106 1.0 ] sonde température eau
Hier à 17:37 par marino.p

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 10:51 par Poulpy 68

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 09:59 par Poulpy 68

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Hier à 09:42 par Poulpy 68

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 09:29 par Poulpy 68

[e34 525 tds an 94] bruit moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

boulet [e34 525 tds an 94] bruit moteur

Message par lamigale1 le Jeu 07 Aoû 2008, 10:52

Je fais a nouveau appel à vous, cette fois pour un problème de bruit au démarrage, je m'explique. Lorsque que je démarre j'entends un bruit, que j'ai tout d'abord, identifié comme celui d'un poussoir ne remplissant plus son role, mais qui disparait dès que l'on passe les 1000 trs environ, puis dés que l'on revient au ralenti à 850 trs cela recommence, le bruit situé sur l'avant du moteur était plutôt inquiétant, mais celui ci a fini par disparaitre au bout de quelques jours, il ne subsiste qu'un lèger bruit différent maintenant (pas facile à explique par écrit) la question est: s'agit il du tendeur de chaine de distribution qui ne fonctionne plus ou quelqu'un connait il ce genre de problème. s'il s'agit du tendeur existe il une fiche sur le site ou ailleurs qui explique le mode opératoire pour le changement? bon j'arrête la les questions pour l'instant, merci d'avance.

lamigale1
Nouveau
Nouveau

Masculin Nombre de messages : 31
Age : 54
Localisation : lognes
Emploi : agent de maitrise RATP
Niveau technique automobile : notions
Date d'inscription : 22/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [e34 525 tds an 94] bruit moteur

Message par ced-46 le Jeu 07 Aoû 2008, 11:37

Salut,

As-tu fais la vidange récemment ?
Est-ce que ce bruit apparait à froid, à chaud ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30615
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

boulet Re: [e34 525 tds an 94] bruit moteur

Message par lamigale1 le Jeu 07 Aoû 2008, 12:10

Non je n'ai pas fait la vidange récemment et le bruit apparaissait à chaud comme à froid, comme je l'ai indiqué le bruit à maintenant cessé il reste un discret "chuintement ou sifflement" difficile à dire. je me demandais si quelque chose n'abait pas laché au niveau du tendeur de chaine??

lamigale1
Nouveau
Nouveau

Masculin Nombre de messages : 31
Age : 54
Localisation : lognes
Emploi : agent de maitrise RATP
Niveau technique automobile : notions
Date d'inscription : 22/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum