Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 11:10 par albatros

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 10:21 par albatros

» Alfa 156 2.4 JTD 2003 probleme surpression admission
Aujourd'hui à 07:43 par tazionuvolari

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Aujourd'hui à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Aujourd'hui à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Aujourd'hui à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Aujourd'hui à 02:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 01:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Aujourd'hui à 01:23 par ced-46

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 20:38 par albatros

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 19:43 par albatros

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Hier à 19:31 par juju86

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:52 par calidero

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Hier à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 16:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 12:01 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Hier à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Hier à 07:24 par ced-46

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Ven 02 Déc 2016, 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Ven 02 Déc 2016, 23:01 par math61

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Ven 02 Déc 2016, 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Ven 02 Déc 2016, 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Ven 02 Déc 2016, 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Ven 02 Déc 2016, 18:27 par Laure B

[yamaha 900xj] contacteur de point mort et niveau d'huile

Voir le sujet précédent Voir le sujet suivant Aller en bas

[yamaha 900xj] contacteur de point mort et niveau d'huile

Message par ttz2cv le Jeu 07 Aoû 2008, 22:44

bonjour a tous,

voila je vien vous embete avec ma moto (900xj 1984) car j'ai un probleme et je sais pas ou posser ma question!!!!

voila j'ai changer le compteur d'origine par un ordinateur de bords ACEWELL (compte-tour,compteur,jauge a essence shift light, et tou les voyant).

voila tout est branchés et fonctionne, mais j'ai un souci avec le voyant de niveau d'huile et le voyant de point mort:

le contacteur de point mort, est à rupture de masse (c'est a dire que quand je suis au point mort la masse est ouverte, et quand j'engage une vitesse ça coupe la masse donc le voyant s'éteint)

et pareil pour le contacteur d'huile, (quand il y a assez d'huile le circuit de masse est couper donc voyant eteint et quand il y a pas assez d'huile, le circuit de masse est ouvert donc le voyant s'allume)

le probleme c'est que sur l'ordinateur de bord ne demande pas une rupture de masse mais une alimentation en + pour que le voyant s'allume!!!!

comment je peut faire car la je ne sait vraiment pas ou chercher... ???

peut on faire un systeme avec un relai qui commenderai un + ????

merci d'avance et encore désolé d'avoir mis ça ici mais je sait pas ou le mettre !!

A++


Dernière édition par ttz2cv le Ven 08 Aoû 2008, 13:18, édité 1 fois

ttz2cv
Nouveau
Nouveau

Masculin Nombre de messages : 39
Age : 35
Localisation : doubs 25
Emploi : couvreur
Niveau technique automobile : (5): changement boite sur G2 gti en 1h30....
Date d'inscription : 03/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [yamaha 900xj] contacteur de point mort et niveau d'huile

Message par Bleuavus le Jeu 07 Aoû 2008, 22:51

Salut,

Déplacement effectué.

___________________________________________
PENSES A NOUS TENIR AU COURANT DE L'EVOLUTION DE TON PROBLEME
Pensez à présenter votre voiture dans le trombi
merci de lire la chartre pour bien rédiger vos titres en cliquant ici

Bleuavus
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2710
Age : 36
Localisation : Parempuyre
Emploi : conducteur de travaux
Niveau technique automobile : Expert en tout et en rien, champion de la débrouille.
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [yamaha 900xj] contacteur de point mort et niveau d'huile

Message par ttz2cv le Jeu 07 Aoû 2008, 23:43

merci beaucoup pour le déplacement,

j'ai oublier, l'ordinateur de bord est un acewell.

A++

ttz2cv
Nouveau
Nouveau

Masculin Nombre de messages : 39
Age : 35
Localisation : doubs 25
Emploi : couvreur
Niveau technique automobile : (5): changement boite sur G2 gti en 1h30....
Date d'inscription : 03/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [yamaha 900xj] contacteur de point mort et niveau d'huile

Message par ttz2cv le Ven 08 Aoû 2008, 13:15

slt,

alors quelle que nouvelles de mon probleme,

donc pour le voyant de point mort, c' est bien une rupture de masse que demande l'ordi, (ça fonctionnai pas car le contacteur était mort..) donc ça c'est OK. cheers

par contre pour le temoin d'huile....j'ai beau chercher en long en large et en travers study sur les schéma electriques (moto et ordi) mais je trouve pas la solution pour le brancher !! scratch

en plus ce temoin a deux fils relier dessus, un qui vas au contacteur, et l'autre vas apres le coupe circuit... Suspect

help me !!!

A++

ttz2cv
Nouveau
Nouveau

Masculin Nombre de messages : 39
Age : 35
Localisation : doubs 25
Emploi : couvreur
Niveau technique automobile : (5): changement boite sur G2 gti en 1h30....
Date d'inscription : 03/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum