Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 01:37 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 22:28 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 22:21 par minesota59

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 22:18 par Lilian P

» Problème collecteur d'admission classe C 2004
Hier à 22:14 par bleualpine

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 20:58 par MacGyverFr

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 20:54 par Stéphanemedoc

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Hier à 20:10 par patnat

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 18:51 par Rameuh

» [ Fiat Punto 2 1.2 80 ess an 2002 ] Problème electrique / body computer
Hier à 18:47 par Stoomm

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 15:49 par midom

» [Audi 80] Purge de nos bloc ABS audi 80 et dérivé.
Hier à 15:16 par DSI77

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 12:32 par BMW PASSION

» Scenic 2 1.9l dci 2004
Hier à 12:23 par yansof

» Arrêt moteur plus doux 320d
Hier à 00:46 par greg5129

» Conexion DRauto
Dim 19 Fév 2017, 19:52 par freddy5923

» présentation
Dim 19 Fév 2017, 19:36 par freddy5923

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Dim 19 Fév 2017, 14:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Dim 19 Fév 2017, 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Dim 19 Fév 2017, 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Sam 18 Fév 2017, 19:30 par frenesik

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Sam 18 Fév 2017, 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 18 Fév 2017, 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Sam 18 Fév 2017, 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Sam 18 Fév 2017, 14:17 par mista

» Présentation
Sam 18 Fév 2017, 13:27 par Ixandre1

» [ Test avis et liste permanente ] : Autel Ts401
Sam 18 Fév 2017, 07:58 par Poulpy 68

[206 1.4l ess an 01] Problème de chauffe moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

[206 1.4l ess an 01] Problème de chauffe moteur

Message par totodijon le Dim 10 Aoû 2008, 23:21

Bonjour,j'ai une 206 essence de 2001 et depuis deux jours l'aiguille de temperature monte limite zone rouge quand je roule en ville.Sur national pas de problemes mais dés que je m'arrete a un feu ou que je roule en ville.Le ventilo se declenche,le liquide de refroidissement est neuf et au niveau (changement courroie de distrib + accessoire il y a un mois)Ma question est de savoir si eventuellement le ventilo a deux vitesse et que seul la petite fonctionnerait ou que peut il se passer?ou se trouve la sonde.....ETC Merci de vos reponses rapide car j'ai un grand besoin de cette auto.

totodijon
Nouveau
Nouveau

Masculin Nombre de messages : 34
Age : 47
Localisation : dijon
Emploi : agent technique
Date d'inscription : 11/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 1.4l ess an 01] Problème de chauffe moteur

Message par bandi06b le Lun 11 Aoû 2008, 18:11

lu a t'elle la clim ,quel est la cylindrée ..le ventilo se déclenche en petite ou grande vitesse ?

___________________________________________
merci de lire la charte et de nous prévenir quand ta panne est résolue. mon sité dédié aux peugeot 309/205 gti et rallye de course photos, vidéo, doc de préparations pts,origine et autre . http://costiereautocompetition.wifeo.com/index.php

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 1.4l ess an 01] Problème de chauffe moteur

Message par totodijon le Lun 11 Aoû 2008, 18:29

Bonjour et merci de vous interesser a mon cas.Oui elle a la clim automatique,c est un 1L4 et je pense justement que seul la petite vitesse se declenche.Que faire?Merci

totodijon
Nouveau
Nouveau

Masculin Nombre de messages : 34
Age : 47
Localisation : dijon
Emploi : agent technique
Date d'inscription : 11/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 1.4l ess an 01] Problème de chauffe moteur

Message par bandi06b le Mar 12 Aoû 2008, 07:43

déja controler que la grandemarche bien : sur le boitié d'eau av coté bv tu as des sondes dont une marron , tu la débranches moteur en route la grande vitesse doit partir !!!!

___________________________________________
merci de lire la charte et de nous prévenir quand ta panne est résolue. mon sité dédié aux peugeot 309/205 gti et rallye de course photos, vidéo, doc de préparations pts,origine et autre . http://costiereautocompetition.wifeo.com/index.php

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 1.4l ess an 01] Problème de chauffe moteur

Message par jéjé104 le Mer 13 Aoû 2008, 21:24

Bonjour,

Essais avec la climatisation, puis sans la climatisation. Et vois si le problème est présent dans les deux cas ou seulement avec la climatisation.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [206 1.4l ess an 01] Problème de chauffe moteur

Message par totodijon le Mer 13 Aoû 2008, 21:57

Cela le fait avec et sans la climatisation,je pense plutot comme le disait Bandi06B que c est le ventilo qui ne se declenche pas en deuxieme vittesse.Pour qu elle arrete de chauffer je met le chauuffage et la ventilation a fond.

totodijon
Nouveau
Nouveau

Masculin Nombre de messages : 34
Age : 47
Localisation : dijon
Emploi : agent technique
Date d'inscription : 11/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 1.4l ess an 01] Problème de chauffe moteur

Message par totodijon le Mer 13 Aoû 2008, 22:00

Merci Bandi06B mais je ne trouve pas cette cosse marron.Faut il demonter quelque chose pour y avoir acces?Est elle sur le radiateur?

totodijon
Nouveau
Nouveau

Masculin Nombre de messages : 34
Age : 47
Localisation : dijon
Emploi : agent technique
Date d'inscription : 11/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 1.4l ess an 01] Problème de chauffe moteur

Message par jéjé104 le Mer 13 Aoû 2008, 23:38

La sonde n'est pas sur le radiateur, elle est sur le moteur, auprès du thermostat. C'est à la base de la grosse durite qui va au radiateur.
Si tu ne trouves pas, prends une photo de ton moteur vu de dessus, on te montrera.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [206 1.4l ess an 01] Problème de chauffe moteur

Message par bandi06b le Jeu 14 Aoû 2008, 07:37

+1 avec jéjé

___________________________________________
merci de lire la charte et de nous prévenir quand ta panne est résolue. mon sité dédié aux peugeot 309/205 gti et rallye de course photos, vidéo, doc de préparations pts,origine et autre . http://costiereautocompetition.wifeo.com/index.php

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 1.4l ess an 01] Problème de chauffe moteur

Message par totodijon le Jeu 14 Aoû 2008, 12:45

Merci.J ai trouvé cette cosse qui est bleu sur ma 206.Quand je la debranche l'aiguille de temperature monte dans le rouge et le ventilo se declenche.C'est comme si le ventilo se declenchait plus tardivement qu avant alors qu il fait moins chaud qu il y a un mois.Elle n est jamais montée dans le rouge mais par rapport a avant elle monte deux graduations.Le liquide de refroidissement est neuf et la pompe a eau egalement.Est il possible que se soit cette sonde que je debranche qui donne des faiblesse?Je dois faire 500 kms ce week end.Que me conseillez vous pour ne pas prendre de risque (a part le train) RIRE.Merci beaucoup.

totodijon
Nouveau
Nouveau

Masculin Nombre de messages : 34
Age : 47
Localisation : dijon
Emploi : agent technique
Date d'inscription : 11/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 1.4l ess an 01] Problème de chauffe moteur

Message par totodijon le Jeu 14 Aoû 2008, 12:53

Un autre renseignement : Je n ai qu une seule sonde!!!!

totodijon
Nouveau
Nouveau

Masculin Nombre de messages : 34
Age : 47
Localisation : dijon
Emploi : agent technique
Date d'inscription : 11/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 1.4l ess an 01] Problème de chauffe moteur

Message par jéjé104 le Jeu 14 Aoû 2008, 18:20

Si tu es sûr que le ventilateur se met en route en vitesse max quand tu débranches la sonde, alors c'est probablement elle qu'il faut remplacer.

bandi tu confirmes ?

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [206 1.4l ess an 01] Problème de chauffe moteur

Message par totodijon le Jeu 14 Aoû 2008, 18:26

comment etre sur que c est en vitesse deux qu elle se declenche?

totodijon
Nouveau
Nouveau

Masculin Nombre de messages : 34
Age : 47
Localisation : dijon
Emploi : agent technique
Date d'inscription : 11/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 1.4l ess an 01] Problème de chauffe moteur

Message par jéjé104 le Jeu 14 Aoû 2008, 18:34

Ca fait beaucoup de bruit...

En petite vitesse, ça donne l'impression de tourner assez tranquillement, en grande vitesse ça donne l'impression de s'affoler.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [206 1.4l ess an 01] Problème de chauffe moteur

Message par totodijon le Jeu 14 Aoû 2008, 18:37

Donc je pense que le ventilo tourne en petite vitesse car il n y a rien d'affolent.Que faire?Que faut il que je change?Merci

totodijon
Nouveau
Nouveau

Masculin Nombre de messages : 34
Age : 47
Localisation : dijon
Emploi : agent technique
Date d'inscription : 11/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 1.4l ess an 01] Problème de chauffe moteur

Message par jéjé104 le Jeu 14 Aoû 2008, 21:17

Non ne pas remplacer de suite le ventilateur, c'est rarement lui qui est en cause.

Je ne sais pas où sont les relais, mais il faut commencer par voir de ce côté, ainsi que l'ensemble des connecteurs.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [206 1.4l ess an 01] Problème de chauffe moteur

Message par jéjé104 le Ven 15 Aoû 2008, 00:21

Peut-être que ça peut t'intéresser...



Accentue les recherches du côté de la résistance 5, du relais 6 et du connecteur du boîtier 13.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum