Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Présentation pedro
Aujourd'hui à 18:17 par p3dro

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Aujourd'hui à 18:08 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 17:55 par harry974

» Aide embrayage 407 1.6 hdi
Aujourd'hui à 17:17 par harry974

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:18 par minesota59

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 13:44 par patnat

» Bonjour problème compresseur airco Mégane
Aujourd'hui à 12:50 par boutsa

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Aujourd'hui à 12:49 par boutsa

» voynat ABS allumé et ne s'eteind jamais
Aujourd'hui à 12:29 par saber1979

» comment faire réglage pompe à gasoil golf 4 SDI
Aujourd'hui à 11:01 par saber1979

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
Aujourd'hui à 10:26 par david081

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 10:14 par william51

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Aujourd'hui à 08:01 par maximousse

» Présentation
Aujourd'hui à 07:03 par ced-46

» Le Tmc une chouette option sécuritaire.
Aujourd'hui à 07:02 par ced-46

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Aujourd'hui à 06:55 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Aujourd'hui à 06:10 par gusse

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Aujourd'hui à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Aujourd'hui à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Aujourd'hui à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 23:56 par ced-46

» jeu : devine a qui cela appartient?
Hier à 23:39 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 23:31 par greg5129

» [ Tpms 407 ] MOTPRO et capteur de pression de pneus
Hier à 20:29 par Poulpy 68

» [ VW GOLF 4 TDI 130 an 2003 ] Probleme boite de vitesses
Hier à 20:09 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Hier à 19:57 par Poulpy 68

» [ Opel Astra 1.3 CDTI 90 an 2006] Ralenti moteur instable voyant allumé
Hier à 18:06 par Kayz6

» [ Peugeot 106 1.0 ] sonde température eau
Hier à 17:37 par marino.p

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 10:51 par Poulpy 68

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 09:59 par Poulpy 68

[clio 1 bee bop an 94] ne démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

[clio 1 bee bop an 94] ne démarre plus

Message par mikadirt le Mar 12 Aoû 2008, 17:20

Bonjour,
Je viens sur ce forum car je n'y connais rien du tout a la mécanique voiture et j'espère que vous pourrez m'aider grâce a vos compétences en mécanique auto.
Je vous explique, j'ai acheté une clio 1 année 1994 a un particulier il y a 3 mois.
elle a 150 000 kilometres,elle marche bien mais le monsieur m'a dit qu'il fallait changer les bougie bientôt , elle démarre avec un peu de mal mais elle demarre bien .
Et un matin j'essaie de démarrer la voiture puis il n'y avais plus d'essence je ne l'avait pas remarqué a force jai donc vidé la batterie.
Avec mon voisin nous avons essayé de l'a démarrer avec les câbles une fois que j'avais mi de l'essence mais toujours rien elle fait le bruit vroummmm mais que j'accélère ou pas elle ne réagit pas elle fait le même bruit elle ne démarre pas. Même en l'a poussant elle fait comme si elle allait démarrer mais elle ne démarre pas.
Donc j'aimerai savoir d'où cela peut venir si vous pensé que les bougies sont morte si c'est le cas lesquelles mettre??? car je ne connais pas la référence ou si c'est un autre problème? et aussi la pédale de freins est devenu un peu dur comparé à avant merci de m'aider d'avance.
cordialement

Arrow Edit modération : merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
Post entièrement édité, merci de ne pas écrire en gras et de se relire avant de poster
Binos

mikadirt
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 26
Localisation : marseille
Emploi : lycee
Niveau technique automobile : aucune connaissance
Date d'inscription : 12/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1 bee bop an 94] ne démarre plus

Message par binos le Mar 12 Aoû 2008, 18:45

Salut
La prochaine fois relis toi avant de poster car je suis sur que je passé plus de temps à corriger (en partie) les fautes de frappe et d'orthographe.... que toi à écrire ce post.....

Pour ton problème, il faut que tu écoute du côté du réservoir(pas du bouchon, mais du côté du siège arrière droit) lorsque tu met le contact. Pour mieux entendre tu demandes à quelqu'un de mettre le contact voir même essayer de démarrer, et toi tu écoutes si tu entends la pompe se mettre en route.
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1 bee bop an 94] ne démarre plus

Message par gabet62 le Mar 12 Aoû 2008, 19:46

hello!
regarde aussi si de l'essence arrive bien vers le moteur.
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1 bee bop an 94] ne démarre plus

Message par pilotman le Jeu 18 Sep 2008, 10:14

Bonjour, premièrement pour ta pédale de frein ne t'inquiètes pas, c'est normal si elle devient dure, tu ne peux freiner réellement que lorsque le moteur est démarré. Ensuite, pour le fait qu'elle ne démarre pas, il est possible que le moteur soit un peu noyé. Il faudrait enlever les bougies, passer un coup de chiffon dessus et les remettre. Tu as quel moteur sur ta clio, 1.1L, 1.2, 1.4, 1.9D? J'ai eu la version 1.2L et faire cette opération est très simple, même pour un débutant.

pilotman
Petit mécano
Petit mécano

Masculin Nombre de messages : 180
Age : 30
Localisation : Mitry-Mory ( 77 )
Emploi : Cheminot
Niveau technique automobile : niveau 4
Date d'inscription : 08/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1 bee bop an 94] ne démarre plus

Message par pilotman le Mar 04 Nov 2008, 10:55

Bonjour bonjour, petit suivi de ce post, tu n'as pas de nouveautés?

pilotman
Petit mécano
Petit mécano

Masculin Nombre de messages : 180
Age : 30
Localisation : Mitry-Mory ( 77 )
Emploi : Cheminot
Niveau technique automobile : niveau 4
Date d'inscription : 08/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum