Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 01:08 par Agat Ze Powr

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 23:54 par Slan

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [BMW e46 6 CYLINDRES ESSENCE 150 CV 1998] fuite d'eau
Hier à 21:23 par thaie

» [Ford Fiesta ess. 2010] probléme démarrage
Hier à 21:15 par Farid Bergheul

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» Peugeot Partner 1.9d Dw8 an 2001
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Mer 07 Déc 2016, 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Mer 07 Déc 2016, 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Mer 07 Déc 2016, 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

[e36 M51 an94] Perte de puissance,fumée blanche (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [e36 M51 an94] Perte de puissance,fumée blanche (résolu)

Message par paco13 le Sam 16 Aoû 2008, 13:55

Bonjour,voila mon probleme,je sort du taf,je roule une dizaines de kilometres et d'un coup je sent que la voiture ralentie,j accelere et ca ralentie encore,je m arrete et elle cale,je redemarre et la,la voiture tourne tres mal et de la fumée sort de l echapement (blanche),je me dit ca y es j ai fais un joint de culasse,mais je regarde dans le vase d espansion et le niveau est bon je regarde le niveau d huile,idem,je vois pas d ou ca pourrai venir,peu etre une sonde ou la pompe a injection,ou une merde dans le gasoil,j ai besoin d'aide svp,merci beaucoup a vous
la voiture est une bmw e36 td de 94 avec 247000 kms


Dernière édition par paco13 le Sam 16 Aoû 2008, 14:39, édité 2 fois

paco13
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 40
Localisation : martigues
Emploi : carreleur
Niveau technique automobile : bep cap mecanique bateau
Date d'inscription : 16/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 M51 an94] Perte de puissance,fumée blanche (résolu)

Message par ced-46 le Dim 17 Aoû 2008, 12:06

Salut,

Où en es-tu de l'entretien ?

Tu as redémarré l'auto depuis?

Ca donne quoi ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30396
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

bien Re: [e36 M51 an94] Perte de puissance,fumée blanche (résolu)

Message par paco13 le Dim 17 Aoû 2008, 14:32

Ben,j ai redemarrer la voiture,toujours pareil,tourne mal et fume,l entretien est a jour,vidange etc,ok

paco13
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 40
Localisation : martigues
Emploi : carreleur
Niveau technique automobile : bep cap mecanique bateau
Date d'inscription : 16/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 M51 an94] Perte de puissance,fumée blanche (résolu)

Message par paco13 le Dim 17 Aoû 2008, 17:41

Merci pour ton aide ced-46 mais c est pas trop ca qui m ai arrivé
peu etre la chaine qui c est detendu ou alors qui c est decalé d un degrés,je suis trop degoutté

paco13
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 40
Localisation : martigues
Emploi : carreleur
Niveau technique automobile : bep cap mecanique bateau
Date d'inscription : 16/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 M51 an94] Perte de puissance,fumée blanche (résolu)

Message par paco13 le Lun 18 Aoû 2008, 18:55

Bon,je l emmene demain chez un dieseliste,qui va me la passer au banc voir si il peu voir d'ou vien la panne (surement la pompe a injection)

paco13
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 40
Localisation : martigues
Emploi : carreleur
Niveau technique automobile : bep cap mecanique bateau
Date d'inscription : 16/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 M51 an94] Perte de puissance,fumée blanche (résolu)

Message par DarkGyver le Mar 26 Aoû 2008, 09:48

Re;

A mon avis ce n'est pas la pompe à injection......

Peut être l'actuateur, mais avant de toucher à cela, il y a une quantité d'autres pistes à essayer.....

Mais peut être as tu du neuf????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 M51 an94] Perte de puissance,fumée blanche (résolu)

Message par paco13 le Mer 27 Aoû 2008, 07:56

Salut,et oui,j ai des nouvelles,je l ai emmener a un dieseliste car je pensais que ca venai de la pompe et en fait,il a pris les compressions et sur 2 cylindres j avais 0,donc,verdict joint de culasse,j'ai recuperer la voiture et je l'ai emmené chez moi,j 'ai tombé la culasse et je l 'ai emmener verifier,elle est bonne,j ai acheté le joint ,les vis etc etc et je l ai remonté hier,demarrage nikel!! merci a mon poto jacky!!!,aujourd hui je redemonte et je resserre a 90° et ca roule!!,voila

paco13
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 40
Localisation : martigues
Emploi : carreleur
Niveau technique automobile : bep cap mecanique bateau
Date d'inscription : 16/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 M51 an94] Perte de puissance,fumée blanche (résolu)

Message par DarkGyver le Mer 27 Aoû 2008, 08:32

Re;

En effet ....................... elle devait tourner très mal!!!!

Content que ton prob soit résolu!
de nous avoir tenu au courant pour la suite!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum