Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 13:44 par patnat

» Bonjour problème compresseur airco Mégane
Aujourd'hui à 12:50 par boutsa

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Aujourd'hui à 12:49 par boutsa

» voynat ABS allumé et ne s'eteind jamais
Aujourd'hui à 12:29 par saber1979

» Aide embrayage 407 1.6 hdi
Aujourd'hui à 11:59 par albatros

» comment faire réglage pompe à gasoil golf 4 SDI
Aujourd'hui à 11:01 par saber1979

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
Aujourd'hui à 10:26 par david081

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 10:14 par william51

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 08:30 par berticoyote

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Aujourd'hui à 08:01 par maximousse

» Présentation
Aujourd'hui à 07:03 par ced-46

» Le Tmc une chouette option sécuritaire.
Aujourd'hui à 07:02 par ced-46

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Aujourd'hui à 06:55 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Aujourd'hui à 06:10 par gusse

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Aujourd'hui à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Aujourd'hui à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Aujourd'hui à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 23:56 par ced-46

» jeu : devine a qui cela appartient?
Hier à 23:39 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 23:31 par greg5129

» [ Tpms 407 ] MOTPRO et capteur de pression de pneus
Hier à 20:29 par Poulpy 68

» [ VW GOLF 4 TDI 130 an 2003 ] Probleme boite de vitesses
Hier à 20:09 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Hier à 19:57 par Poulpy 68

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 19:38 par minesota59

» [ Opel Astra 1.3 CDTI 90 an 2006] Ralenti moteur instable voyant allumé
Hier à 18:06 par Kayz6

» [ Peugeot 106 1.0 ] sonde température eau
Hier à 17:37 par marino.p

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 10:51 par Poulpy 68

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 09:59 par Poulpy 68

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Hier à 09:42 par Poulpy 68

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 09:29 par Poulpy 68

[306 1.4 ess an 96] demar. impossible a chaud

Voir le sujet précédent Voir le sujet suivant Aller en bas

[306 1.4 ess an 96] demar. impossible a chaud

Message par cedric le Lun 18 Aoû 2008, 20:44

Salut a tous et bonne soirée, je viens vers vous ce soir car j'ai un petit souci avec une 306 mot. TU .
Lorsqu le moteur monte à 80-90 degrés il se coupe et ne redémarre plus. J'ai contrôlé mon allumage, il est bon mais je n'ai plus d'essence qui arrive. J'ai sorti ma pompe du réservoir, je l'ai branchée en direct et elle tourne correctement, le débit a l'air correct.

Auriez-vous une idée chers amis ?


Dernière édition par ced-46 le Sam 06 Sep 2008, 11:05, édité 4 fois (Raison : editer par gabet62, attention aux titres!)

cedric
Petit mécano
Petit mécano

Masculin Nombre de messages : 70
Age : 34
Localisation : 77
Emploi : mecanicien
Niveau technique automobile : p3
Date d'inscription : 11/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.4 ess an 96] demar. impossible a chaud

Message par cloclofou le Lun 18 Aoû 2008, 21:29

Salut Cedric

Aprés 60 messages tu ne post toujours pas ou il faut

STP lit la charte et modifie ton titre

A+

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.4 ess an 96] demar. impossible a chaud

Message par cedric le Lun 18 Aoû 2008, 21:47

Vraiment désolé, où est-ce que je dois poster exactement ?

cedric
Petit mécano
Petit mécano

Masculin Nombre de messages : 70
Age : 34
Localisation : 77
Emploi : mecanicien
Niveau technique automobile : p3
Date d'inscription : 11/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.4 ess an 96] demar. impossible a chaud

Message par gabet62 le Lun 18 Aoû 2008, 23:16

hello,
essai de voir si au moment de la panne, ta pompe est toujours alimenter en 12V!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.4 ess an 96] demar. impossible a chaud

Message par cedric le Mar 19 Aoû 2008, 22:29

Bonsoir,
Non je n'ai plus d'alimentation sur la pompe au moment de la panne, je l'ai alimentée en plus permanent et c'est reparti au quart.

cedric
Petit mécano
Petit mécano

Masculin Nombre de messages : 70
Age : 34
Localisation : 77
Emploi : mecanicien
Niveau technique automobile : p3
Date d'inscription : 11/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.4 ess an 96] demar. impossible a chaud

Message par gabet62 le Mar 19 Aoû 2008, 22:57

hello!
essai de trouver le relai de pompe, il doit etre mort!
@+

(ps: je viens d'editer ton titre, il doit etre de la sorte!)

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.4 ess an 96] demar. impossible a chaud

Message par jéjé104 le Mar 19 Aoû 2008, 23:31

Salut,

cedric, merci d'essayer d'écrire en français compréhensible, j'ai dû reprendre les posts pour corriger les fautes.

Pour info, le "relais de pompe" énoncé par gabet c'est le relais appelé souvent "relais double". Il est à côté d'une aile, à gauche ou à droite.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [306 1.4 ess an 96] demar. impossible a chaud

Message par cedric le Mer 20 Aoû 2008, 06:58

d' accord merci je vais regarder ça


Dernière édition par gabet62 le Mer 20 Aoû 2008, 18:46, édité 1 fois (Raison : attention à ecrire avec un minimun de faute, merci...)

cedric
Petit mécano
Petit mécano

Masculin Nombre de messages : 70
Age : 34
Localisation : 77
Emploi : mecanicien
Niveau technique automobile : p3
Date d'inscription : 11/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.4 ess an 96] demar. impossible a chaud

Message par cedric le Mar 23 Sep 2008, 20:32

bonsoir
tout d abord desoler pour ce retard
je me suis repencher sur le probleme j ai donc rechancher le relais double car selon AD le garage ou le pepere a l abitude d aller il avai ete remplacer soit 493e de facture pour ce pauvre homme
j ai ete chez peugeot sela ma couter 48e et c est reparti comme en 14
il sagissait bien du relai double qui soit dsant avait ete remplacer

merci a vous continuer comme sa les gars

cedric
Petit mécano
Petit mécano

Masculin Nombre de messages : 70
Age : 34
Localisation : 77
Emploi : mecanicien
Niveau technique automobile : p3
Date d'inscription : 11/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.4 ess an 96] demar. impossible a chaud

Message par gabet62 le Mer 24 Sep 2008, 18:51

merci a toi de nous avoir tenu au courant!
bonne route et a bientot sur le forum!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum