Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Aujourd'hui à 08:52 par bidouapache

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Aujourd'hui à 08:40 par pacha25

» double clé Kangoo 2005
Aujourd'hui à 07:50 par delagui168

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Aujourd'hui à 02:13 par greg5129

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 23:31 par faridou

» [ renault clio 3 ] probleme radar de recul (résolu)
Hier à 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Hier à 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Hier à 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 20:14 par pipitte

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Hier à 18:11 par Jcrepar

» [ BMW E30 324d ] Problème préchauffage
Hier à 17:14 par Tumela

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Hier à 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Hier à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 13:46 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Hier à 11:10 par albatros

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Hier à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Hier à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Hier à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Hier à 02:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 01:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Hier à 01:23 par ced-46

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Sam 03 Déc 2016, 19:31 par juju86

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Sam 03 Déc 2016, 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Sam 03 Déc 2016, 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Sam 03 Déc 2016, 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Sam 03 Déc 2016, 16:12 par david38

[306 1.4 ess an 96] demar. impossible a chaud

Voir le sujet précédent Voir le sujet suivant Aller en bas

[306 1.4 ess an 96] demar. impossible a chaud

Message par cedric le Lun 18 Aoû 2008, 20:44

Salut a tous et bonne soirée, je viens vers vous ce soir car j'ai un petit souci avec une 306 mot. TU .
Lorsqu le moteur monte à 80-90 degrés il se coupe et ne redémarre plus. J'ai contrôlé mon allumage, il est bon mais je n'ai plus d'essence qui arrive. J'ai sorti ma pompe du réservoir, je l'ai branchée en direct et elle tourne correctement, le débit a l'air correct.

Auriez-vous une idée chers amis ?


Dernière édition par ced-46 le Sam 06 Sep 2008, 11:05, édité 4 fois (Raison : editer par gabet62, attention aux titres!)

cedric
Petit mécano
Petit mécano

Masculin Nombre de messages : 70
Age : 34
Localisation : 77
Emploi : mecanicien
Niveau technique automobile : p3
Date d'inscription : 11/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.4 ess an 96] demar. impossible a chaud

Message par cloclofou le Lun 18 Aoû 2008, 21:29

Salut Cedric

Aprés 60 messages tu ne post toujours pas ou il faut

STP lit la charte et modifie ton titre

A+

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.4 ess an 96] demar. impossible a chaud

Message par cedric le Lun 18 Aoû 2008, 21:47

Vraiment désolé, où est-ce que je dois poster exactement ?

cedric
Petit mécano
Petit mécano

Masculin Nombre de messages : 70
Age : 34
Localisation : 77
Emploi : mecanicien
Niveau technique automobile : p3
Date d'inscription : 11/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.4 ess an 96] demar. impossible a chaud

Message par gabet62 le Lun 18 Aoû 2008, 23:16

hello,
essai de voir si au moment de la panne, ta pompe est toujours alimenter en 12V!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.4 ess an 96] demar. impossible a chaud

Message par cedric le Mar 19 Aoû 2008, 22:29

Bonsoir,
Non je n'ai plus d'alimentation sur la pompe au moment de la panne, je l'ai alimentée en plus permanent et c'est reparti au quart.

cedric
Petit mécano
Petit mécano

Masculin Nombre de messages : 70
Age : 34
Localisation : 77
Emploi : mecanicien
Niveau technique automobile : p3
Date d'inscription : 11/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.4 ess an 96] demar. impossible a chaud

Message par gabet62 le Mar 19 Aoû 2008, 22:57

hello!
essai de trouver le relai de pompe, il doit etre mort!
@+

(ps: je viens d'editer ton titre, il doit etre de la sorte!)

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.4 ess an 96] demar. impossible a chaud

Message par jéjé104 le Mar 19 Aoû 2008, 23:31

Salut,

cedric, merci d'essayer d'écrire en français compréhensible, j'ai dû reprendre les posts pour corriger les fautes.

Pour info, le "relais de pompe" énoncé par gabet c'est le relais appelé souvent "relais double". Il est à côté d'une aile, à gauche ou à droite.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [306 1.4 ess an 96] demar. impossible a chaud

Message par cedric le Mer 20 Aoû 2008, 06:58

d' accord merci je vais regarder ça


Dernière édition par gabet62 le Mer 20 Aoû 2008, 18:46, édité 1 fois (Raison : attention à ecrire avec un minimun de faute, merci...)

cedric
Petit mécano
Petit mécano

Masculin Nombre de messages : 70
Age : 34
Localisation : 77
Emploi : mecanicien
Niveau technique automobile : p3
Date d'inscription : 11/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.4 ess an 96] demar. impossible a chaud

Message par cedric le Mar 23 Sep 2008, 20:32

bonsoir
tout d abord desoler pour ce retard
je me suis repencher sur le probleme j ai donc rechancher le relais double car selon AD le garage ou le pepere a l abitude d aller il avai ete remplacer soit 493e de facture pour ce pauvre homme
j ai ete chez peugeot sela ma couter 48e et c est reparti comme en 14
il sagissait bien du relai double qui soit dsant avait ete remplacer

merci a vous continuer comme sa les gars

cedric
Petit mécano
Petit mécano

Masculin Nombre de messages : 70
Age : 34
Localisation : 77
Emploi : mecanicien
Niveau technique automobile : p3
Date d'inscription : 11/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.4 ess an 96] demar. impossible a chaud

Message par gabet62 le Mer 24 Sep 2008, 18:51

merci a toi de nous avoir tenu au courant!
bonne route et a bientot sur le forum!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum