Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» citroen picasso 2.0l hdi 90cv 2001
Aujourd'hui à 15:40 par rufnet

» ford mondeo 2.0l tddi 115cv ghia
Aujourd'hui à 15:28 par rufnet

» presentation
Aujourd'hui à 15:02 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 13:17 par jijiridou

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 11:58 par albatros

» Revue technique automobile gratuite et RTA
Aujourd'hui à 10:42 par leptitdrop

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 09:57 par Laure B

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 09:37 par saber1979

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Aujourd'hui à 09:19 par mathiasarzac@gmail.com

» Bouchon de vidange X4 2.0D 190 CV
Aujourd'hui à 07:35 par Lorenzoc62

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Aujourd'hui à 06:31 par ced-46

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 06:29 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Mar 17 Jan 2017, 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Mar 17 Jan 2017, 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Mar 17 Jan 2017, 21:41 par BMW PASSION

[E34 520i] pb de montée dans les tours (résolu!)

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien Re: [E34 520i] pb de montée dans les tours (résolu!)

Message par DarkGyver le Sam 23 Aoû 2008, 10:08

Re;

La mesure se fait entre le fil noir et le fil jaune, moteur tournant.

E, position Vac (alternatif.

Tu devrais trouver 1.5 V environ.

Ces tests sont toujours un peu aproximatifs....

Je ne suis pas certain que tu trouves la même valeur sonde débranchée et branchée....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [E34 520i] pb de montée dans les tours (résolu!)

Message par xavier12473 le Sam 23 Aoû 2008, 23:50

Sonde débranchée plus rien...
Côté sonde...

xavier12473
Mécano
Mécano

Masculin Nombre de messages : 354
Age : 43
Localisation : fallais/province de Liège/Belgique
Emploi : dépanneur
Niveau technique automobile : débrouillard
Date d'inscription : 24/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E34 520i] pb de montée dans les tours (résolu!)

Message par DarkGyver le Dim 24 Aoû 2008, 10:18

@DarkGyver a écrit:Re;

La mesure se fait entre le fil noir et le fil jaune, moteur tournant.

E, position Vac (alternatif.

Tu devrais trouver 1.5 V environ.

Ces tests sont toujours un peu aproximatifs....

Je ne suis pas certain que tu trouves la même valeur sonde débranchée et branchée....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [E34 520i] pb de montée dans les tours (résolu!)

Message par xavier12473 le Dim 24 Aoû 2008, 23:08

Je regarderai demain matin mais il me semble qu'il y avait rien entre le jaune et le noir...

xavier12473
Mécano
Mécano

Masculin Nombre de messages : 354
Age : 43
Localisation : fallais/province de Liège/Belgique
Emploi : dépanneur
Niveau technique automobile : débrouillard
Date d'inscription : 24/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E34 520i] pb de montée dans les tours (résolu!)

Message par DarkGyver le Mar 26 Aoû 2008, 08:06

tout bon!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [E34 520i] pb de montée dans les tours (résolu!)

Message par xavier12473 le Mar 26 Aoû 2008, 09:35

Salut.

Effectivemment il y a rien entre le noir et le jaune...

Qu'entends tu par tout bon?

xavier12473
Mécano
Mécano

Masculin Nombre de messages : 354
Age : 43
Localisation : fallais/province de Liège/Belgique
Emploi : dépanneur
Niveau technique automobile : débrouillard
Date d'inscription : 24/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E34 520i] pb de montée dans les tours (résolu!)

Message par DarkGyver le Mar 26 Aoû 2008, 09:38

Re;

Je dis tout bon pour montrer que j'ai lu le dernier message et que j'attends les résultats de tes derniers essais.....

Je pense donc que ton capteur est HS....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [E34 520i] pb de montée dans les tours (résolu!)

Message par xavier12473 le Mar 26 Aoû 2008, 11:50

Ce n'est pas la même fiche sur le 2,5...

Je vais essayer une adaptation.

J'ai eu des problèmes d'alarme avant de refaire le cablage du montage de cochon du gaz.

C'est ça que je pensais au boitier; si les fils se touchent c'est logique qu'elle sonne.

Et s'ils se touchent je penses que le boitier serait le premier à ramasser.

Je vais essayer de passer chez quelqu'un qui peut me preter un capteur.

Penses tu qu'un court circuit peut détruire le capteur d'arbre à cames?

xavier12473
Mécano
Mécano

Masculin Nombre de messages : 354
Age : 43
Localisation : fallais/province de Liège/Belgique
Emploi : dépanneur
Niveau technique automobile : débrouillard
Date d'inscription : 24/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E34 520i] pb de montée dans les tours (résolu!)

Message par DarkGyver le Mar 26 Aoû 2008, 12:05

@xavier12473 a écrit:Ce n'est pas la même fiche sur le 2,5...

Je vais essayer une adaptation.

J'ai eu des problèmes d'alarme avant de refaire le cablage du montage de cochon du gaz.

C'est ça que je pensais au boitier; si les fils se touchent c'est logique qu'elle sonne.

Et s'ils se touchent je penses que le boitier serait le premier à ramasser.

Je vais essayer de passer chez quelqu'un qui peut me preter un capteur.

Penses tu qu'un court circuit peut détruire le capteur d'arbre à cames?

Ton prob vient peut êtrede là.....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [E34 520i] pb de montée dans les tours (résolu!)

Message par xavier12473 le Mar 26 Aoû 2008, 21:25

Le problème de courts circuits est réglé mais les problèmes sont toujours présents...

xavier12473
Mécano
Mécano

Masculin Nombre de messages : 354
Age : 43
Localisation : fallais/province de Liège/Belgique
Emploi : dépanneur
Niveau technique automobile : débrouillard
Date d'inscription : 24/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E34 520i] pb de montée dans les tours (résolu!)

Message par xavier12473 le Mer 27 Aoû 2008, 11:26

SAlut.

Essai avec autre capteur d'aac.

6,5 entre le noir et le rouge
1,37 entre rouge et jaune et
0,26 entre le noir et le jaune.

Encore de petits ratés mais peut être à cause de l'arbre à cames sans vanos?
Toujours pas de réponses du solénoide de vanos.

xavier12473
Mécano
Mécano

Masculin Nombre de messages : 354
Age : 43
Localisation : fallais/province de Liège/Belgique
Emploi : dépanneur
Niveau technique automobile : débrouillard
Date d'inscription : 24/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E34 520i] pb de montée dans les tours (résolu!)

Message par DarkGyver le Mer 27 Aoû 2008, 12:35

Re;

Il y a donc un mieux?????

Ceci dit, même si les mesures sont meilleures, elles ne sont pas encore bonnes.....

occase ou neuf .... le capteur????

Je reste d'avis que cette DME n'est pas compatible vanos....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [E34 520i] pb de montée dans les tours (résolu!)

Message par xavier12473 le Mer 27 Aoû 2008, 19:30

J'ai pas changé le DME juste l'arbre à cames...

Il fallait que mon véhicule roule...

xavier12473
Mécano
Mécano

Masculin Nombre de messages : 354
Age : 43
Localisation : fallais/province de Liège/Belgique
Emploi : dépanneur
Niveau technique automobile : débrouillard
Date d'inscription : 24/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E34 520i] pb de montée dans les tours (résolu!)

Message par DarkGyver le Mer 27 Aoû 2008, 19:36

@DarkGyver a écrit:Re;

Il y a donc un mieux?????

Ceci dit, même si les mesures sont meilleures, elles ne sont pas encore bonnes.....

occase ou neuf .... le capteur????

Je reste d'avis que cette DME n'est pas compatible vanos....

@+

Faut répondre aux questions pour que cela avance!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [E34 520i] pb de montée dans les tours (résolu!)

Message par xavier12473 le Mer 27 Aoû 2008, 23:52

Occase.

Je n'ai pas les moyens de remettre un débimètre, un capteur d'arbre à cames, un boitier électronique et peut être encore plein de pièces neuves pour essayer.

Si ça vient d'un véhicule qui tourne pas de problèmes...

xavier12473
Mécano
Mécano

Masculin Nombre de messages : 354
Age : 43
Localisation : fallais/province de Liège/Belgique
Emploi : dépanneur
Niveau technique automobile : débrouillard
Date d'inscription : 24/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E34 520i] pb de montée dans les tours (résolu!)

Message par xavier12473 le Jeu 28 Aoû 2008, 00:10

@DarkGyver a écrit:Re;


Je reste d'avis que cette DME n'est pas compatible vanos....

@+

Il allait avant d'avoir des problèmes, le vanos, le boitier j'ai essayé sans rouler mais je l'ai pas changé...

Le véhicule"preteur" doit rouler donc il ne me le laisse pas.

xavier12473
Mécano
Mécano

Masculin Nombre de messages : 354
Age : 43
Localisation : fallais/province de Liège/Belgique
Emploi : dépanneur
Niveau technique automobile : débrouillard
Date d'inscription : 24/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E34 520i] pb de montée dans les tours (résolu!)

Message par DarkGyver le Jeu 28 Aoû 2008, 08:00

Et est ce qu'il y a un mieux???

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [E34 520i] pb de montée dans les tours (résolu!)

Message par BMW PASSION le Jeu 28 Aoû 2008, 17:50

@xavier12473 a écrit:Le Problème s'est présenté au gaz(j'ai pas investi dans un équippement au gaz pour rouler à l'essence) et est depuis le début aussi bien à l'essence qu'au gaz.

Est ce qu'un boitier mort ou à moitié mort se détecterait au banc?

Salut l'Ami.

Réponse "Non" malheuresement on ne peu ( pas tester les "boitiers" ) ,sur les Testeurs Bmw le
fonctionnement des accessoires "Périphérique" Oui ( vérifier le relais qui allimente le Boitier DME ) ?

@+ JCB PS. Normalement les pannes de Vanos sont rares

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13301
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E34 520i] pb de montée dans les tours (résolu!)

Message par xavier12473 le Jeu 28 Aoû 2008, 21:40

Salut.

C'est pas la vanne de Vanos.

Je l'ai testée en direct et elle réagit.

Avec l'arbre à cames du 205 oui il y a un mieux vu qu'il n'y avait pas moyen d'accélérer avec l'arbre à cames avec Vanos.
Je suis pas sur que ce soit mieux avec le capteur d'arbres à cames.

J'en ai marre.

Si cet espèce de fils de &é"'(§è!çà)àç!è§('"'(§è!çàç!è§('"'(§è! n'avait pas fait de conneries, je suis certain qu'elle roulerait super à l'heur qu'il est!

Le pire c'est que j'ai pas de recours et que 99/100chances que je vais pouvoir tout payer et fermer ma g...

xavier12473
Mécano
Mécano

Masculin Nombre de messages : 354
Age : 43
Localisation : fallais/province de Liège/Belgique
Emploi : dépanneur
Niveau technique automobile : débrouillard
Date d'inscription : 24/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E34 520i] pb de montée dans les tours (résolu!)

Message par DarkGyver le Ven 29 Aoû 2008, 07:30

Passes là à la valise....
Je ne vois que cela!

Je pense que ce capteur d'ACC n'est pas bon et que de ce fait, la DME ne peut pas la commander.
Aors soit il est HS, soit il n'est pas compatible DME, soit il est mal branché!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [E34 520i] pb de montée dans les tours (résolu!)

Message par xavier12473 le Ven 29 Aoû 2008, 16:10

La valise elle y est passée et rien de détecté.

Je récapitules depuis le début.
Elle a commencé à faire la difficile pour accélérer entre le ralenti et vers 2000.
Au dessus aucun problème.

Revenu de vacances j'ai regardé sans rien trouver d'anormal j'avais mes bougies bien café au lait, pas de prises d'air,...
Puis elle n'a plus voulu accélérer.
J'ai changé le débimètre d'air, pas de changements, le potentiomètre de position de papillon, pas de changements, j'ai fait des tests avec différents cables débranchés, pas de changements, j'ai été la mettre à la valise, pas de défauts.
Le mécano m'a dit(ça me semblait logique étant donné les pet pet qu'elle faisait)que le vanos était décalé.
En démontant, je me suis rendu compte que même en cas de retour le vanos ne saurait pas se décaller, mais la commande électrique oui.
J'ai donc monté l'arbre à cames sans vanos de mon 2,5.
Une fois l'arbre à cames monté et après avoir débranché le DME 5 minutes elle voulait bien accélérer.
ça prouve que le problème vient bien de la commande de Vanos.
Il est clair que le DME n'est pas prévu pour être sans vanos mais je suis dépanné.
Il faut que je trouve la solution mais je m'arrache le peu de cheveux que j'ai sur le crane.
Etant donné ma modif de dépannage, la valise ne donnera rien.

xavier12473
Mécano
Mécano

Masculin Nombre de messages : 354
Age : 43
Localisation : fallais/province de Liège/Belgique
Emploi : dépanneur
Niveau technique automobile : débrouillard
Date d'inscription : 24/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E34 520i] pb de montée dans les tours (résolu!)

Message par DarkGyver le Ven 29 Aoû 2008, 20:40

Re;

J'avais compris ce que tu me dis là.....

Par contre ce que je dis, c'est que les symptômes que tu as sont exactement ceux d'un défaut de capteur ACC

Le fait de l'avoir remplacé par un autre dd'occase montre déjà qu'il y avait bien un prob à ce niveau, car les mesures ne sont plus les mêmes qu'avant changement.

Donc :
Il était bien HS!

La question est :
Est ce que celui que tu as mis d'occase est bob?????
Et là je réponds que je n'en suis de loin pas certain! Je dirais même que j'ai de gros doutes!

Enfin, si tu veux trouver l'origine de la panne, il faut que tu installes ton vanos....

Impossible de savoir si cela fonctionne, si ce n'est pas monté!!!


De plus ti dis avoir monté une DME compatible avec ce moteur, mais as tu vérifié que le câblage moteur était semblable????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [E34 520i] pb de montée dans les tours (résolu!)

Message par xavier12473 le Ven 29 Aoû 2008, 20:49

Le DME que j'ai mis(10minutes pour voir si le solenoide réagissait à l'arret moteur tournant) avait les mêmes références que celui d'origine de la voiture.
Etant donné mes problèmes avant montage de l'arbre à cames du 2,5, j'ai bloqué le vanos et l'ai remonté avec évidemment l'arbre à cames d'origine.
Je vais aller faire un essai mais elle semble rester légerement accélérée...

xavier12473
Mécano
Mécano

Masculin Nombre de messages : 354
Age : 43
Localisation : fallais/province de Liège/Belgique
Emploi : dépanneur
Niveau technique automobile : débrouillard
Date d'inscription : 24/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E34 520i] pb de montée dans les tours (résolu!)

Message par xavier12473 le Ven 29 Aoû 2008, 22:43

Bon ben avec l'arbre à cames d'origine ce n'est plus trop un tracteur agricole ...

Je ferai le test pour l'alim du vanos demain car je vois plus rien...

xavier12473
Mécano
Mécano

Masculin Nombre de messages : 354
Age : 43
Localisation : fallais/province de Liège/Belgique
Emploi : dépanneur
Niveau technique automobile : débrouillard
Date d'inscription : 24/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E34 520i] pb de montée dans les tours (résolu!)

Message par DarkGyver le Sam 30 Aoû 2008, 07:27

Re;

Pour trouver lma panne, il faut que ton moteur (.....etc) soit exactement dans sa configuration normale !

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum