Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Aujourd'hui à 00:25 par Iziman95

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Hier à 22:22 par greg5129

» E39 - BRUIT FREINAGE ETRIER BREMBO 4 PISTONS
Hier à 21:13 par BMW PASSION

» Scenic 2 1.9l dci 2004
Hier à 20:16 par mista

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 16:35 par rv18

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 14:03 par Rameuh

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 13:27 par MacGyverFr

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 12:34 par terry06

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 12:06 par freddy5923

» MaxiRcu 2
Hier à 11:50 par freddy5923

» [OPEL Astra H GTC an2005 1,6l ess 105 chv] Problème démarage
Hier à 11:38 par albatros

» Présentation
Hier à 11:26 par albatros

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Hier à 07:22 par steph08

» Bruit moteur Toyota Avensis Verso 4d4 2003
Ven 24 Fév 2017, 21:21 par Lilian P

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Ven 24 Fév 2017, 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Ven 24 Fév 2017, 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Ven 24 Fév 2017, 13:53 par patnat

» Problème collecteur d'admission classe C 2004
Ven 24 Fév 2017, 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Ven 24 Fév 2017, 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Ven 24 Fév 2017, 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

[306 1,9 TD Phase 1] Je ne peut plus démarer(résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[306 1,9 TD Phase 1] Je ne peut plus démarer(résolu)

Message par Nar6tik le Mar 12 Sep 2006, 19:17

Bonjour,

Ce matin je me léve prés a partir au taff, je monte dans ma 306 puis je tourne la clé !!!!!!!!!!!!!!!!!!!!!!!
La voiture ne veut pas démarer !!! Au moment ou j'ai mis le contact RAS mais pas de voyant de préchauffage confused et au moment de tourner pour allumer le moteur, plus rien tout c'est coupé !!!

J'explique, les voyant huile et stop se sont éteint et pas le moindre bruit de moteur qui essaye de ce lancer........

Mais quand je remet sur la position contact, les voyant se remettent comme dab sauf qu'il manque le préchauffage..... J'ai ouvert le moteur pour voir si on entendai pas un truc et j'ai entendu un bruit de claquement derriére la batterie, mais trop préssé de louper l'heure j'ai pris la fiesta a ma cop et jsuis partis.

En rentrant j'ai directement regardé mon manuel HAYNES qui m'indique que dérrière la batterie c'est le boitier de préchauffage, je vien de le démonter à l'instant mais quand je suis rentré pour le démonter, on ne peut pas l'ouvrir enfin pas simplement et je n'ose pas forcer......

Est-il possible de l'ouvrir ??? Voir la photo jointe c'est un VALEO 73507202 (PRE-POST CHAUFFAGE)


Je met une photo du dessous avec les connexions, si quelqu'un sait comment on peut le tester car j'ai un multimètre !!


Merci de m'aider, je suis en galére pour aller au taff !!!

PS : Si il est HS savez vous combien cela coute-il ???

___________________________________________
L'alcool est un énemi : Fuir l'énemi c'est lache !!!

Nar6tik
Nouveau
Nouveau

Masculin Nombre de messages : 34
Age : 32
Localisation : Manche
Emploi : Technicien Agro
Niveau technique automobile : Amateur - Curieux
Date d'inscription : 07/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1,9 TD Phase 1] Je ne peut plus démarer(résolu)

Message par bublle69 le Mar 12 Sep 2006, 20:45

as tu regarde la charge de ta batterie car on dirais les symptome du batterie hs

___________________________________________
N'hesiter pas a participer au jeux techniconnexion http://www.techniconnexion.com/jeux-et-concours-f122/

bublle69
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1796
Age : 39
Localisation : ternay(rhone)
Emploi : chef de parc
Niveau technique automobile : me debrouille
Date d'inscription : 15/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1,9 TD Phase 1] Je ne peut plus démarer(résolu)

Message par Nar6tik le Mar 12 Sep 2006, 20:48

Bonsoir,

Tension de la batterie = 12,67 V
Mais si c'était la batterie, qu'est-ce qui expliquerai ces bruits au niveau du boitier de préchauffage ?
De plus quand j'ai voulu démarer, il ni ya rien eu pas méme un soupçon de moteur qui a essayé de se lancer.

___________________________________________
L'alcool est un énemi : Fuir l'énemi c'est lache !!!

Nar6tik
Nouveau
Nouveau

Masculin Nombre de messages : 34
Age : 32
Localisation : Manche
Emploi : Technicien Agro
Niveau technique automobile : Amateur - Curieux
Date d'inscription : 07/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1,9 TD Phase 1] Je ne peut plus démarer(résolu)

Message par baba601 le Mar 12 Sep 2006, 21:06

La tension d'une batterie ne se vérifie pas vraiment comme ça il faut que au moment où tu va pour essayé de démarrer que tu allume les phares par exemple si ça faiblit beaucoup c'est la batterie que est morte.

baba601
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1310
Age : 30
Localisation : Oise
Emploi : électromécanicien en maintenance industrielle
Niveau technique automobile : Je fais tous sur ma voiture en aprenant à mesure
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [306 1,9 TD Phase 1] Je ne peut plus démarer(résolu)

Message par ced-46 le Mer 13 Sep 2006, 00:48

Bonjour,

le problème ne vient pas du boitier de préchauffage, c'est sur. le bruit que tu as entendu est normal, c'est un "clac" quand il arrète d'alimenter les bougies.

Lorsque tu enclenches le démarreur tu as combien de voltage aux bornes de la batteire ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [306 1,9 TD Phase 1] Je ne peut plus démarer(résolu)

Message par Nar6tik le Mer 13 Sep 2006, 19:41

Bonjour,

Alors je viens de tester la batterie ce soir aprés 1 nuit et la journé de recharge est voila que ça ne démarre toujours pas....

J'ai pris la tension au borne aprés remontage :

Batterie seul : 9,80 V
Batterie + Veilleuse : 8,20 V
Batterie + Feux de Route : 1,20 V

Je n'ai pas pu tester avec le contact car j'était tout seul, personne n'a voulu m'accompagner sous la puie......

Vu ces tensions je pense que d'aprés ce que vous m'avez dit la batterie est bien HS.....

J'irai dés demain en acheter une neuve et de la marque BOSCH car l'ancienne était une AUCHAN de seulement 3 ans..... en espérant que celle-ci tienne plus longtemps.

Je vous tient au courant dés qu'elle sera remontée.

___________________________________________
L'alcool est un énemi : Fuir l'énemi c'est lache !!!

Nar6tik
Nouveau
Nouveau

Masculin Nombre de messages : 34
Age : 32
Localisation : Manche
Emploi : Technicien Agro
Niveau technique automobile : Amateur - Curieux
Date d'inscription : 07/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1,9 TD Phase 1] Je ne peut plus démarer(résolu)

Message par ced-46 le Mer 13 Sep 2006, 23:22

La batterie est bien HS, par contre une fois la neuve montée il serait judicieux de vérifier s'il n'y a pas un consommateur qui la vide.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [306 1,9 TD Phase 1] Je ne peut plus démarer(résolu)

Message par Nar6tik le Jeu 14 Sep 2006, 21:00

Bonjour,

Je viens de changer ma batterie est plutôt que de prendre une mer** de AUCHAN, j'ai acheter une FULMEN (65€ ça fait mal au c**) avant indicateur de charge et surtout une gararantie de 2 ans.

Premier coup de clé et la que du bonheur ça remarche.... !!!!!!

En ce qui concerne un consommateur qui la viderai, j'ai allumé tous les éléments électriques pendant que le véhicule était allumé est rien ne la fait chutée en dessous de 14,21 V, est c'est le dégivrage qui fait chuter le plus de 14,37 V à 14,21 V.

L'alternateur marche bien car en laissant 3min je suis passé de 14,37 V à 14,40 V moteur allumé.

De toute facon je vous retient au courant si ce problème revient.

Merci à tous. [Probléme résolu]

___________________________________________
L'alcool est un énemi : Fuir l'énemi c'est lache !!!

Nar6tik
Nouveau
Nouveau

Masculin Nombre de messages : 34
Age : 32
Localisation : Manche
Emploi : Technicien Agro
Niveau technique automobile : Amateur - Curieux
Date d'inscription : 07/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1,9 TD Phase 1] Je ne peut plus démarer(résolu)

Message par ced-46 le Jeu 14 Sep 2006, 21:36

Pour vérifier s'il y a un consommateur, il faut fermer les portes, débrancher une cosse de la batterie et relié un multimètre en position "ampère" entre la borne de la batterie et la cosse.

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum